<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"01/04/2022 11:18:22 --> 
<script>
/* Contrôle date du cache: 01/04/2022 11:18:22 */
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>; <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>D&#233;rogations pour remplacer l&#39;huile de tournesol dans les aliments</title><meta name="description" lang="fr" content="Face &#224; la p&#233;nurie d&#39;huiles en provenance d&#39;Ukraine ou de Russie, notamment de tournesol, les fabricants de produits de consommation courante ont demand&#233; aux autorit&#233;s des &#171;&#160;d&#233;rogations&#160;&#187; pour vendre des produits &#171;&#160;revisit&#233;s&#160;&#187; sans changer les &#233;tiquettes&#160;: l&#39;ONG Foodwatch r&#233;clame vendredi une &#171;&#160;totale transparence&#160;&#187;." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/economie-social/article/foodwatch-demande-une-totale-transparence-en-cas-de-changement-de-recettes-202-207131.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=NOgiMhfSIF0fG3dTpcMLR0jvMCkAfgSnFk1cD8X13qs1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Huiles Foodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/economie-social/article/foodwatch-demande-une-totale-transparence-en-cas-de-changement-de-recettes-202-207131.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Face &#224; la p&#233;nurie d&#39;huiles en provenance d&#39;Ukraine ou de Russie, notamment de tournesol, les fabricants de produits de consommation courante ont demand&#233; aux autorit&#233;s des &#171;&#160;d&#233;rogations&#160;&#187; pour vendre des produits &#171;&#160;revisit&#233;s&#160;&#187; sans changer les &#233;tiquettes&#160;: l&#39;ONG Foodwatch r&#233;clame vendredi une &#171;&#160;totale transparence&#160;&#187;."><meta property="og:updated_time" content="2022-04-01T10:31:15"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="01/04/2022 11:18:22" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li> <button class="btn-link inscription" onclick="location.href='/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Feconomie-social%2Farticle%2Ffoodwatch-demande-une-totale-transparence-en-cas-de-changement-de-recettes-202-207131.html'">S'inscrire</button></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/election-presidentielle/t238">  <i class="fa fa-star-o color-yellow"></i> Pr&#233;sidentielle 2022 </a></li><li><a href="/alimentation-animale/t141"> Alimentation animale </a></li><li><a href="/biodiversite/t164"> Biodiversit&#233; </a></li><li><a href="/ble/t166"> Bl&#233; </a></li><li><a href="/commission-europeenne/t200"> Commission europ&#233;enne </a></li><li><a href="/carburants/t179"> Carburants </a></li><li><a href="/agriculture-biologique/t129"> Agriculture biologique </a></li><li><a href="/chambres-d&#39;agriculture/t186"> Chambres d&#39;agriculture </a></li><li><a href="/agro-ecologie/t135"> Agro-&#233;cologie </a></li><li><a href="/collectivites-locales/t196"> Collectivit&#233;s locales </a></li><li><a href="/cogedis/t195"> Cogedis </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/obs_actu" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/obs_actu"><span itemprop="name">Actualit&#233;</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/actualite-agricole/economie-social/r202" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/actualite-agricole/economie-social/r202"><span itemprop="name">Eco / Social</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/207131')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="207131" data-titre="HuilesFoodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">Huiles</small> Foodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2022-04-01T10:35:02+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>ven. 1 avril 2022 &#224; 10:35</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2022-04-01T10:31:15+02:00"></span>  • <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="207131" data-titre="HuilesFoodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/207131" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/economie-social/article/foodwatch-demande-une-totale-transparence-en-cas-de-changement-de-recettes-202-207131.html" data-titre="Foodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="207131"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="207131"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Face à la pénurie d'huiles en provenance d'Ukraine ou de Russie, notamment de tournesol, les fabricants de produits de consommation courante ont demandé aux autorités des « dérogations » pour vendre des produits « revisités » sans changer les étiquettes : l'ONG Foodwatch réclame vendredi une « totale transparence ».</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Foodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes" itemprop="articleBody"> <p><span class="FicheLettrine">F</span>rites, chips, margarine, plats pr&eacute;par&eacute;s ou biscuits... L'huile de tournesol est incontournable dans la composition de nombreux produits pris&eacute;s des consommateurs fran&ccedil;ais.&nbsp;Or, &laquo;&nbsp;l'huile de tournesol utilis&eacute;e en cuisson est de l'huile issue du tournesol ol&eacute;ique, qui est majoritairement produit en Ukraine&nbsp;&raquo;, explique &agrave; l'AFP Jean-Philippe Puig, directeur g&eacute;n&eacute;ral du groupe Avril, num&eacute;ro un fran&ccedil;ais des huiles et prot&eacute;ines v&eacute;g&eacute;tales (Lesieur, Puget).</p><p>&laquo;&nbsp;La France est aussi productrice, mais plus de <a href="/tournesol/t573" >tournesol</a> &eacute;rucique, non-alimentaire, qui sert en ol&eacute;ochimie&nbsp;&raquo; et importe donc une large part de son tournesol alimentaire, ajoute-t-il. &laquo;&nbsp;Lesieur n'utilise que du tournesol produit en France, mais ce n'est pas le cas des marques distributeur&nbsp;&raquo;.</p><h2>Demande de d&eacute;rogations</h2><p>&laquo;&nbsp;Deux tiers des <strong>importations fran&ccedil;aises de tournesol</strong> proviennent d'Ukraine, principalement pour la fabrication d'huile et de tourteaux pour l'alimentation animale&nbsp;&raquo;, d&eacute;taille Foodwatch dans un communiqu&eacute; vendredi. &laquo;&nbsp;Les fabricants se tournent donc vers des ingr&eacute;dients de substitution, comme l'huile de colza, l'huile de palme et les tourteaux de soja OGM en provenance d'Am&eacute;rique latine&nbsp;&raquo;.</p><p>Probl&egrave;me dans le cas de la distribution alimentaire, &laquo;&nbsp;modifier l'&eacute;tiquetage prend beaucoup de temps et les produits ne pourraient plus &ecirc;tre propos&eacute;s &agrave; la vente dans l'intervalle&nbsp;&raquo;, tant que l'emballage stipule, par exemple, &laquo;&nbsp;100&nbsp;% huile de tournesol&nbsp;&raquo;, explique une source du secteur.</p><p>Les industriels ont donc, explique encore Foodwatch, &laquo;&nbsp;demand&eacute; des d&eacute;rogations pour vendre ces produits revisit&eacute;s sans changer les &eacute;tiquettes&nbsp;&raquo;.</p><p>Bertrand Ouillon, d&eacute;l&eacute;gu&eacute; g&eacute;n&eacute;ral de l'Interprofession fran&ccedil;aise de la valorisation de la pomme de terre (UGPT), a confirm&eacute; les demandes de d&eacute;rogations aupr&egrave;s de la Direction g&eacute;n&eacute;rale de la concurrence, de la <a href="/consommation/t208" >consommation</a> et de la r&eacute;pression des fraudes (DGCCRF), qui surveille la bonne information des consommateurs, &laquo;&nbsp;car on doit pr&eacute;ciser <strong>l'origine des huiles</strong>&nbsp;&raquo;.</p><p>Sur les disponibilit&eacute;s des huiles, il s'est voulu rassurant&nbsp;: &laquo;&nbsp;a priori, nos industriels sont couverts en huile, au moins jusqu'&agrave; cet &eacute;t&eacute;&nbsp;&raquo;, assure-t-il, citant &laquo;&nbsp;des disponibilit&eacute;s en colza&nbsp;&raquo; et expliquant que les professionnels travaillent &laquo;&nbsp;sur des alternatives au tournesol, des panachages d'huiles&nbsp;&raquo;.</p><p>Le pr&eacute;sident de C&eacute;r&eacute;lia Guillaume R&eacute;veilhac explique aussi que &laquo;&nbsp;La DGCCRF est en train de nous donner cette flexibilit&eacute; pour simplement informer sur l'emballage que ces complexes de mati&egrave;res grasses v&eacute;g&eacute;tales sont sujettes &agrave; une &eacute;volution. C'est du d&eacute;claratif, nous avons besoin de ce fonctionnement&nbsp;&raquo;, dit-il &agrave; l'AFP.</p><h2>Transparence &laquo;&nbsp;en rayons et en ligne&nbsp;&raquo;</h2><p>De son c&ocirc;t&eacute;, le groupe canadien McCain, qui a trois usines en France, &laquo;&nbsp;utilise 100&nbsp;% d'huile de tournesol&nbsp;&raquo; pour la fabrication de ses frites. &laquo;&nbsp;&Agrave; court terme, nous avons pu trouver des solutions. Nous sommes couverts, avec des volumes correspondant &agrave; nos besoins habituels, mais les <a href="/prix/t380" >prix</a> ont &eacute;norm&eacute;ment augment&eacute;&nbsp;&raquo;, a d&eacute;clar&eacute; &agrave; l'AFP Christine Delepierre, directrice de la <a href="/communication/t659" >communication</a> Corporate Europe.</p><p>Elle pr&eacute;cise que l'enjeu pour le groupe &laquo;&nbsp;est d'assurer la continuit&eacute; de la production et de l'approvisionnement&nbsp;&raquo;, et que la hausse des co&ucirc;ts de production, du fait du prix des huiles mais aussi de l'&eacute;nergie, allait sans doute devoir &ecirc;tre r&eacute;percut&eacute;e &agrave; ses clients.</p><p>Si Foodwatch dit comprendre &laquo;&nbsp;le caract&egrave;re exceptionnel de la situation&nbsp;&raquo;, l'ONG estime que &laquo;&nbsp;les consommateurs doivent &ecirc;tre inform&eacute;s de ces changements d'ingr&eacute;dients&nbsp;&raquo; et a lanc&eacute; une p&eacute;tition &laquo;&nbsp;exigeant la totale transparence&nbsp;&raquo;, via une information &laquo;&nbsp;en rayons&nbsp;&raquo; des magasins &laquo;&nbsp;et en ligne, pour chaque produit de fa&ccedil;on transparente et sans d&eacute;lai&nbsp;&raquo;.</p><p>Le gouvernement a r&eacute;cemment confirm&eacute; que les industriels ont demand&eacute; de la &laquo;&nbsp;souplesse&nbsp;&raquo; sur les r&egrave;gles concernant l'&eacute;tiquetage. &laquo;&nbsp;C'est un sujet sur lequel on continue de travailler avec les associations de consommateurs et les f&eacute;d&eacute;rations professionnelles&nbsp;&raquo; pour d&eacute;finir les crit&egrave;res de telles d&eacute;rogations, a d&eacute;clar&eacute; jeudi une source gouvernementale.</p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="207131" data-titre="Huiles Foodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="l9iro8cC-PeTjmtF_E4woApb03XhO-QsvZN3AH2jdyNaLKPU4oUtbz5ZyouECrwS76DW5Q2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/ukraine/t599">Guerre en Ukraine</a></li><li><a href="https://www.terre-net.fr/tournesol/t573">Tournesol</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/interview-florian-breton-miimosa-accompagner-les-agriculteurs-dans-la-transition-agroecologique-202-206514.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206514/mini2_fiches_florian-breton-fondateur-et-directeur-general-de-miimosa.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206514/small_fiches_florian-breton-fondateur-et-directeur-general-de-miimosa.jpg" alt="&#171;&#160;Accompagner vers l&#39;agro&#233;cologie l&#39;agriculture et les agriculteurs&#160;&#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>[En vid&#233;o] Florian Breton, Miimosa</strong><p>&#171;&#160;Accompagner vers l&#39;agro&#233;cologie l&#39;agriculture et les agriculteurs&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/valentinas-agriculteur-en-lituanie-bientot-en-agriculture-bio-les-pays-baltes-au-premier-rang-202-207002.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_207002/mini2_fiches_valentinas-agriculteur-en-lituanie-les-pays-baltes-bientot-au-premier-rang-europeen-en-bio.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_207002/small_fiches_valentinas-agriculteur-en-lituanie-les-pays-baltes-bientot-au-premier-rang-europeen-en-bio.jpg" alt="Valentinas, Lituanie&#160;: &#171;&#160;Exporter bio, les pays baltes au premier rang&#160;&#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Ils font l&#39;agriculture europ&#233;enne</strong><p>Valentinas, Lituanie&#160;: &#171;&#160;Exporter bio, les pays baltes au premier rang&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/68e-rdv-agri-de-thierry-agriculteur-d-aujourd-hui-ou-se-former-pour-exercer-une-profession-agricole-202-207016.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_207016/mini2_fiches_68e-rdv-agri-sur-la-formation-pour-travailler-dans-l-agriculture.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_207016/small_fiches_68e-rdv-agri-sur-la-formation-pour-travailler-dans-l-agriculture.JPG" alt="&#171;&#160;Comment et o&#249; se former pour travailler dans l&#39;agriculture&#160;?&#160;&#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>68e RDV agri</strong><p>&#171;&#160;Comment et o&#249; se former pour travailler dans l&#39;agriculture&#160;?&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-retour-du-froid-et-le-train-de-ble-immobilise-deux-sujets-a-la-une-202-206940.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206940/mini2_fiches_ToparticlesTN.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206940/small_fiches_ToparticlesTN.JPG" alt="Le retour du froid et le train de bl&#233; immobilis&#233; : deux sujets &#224; la Une" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Top articles</strong><p>Le retour du froid et le train de bl&#233; immobilis&#233; : deux sujets &#224; la Une</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/terre-net-test-84-avez-vous-bien-suivi-l-actualite-agricole-de-la-semaine-202-206945.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206945/mini2_fiches_infographic_32.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206945/small_fiches_infographic_32.jpg" alt="Avez-vous bien suivi l’actualit&#233; agricole de la semaine&#160;?" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Terre-net Test #84</strong><p>Avez-vous bien suivi l’actualit&#233; agricole de la semaine&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/reflechir-a-la-transmission-de-sa-ferme-des-l-installation-202-206177.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206177/mini2_fiches_semer-les-graines-de-la-transmission-de-sa-ferme-des-l-installation.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206177/small_fiches_semer-les-graines-de-la-transmission-de-sa-ferme-des-l-installation.jpg" alt="&#171;&#160;Les graines de la transmission se&#160;s&#232;ment d&#232;s l&#39;installation&#160;&#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>R&#233;ussir sa cession d&#39;exploitation</strong><p>&#171;&#160;Les graines de la transmission se&#160;s&#232;ment d&#232;s l&#39;installation&#160;&#187;</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="207131"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> AFP </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/207131?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/207131?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Actu" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/meteo-agricole/article/gelees-frequentes-samedi-matin-2179-206985.html" class="hastooltip" title="Gel&#233;es fr&#233;quentes samedi matin"><p> <span class="color-orange ">11:00</span> Gel&#233;es fr&#233;quentes samedi matin</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/foodwatch-demande-une-totale-transparence-en-cas-de-changement-de-recettes-202-207131.html" class="hastooltip" title="Foodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes"><p> <span class="color-orange ">10:35</span> Foodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-russie-stoppe-ses-exports-de-tournesol-1395-207130.html" class="hastooltip" title="La Russie stoppe ses exports de tournesol"><p> <span class="color-grey ">09:33</span> La Russie stoppe ses exports de tournesol</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-et-le-mais-bondissent-a-chicago-1395-207129.html" class="hastooltip" title="Le bl&#233; et le ma&#239;s bondissent &#224; Chicago"><p> <span class="color-grey ">09:00</span> Le bl&#233; et le ma&#239;s bondissent &#224; Chicago</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/un-qr-code-pour-securiser-les-reservoirs-des-machines-agricoles-207-206967.html" class="hastooltip" title="Un QR code pour&#160;s&#233;curiser les r&#233;servoirs des machines agricoles"><p> <span class="color-grey ">05:52</span> Un QR code pour&#160;s&#233;curiser les r&#233;servoirs des machines agricoles</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/neige-et-verglas-annonces-dans-11-departements-inquietude-des-agriculteurs-2179-207126.html" class="hastooltip" title="Alerte orange dans 11 d&#233;partements, inqui&#233;tude des agriculteurs"><p> <span class="color-grey ">jeu.</span> Alerte orange dans 11 d&#233;partements, inqui&#233;tude des agriculteurs</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/aux-etats-unis-le-soja-prefere-au-mais-avec-la-flambee-des-prix-des-engrais-1395-207125.html" class="hastooltip" title="Aux &#201;tats-Unis, le soja pr&#233;f&#233;r&#233; au ma&#239;s avec la flamb&#233;e des prix des engrais"><p> <span class="color-grey ">jeu.</span> Aux &#201;tats-Unis, le soja pr&#233;f&#233;r&#233; au ma&#239;s avec la flamb&#233;e des prix des engrais</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2022/TNMAG96.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">&#201;lection pr&#233;sidentielle</h4><p class="">Comptez-vous aller voter ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5778" type="radio" name="idResponse" value="5778" /> <label for="response-5778">Oui</label></li><li class="margin-top-10 sondage-item"> <input id="response-5779" type="radio" name="idResponse" value="5779" /> <label for="response-5779">Non</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="Le champ Id doit être un nombre." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1347" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/meteo-agricole/article/des-temperatures-en-nette-baisse-la-semaine-prochaine-2179-206949.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206949/mini2_fiches_gel.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206949/mini_fiches_gel.jpg" alt="Un brusque changement de temps la semaine prochaine" />
</div><p><b>Pr&#233;visions m&#233;t&#233;o</b> Un brusque changement de temps la semaine prochaine</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/travail-sol-semis/article/d-blot-nous-sommes-les-premiers-utilisateurs-de-notre-materiel-210-207004.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_207004/mini2_fiches_IMG_6615.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_207004/mini_fiches_IMG_6615.jpg" alt="D. Blot&#160;: &#171;&#160;Nous sommes les premiers utilisateurs de notre mat&#233;riel&#160;&#187;" />
</div><p><b>Reportage</b> D. Blot&#160;: &#171;&#160;Nous sommes les premiers utilisateurs de notre mat&#233;riel&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/mais-viser-la-bonne-date-de-semis-217-206971.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206971/mini2_fiches_Semis_de_mais.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206971/mini_fiches_Semis_de_mais.jpg" alt="Viser la bonne date de semis" />
</div><p><b>Ma&#239;s</b> Viser la bonne date de semis</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/la-chute-annoncee-des-temperatures-fait-monter-l-inquietude-2179-207019.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_207019/mini2_fiches_gel.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_207019/mini_fiches_gel.jpg" alt="La chute annonc&#233;e des temp&#233;ratures fait monter l&#39;inqui&#233;tude" />
</div><p><b>Alerte m&#233;t&#233;o</b> La chute annonc&#233;e des temp&#233;ratures fait monter l&#39;inqui&#233;tude</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/quel-temps-pour-le-printemps-2022-2179-206548.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206548/mini2_fiches_printemps_colza.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206548/mini_fiches_printemps_colza.jpg" alt="Quel temps pour les semis de printemps 2022&#160;?" />
</div><p><b>Tendances m&#233;t&#233;o</b> Quel temps pour les semis de printemps 2022&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/comment-mieux-recycler-le-phosphore-present-dans-les-sols-217-206950.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206950/mini2_fiches_Champ_de_feveroles.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206950/mini_fiches_Champ_de_feveroles.jpg" alt="Comment mieux recycler le phosphore pr&#233;sent dans les sols&#160;?" />
</div><p><b>Fertilit&#233;</b> Comment mieux recycler le phosphore pr&#233;sent dans les sols&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/un-train-de-cereales-arrete-par-des-manifestants-en-bretagne-205-206808.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206808/mini2_fiches_capture-train-ble-vide-par-action-ecoterroriste.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206808/mini_fiches_capture-train-ble-vide-par-action-ecoterroriste.jpg" alt="Un train de c&#233;r&#233;ales arr&#234;t&#233; et vid&#233; par des manifestants en Bretagne" />
</div><p><b>Manifestations</b> Un train de c&#233;r&#233;ales arr&#234;t&#233; et vid&#233; par des manifestants en Bretagne</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/pour-la-conf-le-dogme-du-produire-plus-ne-nourrira-pas-le-monde-205-206587.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206587/mini2_fiches_hills-2165759_19201.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206587/mini_fiches_hills-2165759_19201.jpg" alt="Pour la Conf’, &#171;&#160;le dogme du produire plus&#160;ne nourrira pas le monde&#160;&#187;" />
</div><p><b>Guerre en Ukraine</b> Pour la Conf’, &#171;&#160;le dogme du produire plus&#160;ne nourrira pas le monde&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-mesures-du-gouvernement-face-a-la-flambee-de-l-energie-205-206721.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206721/mini2_fiches_planresilience.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206721/mini_fiches_planresilience.jpg" alt="Les mesures du gouvernement face &#224; la flamb&#233;e de l’&#233;nergie" />
</div><p><b>Plan de r&#233;silience en agriculture</b> Les mesures du gouvernement face &#224; la flamb&#233;e de l’&#233;nergie</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/si-poutine-etait-agronome-il-n-aurait-pas-envahi-l-ukraine-en-fin-d-hiver-207-206610.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206610/mini2_fiches_FNrTBDhVgAoDzRD.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206610/mini_fiches_FNrTBDhVgAoDzRD.jpg" alt="Si Poutine &#233;tait agronome, il n&#39;aurait pas envahi l&#39;Ukraine en fin d&#39;hiver&#160;!" />
</div><p><b>Vu sur les r&#233;seaux</b> Si Poutine &#233;tait agronome, il n&#39;aurait pas envahi l&#39;Ukraine en fin d&#39;hiver&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206491/mini2_fiches_J_Denormandie.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206491/mini_fiches_J_Denormandie.JPG" alt="L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;" />
</div><p><b>Guerre en Ukraine</b> L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-franchit-les-400-euros-t-sur-euronext-1395-206461.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206461/mini2_fiches_chart-g72cba03a9_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206461/mini_fiches_chart-g72cba03a9_1920.jpg" alt="Le bl&#233; franchit les 400&#160;€/t&#160;!" />
</div><p><b>Euronext</b> Le bl&#233; franchit les 400&#160;€/t&#160;!</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/risque-de-gel-sur-le-colza-francais-2010-207064.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_207064/mini2_fiches_Colza_sous_la_neige.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_207064/mini_fiches_Colza_sous_la_neige.jpg" alt="Risque de gel sur le colza fran&#231;ais" />
</div><p><b>Weather Market</b> Risque de gel sur le colza fran&#231;ais</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/premiers-symptomes-de-rouille-jaune-signales-dans-le-ble-217-206993.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206993/mini2_fiches_Rouille_jaune.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206993/mini_fiches_Rouille_jaune.jpg" alt="Premiers sympt&#244;mes de rouille jaune signal&#233;s dans le bl&#233;" />
</div><p><b>&#201;cho des plaines</b> Premiers sympt&#244;mes de rouille jaune signal&#233;s dans le bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-sec-inquiete-en-france-et-aux-us-2010-206890.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206890/mini2_fiches_irrigation-ga832a568f_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206890/mini_fiches_irrigation-ga832a568f_1920.jpg" alt="Le sec inqui&#232;te en France et aux US" />
</div><p><b>Weather Market</b> Le sec inqui&#232;te en France et aux US</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/ble-surveiller-le-pietin-verse-a-partir-du-stade-epi-1-cm-217-206843.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206843/mini2_fiches_Observation_stade_du_ble.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206843/mini_fiches_Observation_stade_du_ble.jpg" alt="Bl&#233;, surveiller le pi&#233;tin-verse &#224; partir du stade &#171;&#160;&#233;pi 1 cm&#160;&#187;" />
</div><p><b>&#201;cho des plaines</b> Bl&#233;, surveiller le pi&#233;tin-verse &#224; partir du stade &#171;&#160;&#233;pi 1 cm&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-apports-hydriques-restent-trop-rares-en-france-et-en-allemagne-2010-206703.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206703/mini2_fiches_irrigation-g81b6c7989_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206703/mini_fiches_irrigation-g81b6c7989_1920.jpg" alt="Les apports hydriques restent trop rares en France et en Allemagne" />
</div><p><b>Weather Market</b> Les apports hydriques restent trop rares en France et en Allemagne</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/colza-surveiller-les-insectes-217-206659.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206659/mini2_fiches__1259.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206659/mini_fiches__1259.JPG" alt="Colza, surveiller les insectes" />
</div><p><b>&#201;cho des plaines</b> Colza, surveiller les insectes</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/economie-social/article/foodwatch-demande-une-totale-transparence-en-cas-de-changement-de-recettes-202-207131.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="bCrZB-MsOI7jT7C1PK9laQ5OiCQF4kYqClNEpYguRo7Do_fO5l6sG98pq1t3SjinROwWbw2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2022</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(207131);
Pager.init(207131);
Article.init(207131);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 599, label: "Guerre en Ukraine",url: "https://www.terre-net.fr/ukraine/t599" });
smartData.track('tag', {id: 573, label: "Tournesol",url: "https://www.terre-net.fr/tournesol/t573" });
 smartData.track('rub', { id:202, label:'Eco / Social' });
smartData.track('article', {
id: 207131,
idRubPrincipale: 202,
titre: "Foodwatch demande une &#171;&#160;totale transparence&#160;&#187; en cas de changement de recettes",
surTitre: "Huiles",
url: "https://www.terre-net.fr/actualite-agricole/economie-social/article/foodwatch-demande-une-totale-transparence-en-cas-de-changement-de-recettes-202-207131.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/economie-social/article/foodwatch-demande-une-totale-transparence-en-cas-de-changement-de-recettes-202-207131.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "guerre-en-ukraine|tournesol";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=guerre-en-ukraine|tournesol" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>