<!DOCTYPE html><html><head> 
<script>
/* Contrôle date du cache: 25/11/2022 20:38:46 */
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
</script><script type="didomi/javascript" data-vendor="didomi:twitter"> /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>; <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Le parquet de Paris demande un non-lieu dans l&#39;enqu&#234;te sur le chlord&#233;cone</title><meta name="description" lang="fr" content="Le parquet de Paris a demand&#233; un non-lieu dans l&#39;enqu&#234;te sur l&#39;empoisonnement &#224; vaste &#233;chelle li&#233; &#224; l&#39;utilisation du chlord&#233;cone aux Antilles fran&#231;aises, a-t-il indiqu&#233; vendredi &#224; l&#39;AFP, confirmant une source proche du dossier." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-parquet-de-paris-demande-un-non-lieu-202-222728.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=NOgiMhfSIF0fG3dTpcMLR0jvMCkAfgSnFk1cD8X13qs1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Aux Antilles Enqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-parquet-de-paris-demande-un-non-lieu-202-222728.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Le parquet de Paris a demand&#233; un non-lieu dans l&#39;enqu&#234;te sur l&#39;empoisonnement &#224; vaste &#233;chelle li&#233; &#224; l&#39;utilisation du chlord&#233;cone aux Antilles fran&#231;aises, a-t-il indiqu&#233; vendredi &#224; l&#39;AFP, confirmant une source proche du dossier."><meta property="og:updated_time" content="2022-11-25T17:47:52"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="25/11/2022 20:37:53" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li> <button class="btn-link inscription" onclick="location.href='/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Feconomie-social%2Farticle%2Fle-parquet-de-paris-demande-un-non-lieu-202-222728.html'">S'inscrire</button></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/environnement/t245"> Environnement </a></li><li><a href="/assurances/t153"> Assurances </a></li><li><a href="/fnsea/t261"> Fnsea </a></li><li><a href="/chambres-d&#39;agriculture/t186"> Chambres d&#39;agriculture </a></li><li><a href="/alimentation-animale/t141"> Alimentation animale </a></li><li><a href="/betterave/t175"> Betterave </a></li><li><a href="/fiscalite/t254"> Fiscalit&#233; </a></li><li><a href="/consommation/t208"> Consommation </a></li><li><a href="/engrais/t241"> Engrais </a></li><li><a href="/importations/t281"> Importations </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/obs_actu" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/obs_actu"><span itemprop="name">Actualit&#233;</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/actualite-agricole/economie-social/r202" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/actualite-agricole/economie-social/r202"><span itemprop="name">Eco / Social</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/222728')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="222728" data-titre="Aux AntillesEnqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">Aux Antilles</small> Enqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2022-11-25T17:45:05+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>ven. 25 novembre 2022 &#224; 17:45</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2022-11-25T17:47:52+01:00"></span>  • <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="222728" data-titre="Aux AntillesEnqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/222728" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-parquet-de-paris-demande-un-non-lieu-202-222728.html" data-titre="Enqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="222728"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="222728"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Le parquet de Paris a demandé un non-lieu dans l'enquête sur l'empoisonnement à vaste échelle lié à l'utilisation du chlordécone aux Antilles françaises, a-t-il indiqué vendredi à l'AFP, confirmant une source proche du dossier.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Enqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu" itemprop="articleBody"> <p>Cette &eacute;tape &eacute;tait attendue depuis que les juges d'instruction parisiens du p&ocirc;le de sant&eacute; publique avaient clos leurs investigations sans avoir proc&eacute;d&eacute; &agrave; des mises en examen. Interdit en m&eacute;tropole en 1990, le <strong>chlord&eacute;cone</strong> a continu&eacute; &agrave; &ecirc;tre utilis&eacute; aux <strong>Antilles</strong> jusqu'en 1993 o&ugrave; il est soup&ccedil;onn&eacute; d'avoir provoqu&eacute; une vague de cancers.</p><p>Dans son r&eacute;quisitoire d&eacute;finitif dat&eacute; de jeudi, consult&eacute; par l'AFP, le parquet consid&egrave;re notamment que les faits semblent prescrits, s'agissant notamment de l'empoisonnement, ou non caract&eacute;ris&eacute;s, concernant l'administration de substances nuisibles.</p><p>Il appartient d&eacute;sormais aux juges d'instruction de rendre leur d&eacute;cision finale dans ce dossier tr&egrave;s sensible en <strong>Guadeloupe</strong> et en <strong>Martinique</strong> o&ugrave; plus de 90&nbsp;% de la population adulte est contamin&eacute;e par le chlord&eacute;cone, selon Sant&eacute; publique France.&nbsp;La population antillaise pr&eacute;sente par ailleurs un taux d'incidence du cancer de la prostate parmi les plus &eacute;lev&eacute;s au monde et ces cancers li&eacute;s &agrave; l'exposition au chlord&eacute;cone ont &eacute;t&eacute; reconnus comme maladie professionnelle en d&eacute;cembre.</p><p>L'enqu&ecirc;te avait &eacute;t&eacute; ouverte en 2007 apr&egrave;s le d&eacute;p&ocirc;t par plusieurs associations antillaises d'une plainte pour empoisonnement, mise en danger de la vie d'autrui et administration de substance nuisible.</p><p>En 2021, les juges d'instruction charg&eacute;s du dossier avaient fait part &agrave; plusieurs parties civiles de leur analyse selon laquelle les faits seraient dans leur grande majorit&eacute; prescrits.</p><p>L'annonce de la fin des investigations sans aucune mise en cause avait d&eacute;j&agrave; soulev&eacute; un toll&eacute; fin mars. &laquo;&nbsp;La tournure que prend cette scandaleuse affaire est pr&eacute;occupante car on s'achemine vers un d&eacute;ni de justice&nbsp;&raquo;, avaient ainsi d&eacute;nonc&eacute; les avocats de l'association Pour une &eacute;cologie Urbaine.&nbsp;La possible prescription de l'action publique a par ailleurs d&eacute;j&agrave; suscit&eacute; indignation et col&egrave;re aux Antilles, notamment en Martinique o&ugrave; 5&nbsp;000 &agrave; 15&nbsp;000 personnes avaient par exemple d&eacute;fil&eacute; dans les rues de Fort-de-France fin f&eacute;vrier 2021.</p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="222728" data-titre="Aux Antilles Enqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="BZ4w6zR6BVuCYsMoCCdb1tSzzpIttf9SlmRIY_vYd8OqsUwSOHDDo0TSbKW0-9Tjz4YIOg2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/protection-des-plantes/t386">Protection des plantes</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/b-guerin-8-voitures-et-le-t6-180-roulent-avec-le-biognv-produit-a-la-ferme-202-222553.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222553/mini2_fiches_Station_B_Guerin.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222553/small_fiches_Station_B_Guerin.JPG" alt="B. Gu&#233;rin&#160;: &#171;&#160;Notre T6.180 et 8 v&#233;hicules roulent au bioGNV produit &#224; la ferme&#160;&#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>D&#233;carboner l&#39;agriculture</strong><p>B. Gu&#233;rin&#160;: &#171;&#160;Notre T6.180 et 8 v&#233;hicules roulent au bioGNV produit &#224; la ferme&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/quinzaine-de-la-transmission-reprise-se-lancer-dans-l-agriculture-un-pari-fou-202-222615.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222615/mini2_fiches_se-lancer-dans-l-agriculture-un-pari-fou.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222615/small_fiches_se-lancer-dans-l-agriculture-un-pari-fou.JPG" alt="Vouloir se lancer dans l&#39;agriculture&#160;: &#171;&#160;un pari fou&#160;? &#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Quinzaine de la transmission/reprise</strong><p>Vouloir se lancer dans l&#39;agriculture&#160;: &#171;&#160;un pari fou&#160;? &#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/entrepreneur-individuel-un-statut-qui-protege-mieux-le-patrimoine-202-222548.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222548/mini2_fiches_statutCarnet.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222548/small_fiches_statutCarnet.jpg" alt="Entrepreneur individuel, un statut qui prot&#232;ge mieux le patrimoine" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Statut juridique</strong><p>Entrepreneur individuel, un statut qui prot&#232;ge mieux le patrimoine</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/paroles-de-lecteurs-agrivoltaisme-passer-le-cap-ou-produire-du-ble-pour-la-gloire-202-222448.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222448/mini2_fiches_paroles-de-lecteurs-agrivoltaisme.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222448/small_fiches_paroles-de-lecteurs-agrivoltaisme.JPG" alt="Agrivolta&#239;sme&#160;: &#171;&#160;Passer le cap ou produire du bl&#233; pour la gloire&#160;? &#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Paroles de lecteurs</strong><p>Agrivolta&#239;sme&#160;: &#171;&#160;Passer le cap ou produire du bl&#233; pour la gloire&#160;? &#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/bilan-du-sima-assurance-recolte-et-cours-des-cereales-en-une-cette-semaine-202-222524.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222524/mini2_fiches_Articletn.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222524/small_fiches_Articletn.JPG" alt="Bilan du Sima, assurance r&#233;colte et cours des c&#233;r&#233;ales en Une cette semaine" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Top articles</strong><p>Bilan du Sima, assurance r&#233;colte et cours des c&#233;r&#233;ales en Une cette semaine</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/terre-net-test-108-avez-vous-bien-suivi-l-actualite-agricole-de-la-semaine-202-222538.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_222538/mini2_fiches_infographic_58.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_222538/small_fiches_infographic_58.jpg" alt="Avez-vous bien suivi l’actualit&#233; agricole de la semaine&#160;?" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Terre-net Test #108</strong><p>Avez-vous bien suivi l’actualit&#233; agricole de la semaine&#160;?</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="222728"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> AFP </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/222728?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/222728?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Actu" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/b-guerin-8-voitures-et-le-t6-180-roulent-avec-le-biognv-produit-a-la-ferme-202-222553.html" class="hastooltip" title="B. Gu&#233;rin&#160;: &#171;&#160;Notre T6.180 et 8 v&#233;hicules roulent au bioGNV produit &#224; la ferme&#160;&#187;"><p> <span class="color-grey ">18:02</span> B. Gu&#233;rin&#160;: &#171;&#160;Notre T6.180 et 8 v&#233;hicules roulent au bioGNV produit &#224; la ferme&#160;&#187;</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-parquet-de-paris-demande-un-non-lieu-202-222728.html" class="hastooltip" title="Enqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu"><p> <span class="color-grey ">17:45</span> Enqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/stress-hydrique-un-gain-de-rendement-de-9-a-13-pourcents-avec-best-a-sur-mais-217-222281.html" class="hastooltip" title="Un gain de rendement de + 9 &#224; 13&#160;% avec Best-A sur ma&#239;s"><p> <span class="color-grey ">17:45</span> Un gain de rendement de + 9 &#224; 13&#160;% avec Best-A sur ma&#239;s</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-geopolitique-reduit-les-estimations-d-exports-francais-de-ble-tendre-1395-222613.html" class="hastooltip" title="La&#160;g&#233;opolitique r&#233;duit les estimations d&#39;exports fran&#231;ais de bl&#233; tendre"><p> <span class="color-grey ">16:05</span> La&#160;g&#233;opolitique r&#233;duit les estimations d&#39;exports fran&#231;ais de bl&#233; tendre</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/nouvel-appel-a-projet-pour-le-deploiement-des-projets-alimentaires-territoriaux-205-222719.html" class="hastooltip" title="Nouvel appel &#224; projet pour le d&#233;ploiement des projets alimentaires territoriaux"><p> <span class="color-grey ">15:30</span> Nouvel appel &#224; projet pour le d&#233;ploiement des projets alimentaires territoriaux</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/vers-des-conditions-hivernales-2179-222718.html" class="hastooltip" title="Vers des conditions hivernales&#160;?"><p> <span class="color-grey ">15:02</span> Vers des conditions hivernales&#160;?</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-europeen-rebondit-de-5-euros-tonne-1395-222717.html" class="hastooltip" title="Le bl&#233; europ&#233;en rebondit de 5&#160;€/t"><p> <span class="color-grey ">14:20</span> Le bl&#233; europ&#233;en rebondit de 5&#160;€/t</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" alt="Terre-net Magazine" title="Terre-net Le Magazine" width=" 303=" height="406"><img src="/Content/p.jpg" width="303" height="406" data-original="https://cdn4.regie-agricole.com/ulf/data2/blocs-mkt/2022/Terre-net_Mag_N100.png" alt="Terre-net_Mag_N100"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Foot</h4><p class="">Allez-vous suivre la Coupe du monde cette année ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5931" type="radio" name="idResponse" value="5931" /> <label for="response-5931">Oui</label></li><li class="margin-top-10 sondage-item"> <input id="response-5932" type="radio" name="idResponse" value="5932" /> <label for="response-5932">Non, &#231;a ne m&#39;int&#233;resse pas</label></li><li class="margin-top-10 sondage-item"> <input id="response-5933" type="radio" name="idResponse" value="5933" /> <label for="response-5933">Non, je pr&#233;f&#232;re boycotter</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="Le champ Id doit être un nombre." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1384" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/l-arrivee-d-une-vague-de-froid-suscite-l-inquietude-en-europe-2010-222629.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222629/mini2_fiches_road-g50478e938_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222629/mini_fiches_road-g50478e938_1920.jpg" alt="L’arriv&#233;e d’une vague de froid suscite l’inqui&#233;tude en Europe" />
</div><p><b>Weather Market</b> L’arriv&#233;e d’une vague de froid suscite l’inqui&#233;tude en Europe</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/la-douceur-va-t-elle-perdurer-pendant-l-hiver-2179-222435.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222435/mini2_fiches_Paysage_neige.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222435/mini_fiches_Paysage_neige.jpg" alt="La douceur va-t-elle perdurer pendant l&#39;hiver&#160;?" />
</div><p><b>Tendances m&#233;t&#233;o</b> La douceur va-t-elle perdurer pendant l&#39;hiver&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/estimations-de-rendements-en-pommes-de-terre-recolte-2022-217-221840.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221840/mini2_fiches_MicrosoftTeams-image.png" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221840/mini_fiches_MicrosoftTeams-image.png" alt="Les rendements en pommes de terre de conservation et f&#233;cule par d&#233;partement" />
</div><p><b>R&#233;colte 2022</b> Les rendements en pommes de terre de conservation et f&#233;cule par d&#233;partement</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-durcit-l-acces-a-la-certification-haute-valeur-environnementale-205-222604.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222604/mini2_fiches_paysage_agricole.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222604/mini_fiches_paysage_agricole.jpg" alt="Le gouvernement durcit l&#39;acc&#232;s &#224; la certification Haute valeur environnementale" />
</div><p><b>HVE</b> Le gouvernement durcit l&#39;acc&#232;s &#224; la certification Haute valeur environnementale</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-marches-misent-sur-le-maintien-du-corridor-et-les-prix-baissent-1395-222460.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222460/mini2_fiches_Baisse_des_cours.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222460/mini_fiches_Baisse_des_cours.jpg" alt="Les march&#233;s misent sur le maintien du corridor et les prix baissent" />
</div><p><b>Cours des c&#233;r&#233;ales</b> Les march&#233;s misent sur le maintien du corridor et les prix baissent</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-bon-moment-pour-se-lancer-en-grandes-cultures-bio-217-222317.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222317/mini2_fiches_Ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222317/mini_fiches_Ble.jpg" alt="&#171;&#160;Le bon moment&#160;&#187; pour se lancer en grandes cultures bio" />
</div><p><b>Agriculture biologique</b> &#171;&#160;Le bon moment&#160;&#187; pour se lancer en grandes cultures bio</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/deux-sevres-la-lutte-contre-les-bassines-s-inscrit-dans-la-duree-202-222117.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_222117/mini2_fiches_testt.jpeg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_222117/mini_fiches_testt.jpeg" alt="Deux-S&#232;vres&#160;: la lutte contre les &#171;&#160;bassines&#160;&#187; s&#39;inscrit dans la dur&#233;e" />
</div><p><b>Usages de l&#39;eau</b> Deux-S&#232;vres&#160;: la lutte contre les &#171;&#160;bassines&#160;&#187; s&#39;inscrit dans la dur&#233;e</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-bon-moment-pour-se-lancer-en-grandes-cultures-bio-217-222317.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222317/mini2_fiches_Ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222317/mini_fiches_Ble.jpg" alt="&#171;&#160;Le bon moment&#160;&#187; pour se lancer en grandes cultures bio" />
</div><p><b>Agriculture biologique</b> &#171;&#160;Le bon moment&#160;&#187; pour se lancer en grandes cultures bio</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-durcit-l-acces-a-la-certification-haute-valeur-environnementale-205-222604.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222604/mini2_fiches_paysage_agricole.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222604/mini_fiches_paysage_agricole.jpg" alt="Le gouvernement durcit l&#39;acc&#232;s &#224; la certification Haute valeur environnementale" />
</div><p><b>HVE</b> Le gouvernement durcit l&#39;acc&#232;s &#224; la certification Haute valeur environnementale</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/encore-70-pourcents-des-efforts-sont-a-faire-pour-s-adapter-au-changement-climatique-2179-222419.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_222419/mini2_fiches_Une_serge_Zaka.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_222419/mini_fiches_Une_serge_Zaka.jpg" alt="&#171;&#160;Encore 70&#160;% des efforts sont &#224; faire pour s’adapter au changement climatique&#160;&#187;" />
</div><p><b>2022, climat d&#233;sastreux</b> &#171;&#160;Encore 70&#160;% des efforts sont &#224; faire pour s’adapter au changement climatique&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/la-douceur-va-t-elle-perdurer-pendant-l-hiver-2179-222435.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222435/mini2_fiches_Paysage_neige.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222435/mini_fiches_Paysage_neige.jpg" alt="La douceur va-t-elle perdurer pendant l&#39;hiver&#160;?" />
</div><p><b>Tendances m&#233;t&#233;o</b> La douceur va-t-elle perdurer pendant l&#39;hiver&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/deux-sevres-heurts-lors-de-la-manifestation-contre-les-megabassines-202-222106.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222106/mini2_fiches_Retenue_d_eau_29076.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222106/mini_fiches_Retenue_d_eau_29076.JPG" alt="Deux-S&#232;vres&#160;: heurts lors de la manifestation contre les&#160;&#171;&#160;m&#233;gabassines&#160;&#187;" />
</div><p><b>Usages de l&#39;eau</b> Deux-S&#232;vres&#160;: heurts lors de la manifestation contre les&#160;&#171;&#160;m&#233;gabassines&#160;&#187;</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/l-arrivee-d-une-vague-de-froid-suscite-l-inquietude-en-europe-2010-222629.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222629/mini2_fiches_road-g50478e938_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222629/mini_fiches_road-g50478e938_1920.jpg" alt="L’arriv&#233;e d’une vague de froid suscite l’inqui&#233;tude en Europe" />
</div><p><b>Weather Market</b> L’arriv&#233;e d’une vague de froid suscite l’inqui&#233;tude en Europe</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-cultures-d-hiver-profitent-du-retour-des-pluies-sur-l-hexagone-2010-222455.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222455/mini2_fiches_rainbow-gc302de240_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222455/mini_fiches_rainbow-gc302de240_1920.jpg" alt="Les cultures d’hiver profitent du retour des pluies sur l’Hexagone" />
</div><p><b>Weather Market</b> Les cultures d’hiver profitent du retour des pluies sur l’Hexagone</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/continuer-a-surveiller-les-insectes-217-222375.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222375/mini2_fiches_Colza.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222375/mini_fiches_Colza.JPG" alt="Continuer &#224; surveiller les insectes" />
</div><p><b>Echo des plaines</b> Continuer &#224; surveiller les insectes</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-france-retrouve-un-climat-automnale-favorable-aux-cultures-2010-222318.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222318/mini2_fiches_a-thunderstorm-cell-g08d6db38a_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_222318/mini_fiches_a-thunderstorm-cell-g08d6db38a_1920.jpg" alt="La France retrouve un climat automnal favorable aux cultures" />
</div><p><b>Weather Market</b> La France retrouve un climat automnal favorable aux cultures</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-larves-de-grosses-altises-se-developpent-rapidement-217-222282.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222282/mini2_fiches_Colza.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_222282/mini_fiches_Colza.JPG" alt="Les larves de grosses altises se d&#233;veloppent rapidement" />
</div><p><b>Echo des plaines</b> Les larves de grosses altises se d&#233;veloppent rapidement</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-hautes-temperatures-menacent-les-cultures-francaises-2010-222184.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222184/mini2_fiches_Semis_ble_tendre.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_222184/mini_fiches_Semis_ble_tendre.jpg" alt="Les hautes temp&#233;ratures menacent les cultures fran&#231;aises" />
</div><p><b>Weather Market</b> Les hautes temp&#233;ratures menacent les cultures fran&#231;aises</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-parquet-de-paris-demande-un-non-lieu-202-222728.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2318" id="_BM706-2318">  <span style="text-align:left;"><div style="text-align: center; color: #7f868e; font-size: 13px;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2022/logo-TNO.gif"></a>
<p style="margin-top: 10px;">Trouver une <span style="color: #b10616;">nouvelle machine</span></p>
</div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="j9zs3Rt855kpf9OAEJ8STGu7l8Aa1MdXD5-pUoNo9saYmiUAyLMLLmR4-1wNsjApv_1KZA2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2022</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0324 W 92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=jQKCEJafutTke9-2y5HpriRFq-y2FVaG7fAyQ78U9lg1"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(222728);
Pager.init(222728);
Article.init(222728);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 386, label: "Protection des plantes",url: "https://www.terre-net.fr/protection-des-plantes/t386" });
 smartData.track('rub', { id:202, label:'Eco / Social' });
smartData.track('article', {
id: 222728,
idRubPrincipale: 202,
titre: "Enqu&#234;te sur le chlord&#233;cone&#160;: le parquet de Paris demande un non-lieu",
surTitre: "Aux Antilles",
url: "https://www.terre-net.fr/actualite-agricole/economie-social/article/le-parquet-de-paris-demande-un-non-lieu-202-222728.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/economie-social/article/le-parquet-de-paris-demande-un-non-lieu-202-222728.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "protection-des-plantes";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=protection-des-plantes" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>