<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Les prix du colza sont en baisse</title><meta name="description" lang="fr" content="Les prix du colza &#233;taient en baisse mercredi apr&#232;s-midi sur le march&#233; europ&#233;en, poursuivant la d&#233;crue amorc&#233;e ces derniers jours, dans le sillage du canola, le colza transg&#233;nique canadien." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-decrue-sur-le-marche-europeen-1395-205015.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=NOgiMhfSIF0fG3dTpcMLR0jvMCkAfgSnFk1cD8X13qs1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Euronext Le colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-decrue-sur-le-marche-europeen-1395-205015.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Les prix du colza &#233;taient en baisse mercredi apr&#232;s-midi sur le march&#233; europ&#233;en, poursuivant la d&#233;crue amorc&#233;e ces derniers jours, dans le sillage du canola, le colza transg&#233;nique canadien."><meta property="og:updated_time" content="2022-01-12T15:43:41"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Accueil",
"item": "https://www.terre-net.fr/"
}
 ,{
"@type": "ListItem",
"position": 2,
"name": "March&#233;s",
"item": "https://www.terre-net.fr/marche-agricole"
}
 ,{
"@type": "ListItem",
"position": 3,
"name": "Commercialisation",
"item": "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/r1395"
}
 ] }</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Le colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en",
"publisher": {
"@type": "Organization",
"name": "Terre-Net",
"logo": {
"@type": "ImageObject",
"url":"https://www.terre-net.fr/Content/images/logo-terre-net.png"
}
},
 "author":{
"@type":"Person",
"name":"AFP",
"url":""
},
"alternativeHeadline": "Les prix du colza sont en baisse",
"description":"Les prix du colza &#233;taient en baisse mercredi apr&#232;s-midi sur le march&#233; europ&#233;en, poursuivant la d&#233;crue amorc&#233;e ces derniers jours, dans le sillage du canola, le colza transg&#233;nique canadien.",
"dateModified": "2022-01-12T14:43:41Z",
"datePublished": "2022-01-12T14:35:01Z",
"isAccessibleForFree": true,
"isPartOf": {
"@type": ["CreativeWork", "Product"],
"name" : "Premium article",
"productID": "TNPRO"
},
"image": {"@type":"ImageObject","url":"www.terre-net.fr/Content/images/logo-terre-net.png","height":388,"width":690} }</script></head><body ng-app="tn" data-generation="12/01/2022 21:10:59" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li> <button class="btn-link inscription" onclick="location.href='/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fle-colza-poursuit-sa-decrue-sur-le-marche-europeen-1395-205015.html'">S'inscrire</button></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><strong class="hidden-lg hidden-md hidden-sm">Le Market Live</strong> <span class="hidden-lg hidden-md hidden-sm" style="color:#ef851a;">New</span><i class="ico-lmkl hidden-xs"></i></a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><i class="ico-lmkl" style="margin-bottom: -3px;"></i></a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">273 €/t      <span class="text-success">+1€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">248 €/t      <span class="text-success">+2€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 03/2022 <span class="pull-right">271,25€/t      <span class="text-danger">-5,5€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"03/2022","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 03/2022 <span class="pull-right">243€/t      <span class="text-danger">-1,75€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"03/2022","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">890 €/t      <span class="text-success">-4€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">612,5 €/t      <span class="text-danger">+17,5€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/marche-agricole" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/marche-agricole"><span itemprop="name">March&#233;s</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/r1395"><span itemprop="name">Commercialisation</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">1</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/205015')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="205015" data-titre="EuronextLe colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">Euronext</small> Le colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2022-01-12T15:35:01+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mer. 12 janvier 2022 &#224; 15:35</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2022-01-12T15:43:41+01:00"></span>  • <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="205015" data-titre="EuronextLe colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/205015" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-decrue-sur-le-marche-europeen-1395-205015.html" data-titre="Le colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="205015"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="205015"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Les prix du colza étaient en baisse mercredi après-midi sur le marché européen, poursuivant la décrue amorcée ces derniers jours, dans le sillage du canola, le colza transgénique canadien.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Le colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en" itemprop="articleBody"> <p><span class="FicheLettrine">L</span>es observateurs soulignaient la forte volatilit&eacute; du march&eacute;, illustr&eacute;e par des variations importantes en cours de s&eacute;ance.</p><p>L'ol&eacute;agineux baissait l&eacute;g&egrave;rement sur le march&eacute; europ&eacute;en dans la foul&eacute;e du <a href="/canola/t507" >canola</a> canadien&nbsp;: un repli qui pourrait n'&ecirc;tre que temporaire, alors que le <strong>p&eacute;trole continuait de progresser dans le vert</strong> et que les cours du soja comme de l'huile de palme &eacute;taient en hausse.</p><p>Le <a href="/colza/t197" >colza</a>, comme les autres ol&eacute;agineux, est largement valoris&eacute; comme agrocarburant.</p><p>Vers 14h30 (13h30 GMT) sur <a href="/euronext/t494" >Euronext</a>, la <strong>tonne de colza</strong> perdait 2,25 euros &agrave; 792,75 euros la tonne sur l'&eacute;ch&eacute;ance de f&eacute;vrier, et 3,75 euros &agrave; 739,25 euros la tonne sur celle de mai, pour environ 7&nbsp;000 lots &eacute;chang&eacute;s.</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="205015" data-titre="Euronext Le colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="0qV_JJubDLweDvpiq14ZAD_FZB40n2MpaYVzeBiWvIgJws7hoV4SpbXTYstg9dEHwUk9eg2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/euronext/t494">Euronext</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-baguette-a-29-centimes-de-leclerc-suscite-l-indignation-de-la-filiere-1395-205010.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_205010/mini2_fiches_bread-g61b2d4481_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_205010/small_fiches_bread-g61b2d4481_1920.jpg" alt="La baguette &#224; 29 centimes de Leclerc suscite l’indignation de la fili&#232;re" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Prix du pain</strong><p>La baguette &#224; 29 centimes de Leclerc suscite l’indignation de la fili&#232;re</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-commerce-agroalimentaire-de-l-ue-poursuit-sa-progression-1395-204982.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204982/mini2_fiches_money-g84e49b2cb_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204982/small_fiches_money-g84e49b2cb_1920.jpg" alt="Le commerce agroalimentaire de l’UE poursuit sa progression" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Le commerce agroalimentaire de l’UE poursuit sa progression</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-rebondit-grace-au-repli-du-dollar-1395-204939.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204939/mini2_fiches_ble22.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204939/small_fiches_ble22.jpg" alt="Le bl&#233; rebondit gr&#226;ce au repli du dollar" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago hebdo</strong><p>Le bl&#233; rebondit gr&#226;ce au repli du dollar</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-s-envole-au-dessus-de-840-euros-la-tonne-1395-204921.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204921/mini2_fiches_Colza.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204921/small_fiches_Colza.jpg" alt="Le colza s&#39;envole au-dessus de 840 euros la tonne" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Le colza s&#39;envole au-dessus de 840 euros la tonne</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-recule-pour-la-derniere-seance-d-une-annee-en-forte-hausse-1395-204761.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204761/mini2_fiches_ble_mais_soja.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204761/small_fiches_ble_mais_soja.jpg" alt="Le bl&#233; recule pour la derni&#232;re&#160;s&#233;ance d&#39;une ann&#233;e en forte hausse" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago hebdo</strong><p>Le bl&#233; recule pour la derni&#232;re&#160;s&#233;ance d&#39;une ann&#233;e en forte hausse</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/une-conjonction-de-facteurs-explique-la-flambee-des-cours-des-engrais-azotes-1395-204491.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204491/mini2_fiches_mountain-g9be9bf884_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204491/small_fiches_mountain-g9be9bf884_1920.jpg" alt="Flamb&#233;e de l&#39;ur&#233;e&#160;: quand les circonstances font boule de neige" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>March&#233; des engrais azot&#233;s</strong><p>Flamb&#233;e de l&#39;ur&#233;e&#160;: quand les circonstances font boule de neige</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="205015"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> AFP </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/205015?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/205015?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-marches-agricole.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-hongrie-va-plafonner-les-prix-des-denrees-alimentaires-de-base-1395-205028.html" class="hastooltip" title="La Hongrie va plafonner les prix des denr&#233;es alimentaires de base"><p> <span class="color-grey ">18:50</span> La Hongrie va plafonner les prix des denr&#233;es alimentaires de base</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/e-macron-salue-les-chiffres-exceptionnels-de-l-apprentissage-205-205026.html" class="hastooltip" title="E. Macron salue les chiffres &#171;&#160;exceptionnels&#160;&#187; de l&#39;apprentissage"><p> <span class="color-grey ">18:45</span> E. Macron salue les chiffres &#171;&#160;exceptionnels&#160;&#187; de l&#39;apprentissage</p></a></li><li><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-temperatures-sont-sous-surveillance-en-france-2010-204999.html" class="hastooltip" title="Les temp&#233;ratures sont sous surveillance en France"><p> <span class="color-grey ">18:14</span> Les temp&#233;ratures sont sous surveillance en France</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/14-ans-d-historique-des-parts-de-marche-tracteurs-en-france-207-175291.html" class="hastooltip" title="15 ans d&#39;historique des parts de march&#233; tracteurs en France"><p> <span class="color-grey ">18:04</span> 15 ans d&#39;historique des parts de march&#233; tracteurs en France</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-cooperation-agricole-defend-une-europe-souveraine-inclusive-responsable-205-205019.html" class="hastooltip" title="La Coop&#233;ration agricole d&#233;fend une Europe &#171;&#160;souveraine, inclusive, responsable&#160;&#187;"><p> <span class="color-grey ">17:40</span> La Coop&#233;ration agricole d&#233;fend une Europe &#171;&#160;souveraine, inclusive, responsable&#160;&#187;</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/faut-il-intervenir-contre-les-larves-d-altise-dans-les-parcelles-non-protegees-217-204955.html" class="hastooltip" title="Faut-il intervenir contre les larves d’altise dans les parcelles non prot&#233;g&#233;es&#160;?"><p> <span class="color-grey ">17:36</span> Faut-il intervenir contre les larves d’altise dans les parcelles non prot&#233;g&#233;es&#160;?</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-sujets-prioritaires-de-la-coordination-rurale-en-cette-annee-presidentielle-205-204853.html" class="hastooltip" title="Les sujets prioritaires de la Coordination rurale en cette ann&#233;e pr&#233;sidentielle"><p> <span class="color-grey ">15:52</span> Les sujets prioritaires de la Coordination rurale en cette ann&#233;e pr&#233;sidentielle</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag95.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Tracteurs</h4><p class="">Seriez-vous prêt à mutualiser votre matériel de traction pour réduire vos charges de mécanisation ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5727" type="radio" name="idResponse" value="5727" /> <label for="response-5727">Oui pour l&#39;ensemble de mes tracteurs</label></li><li class="margin-top-10 sondage-item"> <input id="response-5728" type="radio" name="idResponse" value="5728" /> <label for="response-5728">Oui mais en conservant au moins un tracteur</label></li><li class="margin-top-10 sondage-item"> <input id="response-5729" type="radio" name="idResponse" value="5729" /> <label for="response-5729">Je le fais d&#233;j&#224;</label></li><li class="margin-top-10 sondage-item"> <input id="response-5730" type="radio" name="idResponse" value="5730" /> <label for="response-5730">Non</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="Le champ Id doit être un nombre." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1334" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/nettoyer-la-chaussee-pour-ne-pas-s-embourber-en-justice-207-122764.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_122764/mini2_fiches_IMG_8315-resized.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_122764/mini_fiches_IMG_8315-resized.JPG" alt="Nettoyer la chauss&#233;e pour ne pas s’embourber en justice" />
</div><p><b>Circulation routi&#232;re</b> Nettoyer la chauss&#233;e pour ne pas s’embourber en justice</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/quelle-marque-a-immatricule-le-plus-de-tracteurs-en-france-en-2021-207-204808.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204808/mini2_fiches_PODIUM2.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204808/mini_fiches_PODIUM2.jpg" alt="Quelle marque a immatricul&#233; le plus de tracteurs en France en 2021&#160;?" />
</div><p><b>Parts de march&#233; tracteurs 2021</b> Quelle marque a immatricul&#233; le plus de tracteurs en France en 2021&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-principales-nouveautes-fiscales-et-sociales-pour-les-agriculteurs-en-2022-205-204769.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204769/mini2_fiches_nouveautesFiscalesSociales.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204769/mini_fiches_nouveautesFiscalesSociales.jpg" alt="Les principales nouveaut&#233;s fiscales et sociales pour les agriculteurs en 2022" />
</div><p><b>Fiscalit&#233;</b> Les principales nouveaut&#233;s fiscales et sociales pour les agriculteurs en 2022</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/fini-de-rever-john-deere-commercialise-son-premier-modele-en-2022-207-204811.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204811/mini2_fiches_r4f167378_rrd_1x.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204811/mini_fiches_r4f167378_rrd_1x.jpg" alt="Fini de r&#234;ver, John Deere commercialise son premier mod&#232;le en 2022" />
</div><p><b>Tracteur autonome</b> Fini de r&#234;ver, John Deere commercialise son premier mod&#232;le en 2022</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/14-ans-d-historique-des-parts-de-marche-tracteurs-en-france-207-175291.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175291/mini2_fiches_MicrosoftTeams-image.png" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175291/mini_fiches_MicrosoftTeams-image.png" alt="15 ans d&#39;historique des parts de march&#233; tracteurs en France" />
</div><p><b>Graphiques interactifs</b> 15 ans d&#39;historique des parts de march&#233; tracteurs en France</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/de-nouvelles-regles-s-appliquent-depuis-le-1er-janvier-2022-205-204681.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204681/mini2_fiches_countryside-2326787_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204681/mini_fiches_countryside-2326787_1920.jpg" alt="De nouvelles r&#232;gles s’appliquent depuis le 1er janvier 2022" />
</div><p><b>Agriculture biologique</b> De nouvelles r&#232;gles s’appliquent depuis le 1er janvier 2022</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/un-systeme-sol-plante-animal-coherent-pour-plus-de-resilience-de-l-exploitation-217-204432.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204432/mini2_fiches_Charolaises_dans_un_pre.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204432/mini_fiches_Charolaises_dans_un_pre.jpg" alt="Un syst&#232;me sol-plante-animal coh&#233;rent pour plus de r&#233;silience de l&#39;exploitation" />
</div><p><b>Polyculture-&#233;levage</b> Un syst&#232;me sol-plante-animal coh&#233;rent pour plus de r&#233;silience de l&#39;exploitation</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/sebastien-prin-credit-mutuel-aidons-les-agriculteurs-a-investir-dans-la-transition-agroecologique-202-204240.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204240/mini2_fiches_le-credit-mutuel-veut-aider-les-agriculteurs-a-investir-dans-la-transition-agroecologique2.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204240/mini_fiches_le-credit-mutuel-veut-aider-les-agriculteurs-a-investir-dans-la-transition-agroecologique2.jpg" alt="&#171;&#160;Aidons les agriculteurs &#224; investir dans la transition agro&#233;cologique&#160;&#187;" />
</div><p><b>S&#233;bastien Prin, Cr&#233;dit Mutuel</b> &#171;&#160;Aidons les agriculteurs &#224; investir dans la transition agro&#233;cologique&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/nettoyer-la-chaussee-pour-ne-pas-s-embourber-en-justice-207-122764.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_122764/mini2_fiches_IMG_8315-resized.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_122764/mini_fiches_IMG_8315-resized.JPG" alt="Nettoyer la chauss&#233;e pour ne pas s’embourber en justice" />
</div><p><b>Circulation routi&#232;re</b> Nettoyer la chauss&#233;e pour ne pas s’embourber en justice</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/la-redaction-de-terre-net-et-web-agri-vous-souhaite-une-bonne-annee-2022-202-204536.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204536/mini2_fiches_Bonne_annee.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204536/mini_fiches_Bonne_annee.jpg" alt="La r&#233;daction de Terre-net et Web-agri vous souhaite une bonne ann&#233;e 2022&#160;!" />
</div><p><b>En vid&#233;o</b> La r&#233;daction de Terre-net et Web-agri vous souhaite une bonne ann&#233;e 2022&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/fini-de-rever-john-deere-commercialise-son-premier-modele-en-2022-207-204811.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204811/mini2_fiches_r4f167378_rrd_1x.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204811/mini_fiches_r4f167378_rrd_1x.jpg" alt="Fini de r&#234;ver, John Deere commercialise son premier mod&#232;le en 2022" />
</div><p><b>Tracteur autonome</b> Fini de r&#234;ver, John Deere commercialise son premier mod&#232;le en 2022</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-plan-strategique-national-finalise-sera-envoye-cette-semaine-a-bruxelles-205-204553.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204553/mini2_fiches_plaine.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204553/mini_fiches_plaine.jpg" alt="Le plan strat&#233;gique national finalis&#233; sera envoy&#233; cette semaine &#224; Bruxelles" />
</div><p><b>Pac 2023-2027</b> Le plan strat&#233;gique national finalis&#233; sera envoy&#233; cette semaine &#224; Bruxelles</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-temperatures-sont-sous-surveillance-en-france-2010-204999.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204999/mini2_fiches_dawn-gc50e91cbe_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204999/mini_fiches_dawn-gc50e91cbe_1920.jpg" alt="Les temp&#233;ratures sont sous surveillance en France" />
</div><p><b>Weather Market</b> Les temp&#233;ratures sont sous surveillance en France</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/un-climat-inquietant-dans-le-midwest-americain-2010-204823.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204823/mini2_fiches_dawn-g7088a23de_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204823/mini_fiches_dawn-g7088a23de_1920.jpg" alt="Un climat inqui&#233;tant dans le Midwest am&#233;ricain" />
</div><p><b>Weather Market</b> Un climat inqui&#233;tant dans le Midwest am&#233;ricain</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/une-vague-de-froid-menace-les-cultures-russes-2010-204609.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204609/mini2_fiches_dawn-g39b424a56_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204609/mini_fiches_dawn-g39b424a56_1920.jpg" alt="Une vague de froid menace les cultures russes" />
</div><p><b>Weather Market</b> Une vague de froid menace les cultures russes</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/un-coup-de-froid-est-attendu-en-europe-de-l-ouest-2010-204382.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204382/mini2_fiches_road-g8fbbff10c_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204382/mini_fiches_road-g8fbbff10c_1920.jpg" alt="Un coup de froid est attendu en Europe de l’Ouest" />
</div><p><b>Weather Market</b> Un coup de froid est attendu en Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/de-bonnes-conditions-en-europe-et-en-mer-noire-2010-204170.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204170/mini2_fiches_rainbow-g6dc6bbc39_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204170/mini_fiches_rainbow-g6dc6bbc39_1920.jpg" alt="De bonnes conditions en Europe et en mer Noire" />
</div><p><b>Weather Market</b> De bonnes conditions en Europe et en mer Noire</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/continuez-a-surveiller-les-pucerons-dans-le-ble-et-les-altises-dans-le-colza-217-204108.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204108/mini2_fiches_Ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204108/mini_fiches_Ble.jpg" alt="Continuez &#224; surveiller les pucerons dans le bl&#233; et les altises dans le colza" />
</div><p><b>Echo des plaines</b> Continuez &#224; surveiller les pucerons dans le bl&#233; et les altises dans le colza</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-decrue-sur-le-marche-europeen-1395-205015.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="ikq5Bcp4WYIR1sZeAbhu7ycBc75-8kUt0kvw-4A4avZDcKkhOVajO6hEErLs4RaVgE5G0w2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2022</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(205015);
Pager.init(205015);
Article.init(205015);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 494, label: "Euronext",url: "https://www.terre-net.fr/euronext/t494" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 205015,
idRubPrincipale: 1395,
titre: "Le colza poursuit sa d&#233;crue sur le march&#233; europ&#233;en",
surTitre: "Euronext",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-decrue-sur-le-marche-europeen-1395-205015.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/le-colza-poursuit-sa-decrue-sur-le-marche-europeen-1395-205015.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "euronext";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=euronext" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>