<!DOCTYPE html><html><head> 
<script>
/* Contrôle date du cache: 05/10/2022 21:58:45 */
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
</script><script type="didomi/javascript" data-vendor="didomi:twitter"> /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>; <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Retour au rouge pour le ma&#239;s UE</title><meta name="description" lang="fr" content="Les craintes de r&#233;cession et la concurrence internationale renvoient les c&#233;r&#233;ales &#224; la baisse." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-euronext-en-retrait-sous-les-340-euros-tonne-1395-221543.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=NOgiMhfSIF0fG3dTpcMLR0jvMCkAfgSnFk1cD8X13qs1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Euronext Le ma&#239;s Euronext en retrait sous les 340&#160;€/t"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-euronext-en-retrait-sous-les-340-euros-tonne-1395-221543.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Les craintes de r&#233;cession et la concurrence internationale renvoient les c&#233;r&#233;ales &#224; la baisse."><meta property="og:updated_time" content="2022-10-05T14:42:17"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="05/10/2022 21:57:52" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li> <button class="btn-link inscription" onclick="location.href='/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fle-mais-euronext-en-retrait-sous-les-340-euros-tonne-1395-221543.html'">S'inscrire</button></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><strong class="hidden-lg hidden-md hidden-sm">Le Market Live</strong> <span class="hidden-lg hidden-md hidden-sm" style="color:#ef851a;">New</span><i class="ico-lmkl hidden-xs"></i></a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><i class="ico-lmkl" style="margin-bottom: -3px;"></i></a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">349 €/t      <span class="text-danger">-1€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">353 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 12/2022 <span class="pull-right">352,75€/t      <span class="text-success">+3€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"12/2022","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 11/2022 <span class="pull-right">338,75€/t      <span class="text-danger">-1€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"11/2022","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">857,5 €/t      <span class="text-success">-45€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">695 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/marche-agricole" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/marche-agricole"><span itemprop="name">March&#233;s</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/r1395"><span itemprop="name">Commercialisation</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/221543')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="221543" data-titre="EuronextLe ma&#239;s Euronext en retrait sous les 340&#160;€/t" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">Euronext</small> Le ma&#239;s Euronext en retrait sous les 340&#160;€/t</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2022-10-05T14:31:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mer. 5 octobre 2022 &#224; 14:31</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2022-10-05T14:42:17+02:00"></span>  • <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
              <a rel="author" href="/auteur/marius-garrigue/83" itemprop="url">
                <span itemprop="name">Marius Garrigue</span>
              </a>
            </span>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="221543" data-titre="EuronextLe ma&#239;s Euronext en retrait sous les 340&#160;€/t" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/221543" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-euronext-en-retrait-sous-les-340-euros-tonne-1395-221543.html" data-titre="Le ma&#239;s Euronext en retrait sous les 340&#160;€/t"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="221543"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="221543"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Les craintes de récession et la concurrence internationale renvoient les céréales à la baisse.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Le ma&#239;s Euronext en retrait sous les 340&#160;€/t" itemprop="articleBody"> <p><span class="FicheLettrine">L</span>es cours du bl&eacute; et du ma&iuml;s c&eacute;daient &agrave; nouveau du terrain mercredi &agrave; la mi-s&eacute;ance sur Euronext. La r&eacute;cente remont&eacute;e des prix a en effet raviv&eacute; les craintes d&rsquo;une contraction de la demande mondiale dans un contexte d&rsquo;inflation galopante en Europe et aux &Eacute;tats-Unis. La <strong>perte de comp&eacute;titivit&eacute; du bl&eacute; UE</strong> face aux origines russes et du ma&iuml;s fran&ccedil;ais face aux ma&iuml;s d&rsquo;imports p&egrave;se &eacute;galement lourdement sur la tendance.</p><p>Apr&egrave;s un d&eacute;but de campagne pourtant tr&egrave;s dynamique, la Commission europ&eacute;enne ne chiffre d&rsquo;ailleurs qu&rsquo;&agrave; 9,15&nbsp;Mt le cumul d&rsquo;exports de bl&eacute; UE depuis le 1<sup>er</sup> juillet dernier, contre 9,5&nbsp;Mt l&rsquo;an dernier &agrave; la m&ecirc;me p&eacute;riode. Les <strong>importations de ma&iuml;s</strong> se chiffrent quant &agrave; elles &agrave; 7,4&nbsp;Mt, contre 3,8&nbsp;Mt &agrave; peine un an plus t&ocirc;t&nbsp;!</p><p>Peu avant 14h00, le <strong>bl&eacute;</strong> Euronext &agrave; &eacute;ch&eacute;ance d&eacute;cembre 2022 se figeait &agrave; 349,75&nbsp;&euro;/t, tandis que le contrat mars 2023 se d&eacute;gradait de 0,25&nbsp;&euro;/t, &agrave; 348,25&nbsp;&euro;/t. Le <strong>ma&iuml;s</strong> Euronext &agrave; livraison novembre 2022 baissait de 1,25&nbsp;&euro;/t, &agrave; 338,50&nbsp;&euro;/t, le terme mars 2023 diminuait de 1,25&nbsp;&euro;/t, &agrave; 339,75&nbsp;&euro;/t.</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="221543" data-titre="Euronext Le ma&#239;s Euronext en retrait sous les 340&#160;€/t" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="sBgrwqSM7Mh3LOmIwUwul0bcQH5RByXUWyDgpbDINbb_rOq4jS_fbJ1WyBcDUToHhvwkFw2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/prix-des-cereales/t988">Prix des c&#233;r&#233;ales</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-du-ble-au-rythme-de-la-guerre-en-ukraine-1395-221546.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221546/mini2_fiches_guerre_en_ukraine.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221546/small_fiches_guerre_en_ukraine.jpg" alt="Les prix du bl&#233; au rythme de la guerre en Ukraine" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Annexion, sanctions</strong><p>Les prix du bl&#233; au rythme de la guerre en Ukraine</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/41-pourcents-des-agriculteurs-pensent-maintenir-leurs-objectifs-de-rendements-en-2023-1395-221534.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221534/mini2_fiches_AdobeStock_296640317.jpeg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221534/small_fiches_AdobeStock_296640317.jpeg" alt="41&#160;% des agriculteurs comptent maintenir leurs objectifs de rendements en 2023" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Hausse des charges</strong><p>41&#160;% des agriculteurs comptent maintenir leurs objectifs de rendements en 2023</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-demande-mondiale-en-huile-de-palme-booste-les-prix-1395-221541.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221541/mini2_fiches_palm-g4115a00a1_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221541/small_fiches_palm-g4115a00a1_1920.jpg" alt="La demande mondiale en huile de palme booste les prix" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>La demande mondiale en huile de palme booste les prix</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-en-direction-des-650-euros-tonne-1395-221525.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_221525/mini2_fiches_rapeseed-field-g2ed318790_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_221525/small_fiches_rapeseed-field-g2ed318790_1920.jpg" alt="Le colza en direction des 650&#160;€/t&#160;!" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Le colza en direction des 650&#160;€/t&#160;!</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-astronomiques-de-l-uree-ont-fortement-reduit-la-demande-mondiale-1395-221504.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221504/mini2_fiches_AdobeStock_364592556.jpeg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221504/small_fiches_AdobeStock_364592556.jpeg" alt="Les prix astronomiques de l’ur&#233;e ont fortement r&#233;duit la demande mondiale" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Les prix astronomiques de l’ur&#233;e ont fortement r&#233;duit la demande mondiale</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-consommation-mondiale-de-soja-devrait-grimper-de-15-mt-cette-campagne-1395-221495.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221495/mini2_fiches_soybeans-g8b693dff8_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221495/small_fiches_soybeans-g8b693dff8_1920.jpg" alt="La consommation mondiale de soja devrait grimper de 15 Mt cette campagne" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>La consommation mondiale de soja devrait grimper de 15 Mt cette campagne</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="221543"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/221543?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/221543?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-marches-agricole.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/lutter-contre-les-oiseaux-217-221523.html" class="hastooltip" title="Quelles solutions contre les d&#233;g&#226;ts d&#39;oiseaux en tournesol&#160;?"><p> <span class="color-grey ">18:02</span> Quelles solutions contre les d&#233;g&#226;ts d&#39;oiseaux en tournesol&#160;?</p></a></li><li><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-semis-de-ble-debutent-dans-un-climat-favorable-2010-221538.html" class="hastooltip" title="Les semis de bl&#233; d&#233;butent dans un climat favorable"><p> <span class="color-grey ">18:00</span> Les semis de bl&#233; d&#233;butent dans un climat favorable</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-du-ble-au-rythme-de-la-guerre-en-ukraine-1395-221546.html" class="hastooltip" title="Les prix du bl&#233; au rythme de la guerre en Ukraine"><p> <span class="color-grey ">17:29</span> Les prix du bl&#233; au rythme de la guerre en Ukraine</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/41-pourcents-des-agriculteurs-pensent-maintenir-leurs-objectifs-de-rendements-en-2023-1395-221534.html" class="hastooltip" title="41&#160;% des agriculteurs comptent maintenir leurs objectifs de rendements en 2023"><p> <span class="color-grey ">16:40</span> 41&#160;% des agriculteurs comptent maintenir leurs objectifs de rendements en 2023</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-demande-mondiale-en-huile-de-palme-booste-les-prix-1395-221541.html" class="hastooltip" title="La demande mondiale en huile de palme booste les prix"><p> <span class="color-grey ">15:42</span> La demande mondiale en huile de palme booste les prix</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-euronext-en-retrait-de-15-euros-tonne-1395-221542.html" class="hastooltip" title="Le colza Euronext en retrait de 15&#160;€/t"><p> <span class="color-grey ">14:40</span> Le colza Euronext en retrait de 15&#160;€/t</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-euronext-en-retrait-sous-les-340-euros-tonne-1395-221543.html" class="hastooltip" title="Le ma&#239;s Euronext en retrait sous les 340&#160;€/t"><p> <span class="color-grey ">14:31</span> Le ma&#239;s Euronext en retrait sous les 340&#160;€/t</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" alt="Terre-net Magazine" title="Terre-net Le Magazine" width=" 303=" height="406"><img src="/Content/p.jpg" width="303" height="406" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2022/Couv_TNLM99.png" alt="Couv_TNLM99"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Semis</h4><p>Quand démarrez-vous vos semis de blé ?</p></div><ol style="padding:4px 10px 4px 20px;"> <li> <span>Je pr&#233;f&#232;re attendre la mi-octobre <span class="color-grey light">(45 votes)</span></span><div class=" progress active"><div class="progress-bar" role="progressbar" style="width:48%" aria-valuenow="48,9" aria-valuemin="0" aria-valuemax="100"> 48,9 %</div></div></li><li> <span>J&#39;attends toujours d&#233;but octobre pour commencer <span class="color-grey light">(34 votes)</span></span><div class=" progress active"><div class="progress-bar" role="progressbar" style="width:37%" aria-valuenow="37" aria-valuemin="0" aria-valuemax="100"> 37 %</div></div></li><li> <span>Je vise plut&#244;t novembre <span class="color-grey light">(10 votes)</span></span><div class=" progress active"><div class="progress-bar" role="progressbar" style="width:10%" aria-valuenow="10,9" aria-valuemin="0" aria-valuemax="100"> 10,9 %</div></div></li><li> <span>J&#39;ai d&#233;marr&#233; fin septembre <span class="color-grey light">(3 votes)</span></span><div class=" progress active"><div class="progress-bar" role="progressbar" style="width:3%" aria-valuenow="3,3" aria-valuemin="0" aria-valuemax="100"> 3,3 %</div></div></li></ol><span>Total des votes : 92</span> <a href="/Sondage" target="_blank" class="pull-right">Autres sondages</a> </div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/locataire-vous-avez-tout-interet-a-contester-le-conge-rural-202-221245.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_221245/mini2_fiches_Foin_24296-1200px_1.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_221245/mini_fiches_Foin_24296-1200px_1.jpg" alt="Locataire, vous avez tout int&#233;r&#234;t &#224; contester le cong&#233; rural" />
</div><p><b>Bail rural</b> Locataire, vous avez tout int&#233;r&#234;t &#224; contester le cong&#233; rural</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/carte-suivi-du-risque-limaces-217-180325.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180325/mini2_fiches_Colza.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180325/mini_fiches_Colza.JPG" alt="Surveillance de rigueur face aux grosses altises et aux limaces" />
</div><p><b>&#201;cho des plaines</b> Surveillance de rigueur face aux grosses altises et aux limaces</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/les-immatriculations-de-tracteurs-standards-et-specialises-en-baisse-de-5-pourcents-207-221317.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_221317/mini2_fiches_MicrosoftTeams-image_7.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_221317/mini_fiches_MicrosoftTeams-image_7.png" alt="Les immatriculations fran&#231;aises de tracteurs agricoles ont baiss&#233; de 5&#160;%" />
</div><p><b>Agro&#233;quipements</b> Les immatriculations fran&#231;aises de tracteurs agricoles ont baiss&#233; de 5&#160;%</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-astronomiques-de-l-uree-ont-fortement-reduit-la-demande-mondiale-1395-221504.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221504/mini2_fiches_AdobeStock_364592556.jpeg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221504/mini_fiches_AdobeStock_364592556.jpeg" alt="Les prix astronomiques de l’ur&#233;e ont fortement r&#233;duit la demande mondiale" />
</div><p><b>L&#39;info march&#233; du jour</b> Les prix astronomiques de l’ur&#233;e ont fortement r&#233;duit la demande mondiale</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/gilles-vk-agriculteur-du-loiret-nous-presente-sa-reserve-d-eau-2179-221386.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221386/mini2_fiches_Gilles_VK.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221386/mini_fiches_Gilles_VK.JPG" alt="Gilles VK, agriculteur du Loiret, nous pr&#233;sente sa r&#233;serve d’eau" />
</div><p><b>Irrigation et stockage de l’eau</b> Gilles VK, agriculteur du Loiret, nous pr&#233;sente sa r&#233;serve d’eau</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/premier-bilan-des-implantations-de-colza-2022-217-221328.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221328/mini2_fiches_Semis_de_colza_au_strip-till.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221328/mini_fiches_Semis_de_colza_au_strip-till.jpg" alt="Un premier bilan contrast&#233; des semis de colza" />
</div><p><b>Semis 2022</b> Un premier bilan contrast&#233; des semis de colza</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/production-export-quels-impacts-aujourd-hui-sur-l-agriculture-ukrainienne-205-221065.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221065/mini2_fiches_wheat-gb40e42a38_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221065/mini_fiches_wheat-gb40e42a38_1920.jpg" alt="Les agriculteurs ukrainiens parviennent-ils &#224; produire aujourd&#39;hui&#160;?" />
</div><p><b>Guerre en Ukraine</b> Les agriculteurs ukrainiens parviennent-ils &#224; produire aujourd&#39;hui&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chambres-lancent-un-plan-massif-d-adaptation-et-visent-100-000-agriculteurs-205-220736.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_220736/mini2_fiches_solsec3.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_220736/mini_fiches_solsec3.jpg" alt="Les Chambres lancent un plan massif d’adaptation et visent 100&#160;000 agriculteurs" />
</div><p><b>S&#233;cheresse et changement climatique</b> Les Chambres lancent un plan massif d’adaptation et visent 100&#160;000 agriculteurs</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-coordination-rurale-alerte-sur-les-baisses-de-production-a-venir-205-220738.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_220738/mini2_fiches_IMG_1815.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_220738/mini_fiches_IMG_1815.jpg" alt="La Coordination rurale alerte sur les baisses de production &#224; venir" />
</div><p><b>Cons&#233;quences de la s&#233;cheresse</b> La Coordination rurale alerte sur les baisses de production &#224; venir</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/a-terres-de-jim-e-macron-detaille-les-grands-axes-d-une-future-loi-d-avenir-205-220911.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_220911/mini2_fiches_MicrosoftTeams-image_11.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_220911/mini_fiches_MicrosoftTeams-image_11.png" alt="A Terres de Jim, E. Macron d&#233;taille les grands axes d’une future loi d’avenir" />
</div><p><b>Renouvellement des g&#233;n&#233;rations</b> A Terres de Jim, E. Macron d&#233;taille les grands axes d’une future loi d’avenir</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/bords-de-routes-voies-ferrees-et-certaines-terres-agricoles-seront-sollicites-205-221244.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_221244/mini2_fiches_photovoltaique.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_221244/mini_fiches_photovoltaique.jpg" alt="Bords de routes, voies ferr&#233;es, et certaines terres agricoles seront sollicit&#233;s" />
</div><p><b>&#201;nergie solaire</b> Bords de routes, voies ferr&#233;es, et certaines terres agricoles seront sollicit&#233;s</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/l-agriculture-4-0-peut-elle-etre-responsable-202-221279.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221279/mini2_fiches_Agriculteur_technologies.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221279/mini_fiches_Agriculteur_technologies.jpg" alt="L’agriculture 4.0 peut-elle &#234;tre responsable&#160;?" />
</div><p><b>Nouvelles technologies</b> L’agriculture 4.0 peut-elle &#234;tre responsable&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-rassurent-en-europe-malgre-les-basses-temperatures-2010-221399.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221399/mini2_fiches_rain-g46ac3f319_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_221399/mini_fiches_rain-g46ac3f319_1920.jpg" alt="Les pluies rassurent en Europe malgr&#233; les basses temp&#233;ratures" />
</div><p><b>Weather Market</b> Les pluies rassurent en Europe malgr&#233; les basses temp&#233;ratures</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-coup-de-froid-preoccupe-en-france-et-en-allemagne-2010-221195.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221195/mini2_fiches_landscape-g781f6bcea_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221195/mini_fiches_landscape-g781f6bcea_1920.jpg" alt="Le coup de froid pr&#233;occupe en France et en Allemagne" />
</div><p><b>Weather Market</b> Le coup de froid pr&#233;occupe en France et en Allemagne</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/dans-l-ensemble-faible-pression-des-altises-pour-les-colzas-217-221155.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221155/mini2_fiches_Colza.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_221155/mini_fiches_Colza.JPG" alt="Dans l&#39;ensemble, faible pression des altises" />
</div><p><b>&#201;cho des plaines</b> Dans l&#39;ensemble, faible pression des altises</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-climat-rassure-en-europe-de-l-ouest-2010-221029.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_221029/mini2_fiches_rainbow-g53eb00f80_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_221029/mini_fiches_rainbow-g53eb00f80_1920.jpg" alt="Le climat rassure en Europe de l’Ouest" />
</div><p><b>Weather Market</b> Le climat rassure en Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-de-semis-s-ameliorent-aux-us-et-en-france-2010-220862.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220862/mini2_fiches_landscape-g18e88576f_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220862/mini_fiches_landscape-g18e88576f_1920.jpg" alt="Les conditions de semis s&#39;am&#233;liorent aux US et en France" />
</div><p><b>Weather Market</b> Les conditions de semis s&#39;am&#233;liorent aux US et en France</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-france-et-les-usa-recoivent-des-pluies-favorables-2010-210702.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_210702/mini2_fiches_rain-ge46a65e6b_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_210702/mini_fiches_rain-ge46a65e6b_1920.jpg" alt="La France et les USA re&#231;oivent des pluies favorables" />
</div><p><b>Weather Market</b> La France et les USA re&#231;oivent des pluies favorables</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-euronext-en-retrait-sous-les-340-euros-tonne-1395-221543.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2318" id="_BM706-2318">  <span style="text-align:left;"><div style="text-align: center; color: #7f868e; font-size: 13px;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2022/logo-TNO.gif"></a>
<p style="margin-top: 10px;">Trouver une <span style="color: #b10616;">nouvelle machine</span></p>
</div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="rDEp06REdMU-ShlKs0oGjHGJFnxbBf3gGQ4MUJJPgpRfyMhZ4SaFUidFfYhB-MyF_ch8VA2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2022</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0324 W 92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=jQKCEJafutTke9-2y5HpriRFq-y2FVaG7fAyQ78U9lg1"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(221543);
Pager.init(221543);
Article.init(221543);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 988, label: "Prix des c&#233;r&#233;ales",url: "https://www.terre-net.fr/prix-des-cereales/t988" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 221543,
idRubPrincipale: 1395,
titre: "Le ma&#239;s Euronext en retrait sous les 340&#160;€/t",
surTitre: "Euronext",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-euronext-en-retrait-sous-les-340-euros-tonne-1395-221543.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/le-mais-euronext-en-retrait-sous-les-340-euros-tonne-1395-221543.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "prix-des-cereales";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=prix-des-cereales" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>