<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Prix des produits agricoles en hausse &#224; Chicago 3 mars 2020</title><meta name="description" lang="fr" content="Les prix du ma&#239;s, du bl&#233; et du soja cot&#233;s &#224; Chicago ont progress&#233; mardi, les investisseurs tablant sur d&#39;imminents achats de produits agricoles par la Chine en d&#233;pit de l&#39;&#233;pid&#233;mie de coronavirus." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=e1MONWfnSht49j60dL8GwAehuxfxGnDPi7bqKBwWGrY1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Chicago Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Les prix du ma&#239;s, du bl&#233; et du soja cot&#233;s &#224; Chicago ont progress&#233; mardi, les investisseurs tablant sur d&#39;imminents achats de produits agricoles par la Chine en d&#233;pit de l&#39;&#233;pid&#233;mie de coronavirus."><meta property="og:updated_time" content="2020-03-04T09:42:59"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="04/03/2020 13:02:51" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fle-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>      <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">181 €/t      <span class="text-success">+2€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">163 €/t      <span class="text-success">+1€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 03/2020 <span class="pull-right">186,5€/t      <span class="text-danger">-0,5€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"03/2020","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 03/2020 <span class="pull-right">165€/t      <span class="text-danger">-1,25€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"03/2020","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">256 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">152 €/t      <span class="text-danger">+2,5€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/marche-agricole" itemprop="url"><span itemprop="title">March&#233;s</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemprop="url"><span itemprop="title">Commercialisation</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/167100')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="167100" data-titre="ChicagoLe ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
      <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Chicago</small> Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-03-04T10:05:04+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mer. 4 mars 2020 &#224; 10:05</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="167100" data-titre="ChicagoLe ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/167100" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html" data-titre="Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="167100"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="167100"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Les prix du maïs, du blé et du soja cotés à Chicago ont progressé mardi, les investisseurs tablant sur d'imminents achats de produits agricoles par la Chine en dépit de l'épidémie de coronavirus.</p><article id="articlecontenu" data-pro-content="Article : Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed" itemprop="articleBody"> <p><span class="FicheLettrine">A</span>lors que Wall Street s'appr&ecirc;tait &agrave; cl&ocirc;turer nettement dans le rouge, sceptique sur la baisse surprise des taux directeurs de la Fed annonc&eacute;e mardi,<strong> le march&eacute; agricole</strong> n'a lui pas d&eacute;gringol&eacute;.</p><p>&laquo;&nbsp;Les march&eacute;s ont activ&eacute; le mode panique&nbsp;&raquo;, reconna&icirc;t pourtant John Payne de Daniel Ag's Marketing, qui souligne que les investisseurs ont interpr&eacute;t&eacute; la baisse des taux de la Fed comme un signal peu rassurant sur l'ampleur et <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-perspectives-commerciales-incertaines-a-cause-du-coronavirus-1395-165874.html" target="_self">la dur&eacute;e de la propagation du virus</a>. &laquo;&nbsp;Mais &agrave; court terme, personne ne veut parier &agrave; la baisse sur le march&eacute; agricole car les courtiers s'attendent &agrave; ce que la Chine ach&egrave;te&nbsp;&raquo;, rel&egrave;ve l'expert.</p><p>&laquo;&nbsp;Le march&eacute; est d&eacute;chir&eacute; entre des signaux n&eacute;gatifs concernant la demande mondiale et la possibilit&eacute; que notre partenaire commercial chinois passe bient&ocirc;t des commandes&nbsp;&raquo;, pr&eacute;cise-t-il.</p><p>Selon l'accord officialis&eacute; mi-janvier &agrave; Washington, la <a href="/chine/t508" >Chine</a> s'est engag&eacute;e &agrave; acheter au cours des deux prochaines ann&eacute;es environ 50 milliards de dollars de produits agricoles am&eacute;ricains, mais de grosses commandes tardent pour l'heure &agrave; se mat&eacute;rialiser.</p><p>Le ma&iuml;s, qui a le plus progress&eacute; mardi, a par ailleurs &eacute;t&eacute; port&eacute; par des pr&eacute;visions m&eacute;t&eacute;orologiques faisant craindre aux &Eacute;tats-Unis <strong>des retards dans les semis</strong> et au Br&eacute;sil <strong>des probl&egrave;mes de qualit&eacute; pour la r&eacute;colte en cours</strong>, deux des principaux producteurs mondiaux de cette c&eacute;r&eacute;ale.</p><p>Les gains du bl&eacute; ont en revanche &eacute;t&eacute; limit&eacute;s par des donn&eacute;es gouvernementales en <a href="/australie/t712" >Australie</a>, pr&eacute;voyant une production en tr&egrave;s forte hausse.</p><p>Le boisseau de ma&iuml;s (environ 25&nbsp;kg) pour livraison en mai, le plus &eacute;chang&eacute;, a termin&eacute; mardi &agrave; 3,8125 dollars contre 3,7550 dollars &agrave; la pr&eacute;c&eacute;dente cl&ocirc;ture (+ 1,53&nbsp;%). Le boisseau de <a href="/soja/t538" >soja</a> pour livraison en mai, le plus &eacute;chang&eacute;, a termin&eacute; &agrave; 9,0350 dollars contre 9,0100 dollars la veille (+ 0,28&nbsp;%). Le boisseau de bl&eacute; pour livraison en mai, le plus actif, a fini &agrave; 5,2725 dollars contre 5,2325 dollars lundi (+ 0,76&nbsp;%).</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>
   
      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="167100" data-titre="Chicago Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" ><div class="input-group"> <input type="email" class="form-control" name="email" value="" placeholder="Saisir votre email..." required/> <span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/chicago/t462">Chicago</a></li><li><a href="https://www.terre-net.fr/cours-des-produits-agricoles/t479">Cours des produits agricoles</a></li><li><a href="https://www.terre-net.fr/ble/t166">Bl&#233;</a></li><li><a href="https://www.terre-net.fr/soja/t538">Soja</a></li><li><a href="https://www.terre-net.fr/mais-grain/t466">Ma&#239;s grain</a></li></ul></div>      <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-production-de-ble-australienne-pourrait-bondir-de-40-en-2020-21-1395-165876.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165876/mini2_fiches_champ_de_ble2.png" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165876/small_fiches_champ_de_ble2.png" alt="La production de bl&#233; australienne pourrait bondir de 40&#160;% en 2020/21" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>La production de bl&#233; australienne pourrait bondir de 40&#160;% en 2020/21</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago</strong><p>Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-europeen-a-la-hausse-comme-le-soja-americain-1395-167091.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Le colza europ&#233;en &#224; la hausse comme le soja am&#233;ricain</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/hausse-des-cereales-europeennes-a-la-suite-de-chicago-1395-167087.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Hausse des c&#233;r&#233;ales europ&#233;ennes &#224; la suite de Chicago</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-exportations-massives-de-ble-europeen-avant-un-probable-ralentissement-1395-165875.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165875/mini2_fiches_Grains_de_bles.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165875/small_fiches_Grains_de_bles.jpg" alt="Des exports massifs de bl&#233; avant un probable ralentissement" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Des exports massifs de bl&#233; avant un probable ralentissement</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/mais-et-soja-en-hausse-dans-un-marche-moins-inquiet-1395-167073.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago</strong><p>Ma&#239;s et soja en hausse dans un march&#233; moins inquiet</p></figcaption></figure></a></li></ul></div>      <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="167100"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/167100?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/167100?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html" class="btn btn-link btn-rss nopadding" target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-production-de-ble-australienne-pourrait-bondir-de-40-en-2020-21-1395-165876.html" class="hastooltip" title="La production de bl&#233; australienne pourrait bondir de 40&#160;% en 2020/21"><p> <span class="color-grey ">11:04</span> La production de bl&#233; australienne pourrait bondir de 40&#160;% en 2020/21</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-perturbation-tres-pluvieuse-arrive-jeudi-2179-167101.html" class="hastooltip" title="Une nouvelle perturbation tr&#232;s pluvieuse arrive jeudi"><p> <span class="color-grey ">10:20</span> Une nouvelle perturbation tr&#232;s pluvieuse arrive jeudi</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html" class="hastooltip" title="Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed"><p> <span class="color-grey ">10:05</span> Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/reportage/article/hydrokit-modernise-son-site-de-vente-en-ligne-213-167078.html" class="hastooltip" title="Hydrokit modernise son site de vente en ligne"><p> <span class="color-grey ">07:12</span> Hydrokit modernise son site de vente en ligne</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/petronas-arbor-une-gamme-de-fluides-concue-pour-eviter-les-frictions-207-166934.html" class="hastooltip" title="Une gamme de fluides con&#231;ue pour &#233;viter les frictions&#160;!"><p> <span class="color-grey ">06:03</span> Une gamme de fluides con&#231;ue pour &#233;viter les frictions&#160;!</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/les-vols-dans-les-exploitations-en-baisse-constante-depuis-2015-202-167094.html" class="hastooltip" title="Les vols dans les exploitations en baisse constante depuis 2015"><p> <span class="color-grey ">mar.</span> Les vols dans les exploitations en baisse constante depuis 2015</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/premieres-cereales-certifiees-sans-residus-de-produits-phytos-pour-2021-217-167027.html" class="hastooltip" title="Premi&#232;res c&#233;r&#233;ales certifi&#233;es sans r&#233;sidus de produits phytos pour 2021"><p> <span class="color-grey ">mar.</span> Premi&#232;res c&#233;r&#233;ales certifi&#233;es sans r&#233;sidus de produits phytos pour 2021</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">       <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
      <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2310" id="_BM708-2310">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag84.jpg"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3><i class="fa fa-envelope-o"></i> Le Mel Agricole</h3>
<div class="col-xs-12 col-md-12 newsletter" style="padding-top: 0.5em;">
<p>Recevez l'essentiel de l'info agricole <span style="text-decoration: underline;">gratuitement</span> une fois/semaine par mail</p>
<div class="input-group"><input class="email form-control" placeholder="Email professionnel" type="text"> <span class="input-group-btn"> <button class="btn btn-primary" xtclib="BMK_inscription_newsletter" xtcltype="A">Je m'inscris</button> </span></div>
</div>
<script async="" src="https://www.terre-net.fr/ulf/bo/BO_REDAC/00BMK/portail_newsletter_inscription.js" type="text/javascript"></script>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Coronavirus</h4><p class="">Craignez-vous que le coronavirus ait un impact sur votre activité ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5102" type="radio" name="idResponse" value="5102" /> <label for="response-5102">Oui</label></li><li class="margin-top-10 sondage-item"> <input id="response-5103" type="radio" name="idResponse" value="5103" /> <label for="response-5103">Non</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1184" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/immatriculation-attention-a-ne-pas-rate-le-coche-du-31-aout-207-166526.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166526/mini2_fiches_Tracteur.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166526/mini_fiches_Tracteur.jpg" alt="Attention &#224; ne pas rater le coche du 31 ao&#251;t&#160;!" />
</div><p><b>Immatriculations</b> Attention &#224; ne pas rater le coche du 31 ao&#251;t&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/massey-ferguson-moins-de-surface-sur-salon-au-profit-d-evenements-personnalises-207-166690.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166690/mini2_fiches_MF_6718S.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166690/mini_fiches_MF_6718S.jpg" alt="Moins de surface sur salon au profit d&#39;&#233;v&#233;nements personnalis&#233;s&#160;!" />
</div><p><b>Massey Ferguson</b> Moins de surface sur salon au profit d&#39;&#233;v&#233;nements personnalis&#233;s&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/la-troisieme-generation-lagarde-pour-les-tracteurs-de-60-a-80-ch-208-166948.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166948/mini2_fiches_Broyeur-GEIII-Lagarde.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166948/mini_fiches_Broyeur-GEIII-Lagarde.jpg" alt="La troisi&#232;me&#160;g&#233;n&#233;ration Lagarde pour les tracteurs de 60 &#224; 80 ch" />
</div><p><b>Broyeur &#224; axe horizontal</b> La troisi&#232;me&#160;g&#233;n&#233;ration Lagarde pour les tracteurs de 60 &#224; 80 ch</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/l-viet-agriculteur-prix-coup-de-coeur-pour-son-robot-desherbeur-de-cereales-217-166851.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166851/mini2_fiches_LVR2.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166851/mini_fiches_LVR2.JPG" alt="L. Viet, agri inventeur, met au point un robot d&#233;sherbeur de c&#233;r&#233;ales" />
</div><p><b>[Reportage] Alternatives aux phytos</b> L. Viet, agri inventeur, met au point un robot d&#233;sherbeur de c&#233;r&#233;ales</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/une-production-mondiale-de-ble-attendue-a-un-niveau-record-en-2020-1395-165585.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165585/mini2_fiches_ble2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165585/mini_fiches_ble2.jpg" alt="Une production mondiale de bl&#233; attendue &#224; un niveau record en 2020" />
</div><p><b>L&#39;info march&#233; du jour</b> Une production mondiale de bl&#233; attendue &#224; un niveau record en 2020</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/reglementation-social-juridique-fiscal/article/pac-2020-pour-les-transferts-de-dpb-a-vos-formulaires-220-166992.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_166992/mini2_fiches_paysage_NegoceExpansion.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_166992/mini_fiches_paysage_NegoceExpansion.jpg" alt="Pour les transferts de DPB, &#224; vos formulaires&#160;!" />
</div><p><b>Pac 2020</b> Pour les transferts de DPB, &#224; vos formulaires&#160;!</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/face-au-flou-artistique-61-des-agris-ne-comptent-pas-appliquer-les-znt-217-166172.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166172/mini2_fiches_Ph-urbanisation_et_agriculture_-_Christian_Schwier_fotolia.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166172/mini_fiches_Ph-urbanisation_et_agriculture_-_Christian_Schwier_fotolia.jpg" alt="Face au &#171;&#160;flou artistique&#160;&#187;, 62&#160;% des agris ne comptent pas appliquer les ZNT" />
</div><p><b>[T&#233;moignages] Semis de printemps</b> Face au &#171;&#160;flou artistique&#160;&#187;, 62&#160;% des agris ne comptent pas appliquer les ZNT</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/interview-basf-l-avenir-des-sites-industriels-francais-de-phytos-fragilise-217-166320.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166320/mini2_fiches_Image_surchargee.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166320/mini_fiches_Image_surchargee.jpg" alt="Un avenir fragilis&#233; pour les sites industriels fran&#231;ais de produits phytos" />
</div><p><b>Interview de Jean-Marc Petat, BASF</b> Un avenir fragilis&#233; pour les sites industriels fran&#231;ais de produits phytos</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/pedagogie-et-soutien-en-mots-d-ordre-de-la-visite-presidentielle-au-salon-de-l-agriculture-205-166689.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_166689/mini2_fiches_macron_sia_2019.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_166689/mini_fiches_macron_sia_2019.jpg" alt="&#171;&#160;P&#233;dagogie&#160;&#187; et &#171;&#160;soutien&#160;&#187; en mots d’ordre de la visite pr&#233;sidentielle" />
</div><p><b>Inauguration du #Sia2020 ce samedi</b> &#171;&#160;P&#233;dagogie&#160;&#187; et &#171;&#160;soutien&#160;&#187; en mots d’ordre de la visite pr&#233;sidentielle</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/tribune-olivier-damaisin-le-mal-etre-des-agriculteurs-un-phenomene-preoccupant-a-surveiller-de-pres-205-166990.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166990/mini2_fiches_Olivier_Damaisin.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166990/mini_fiches_Olivier_Damaisin.jpg" alt="Le mal-&#234;tre des agriculteurs, un ph&#233;nom&#232;ne pr&#233;occupant &#224; surveiller de pr&#232;s" />
</div><p><b>Olivier Damaisin [Tribune]</b> Le mal-&#234;tre des agriculteurs, un ph&#233;nom&#232;ne pr&#233;occupant &#224; surveiller de pr&#232;s</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pression-societale-premiere-responsable-de-la-depression-du-monde-agricole-205-166888.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166888/mini2_fiches_Cormery_Damaisin.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166888/mini_fiches_Cormery_Damaisin.jpg" alt="&#171;&#160;La pression soci&#233;tale, grande responsable de la d&#233;pression du monde agricole&#160;&#187;" />
</div><p><b>Pascal Cormery, pr&#233;sident de la CCMSA</b> &#171;&#160;La pression soci&#233;tale, grande responsable de la d&#233;pression du monde agricole&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-va-lancer-une-vaste-consultation-publique-des-francais-205-166770.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166770/mini2_fiches_Drapeau_UE.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166770/mini_fiches_Drapeau_UE.jpg" alt="Le gouvernement va lancer une vaste consultation publique des Fran&#231;ais" />
</div><p><b>Plan strat&#233;gique national sur la Pac</b> Le gouvernement va lancer une vaste consultation publique des Fran&#231;ais</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-production-de-ble-australienne-pourrait-bondir-de-40-en-2020-21-1395-165876.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165876/mini2_fiches_champ_de_ble2.png" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165876/mini_fiches_champ_de_ble2.png" alt="La production de bl&#233; australienne pourrait bondir de 40&#160;% en 2020/21" />
</div><p><b>L&#39;info march&#233; du jour</b> La production de bl&#233; australienne pourrait bondir de 40&#160;% en 2020/21</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-exportations-massives-de-ble-europeen-avant-un-probable-ralentissement-1395-165875.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165875/mini2_fiches_Grains_de_bles.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165875/mini_fiches_Grains_de_bles.jpg" alt="Des exports massifs de bl&#233; avant un probable ralentissement" />
</div><p><b>L&#39;info march&#233; du jour</b> Des exports massifs de bl&#233; avant un probable ralentissement</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/pression-variable-pour-charancons-de-la-tige-du-colza-217-167050.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_167050/mini2_fiches_Colza_Simon_Laisne.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_167050/mini_fiches_Colza_Simon_Laisne.jpg" alt="Pression variable pour charan&#231;ons de la tige du colza" />
</div><p><b>Echo des plaines</b> Pression variable pour charan&#231;ons de la tige du colza</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-perspectives-commerciales-incertaines-a-cause-du-coronavirus-1395-165874.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165874/mini2_fiches_cours_baisse_coronavirus.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165874/mini_fiches_cours_baisse_coronavirus.jpg" alt="Des perspectives commerciales incertaines &#224; cause du coronavirus" />
</div><p><b>L&#39;info march&#233; du jour</b> Des perspectives commerciales incertaines &#224; cause du coronavirus</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/une-production-mondiale-de-ble-attendue-a-un-niveau-record-en-2020-1395-165585.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165585/mini2_fiches_ble2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165585/mini_fiches_ble2.jpg" alt="Une production mondiale de bl&#233; attendue &#224; un niveau record en 2020" />
</div><p><b>L&#39;info march&#233; du jour</b> Une production mondiale de bl&#233; attendue &#224; un niveau record en 2020</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-argentine-suspend-ses-exportations-de-produits-agricoles-1395-165584.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165584/mini2_fiches_Ble-grains.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165584/mini_fiches_Ble-grains.jpg" alt="L&#39;Argentine suspend ses exportations de produits agricoles" />
</div><p><b>L&#39;info march&#233; du jour</b> L&#39;Argentine suspend ses exportations de produits agricoles</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>      <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
      <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="https://p4trc.emv2.com/D2UTF8" method="POST" class="form-newsletter"><div class="input-group"> <input type="email" id="email-newsletter-ev" name="EMAIL_FIELD" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div><input type="hidden" name="emv_tag" value="2FE69000400013B9"> <input type="hidden" name="emv_ref" value="EdX7CqkmjR8Q8SA9MOPv2BDVXjl8Fa3D-jzde6k3W7LQKCI"> <input type="hidden" name="LMAGC_FIELD" value="0"> <input type="hidden" name="REDACTN_FIELD" value="0"> <input type="hidden" name="SOURCE_FIELD" value="article"></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external tno-lmtno" href="https://www.terre-net-occasions.fr/newsletter/inscription/1" title="Le Mel Terre-net Occasions">Le Mel Terre-net Occasions</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=HsApGXcSVutdaFdxj3vuzxi25UUz3hh_XySLdFdHNeI1"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(167100);
Pager.init(167100);
Article.init(167100);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 462, label: "Chicago",url: "https://www.terre-net.fr/chicago/t462" });
smartData.track('tag', {id: 479, label: "Cours des produits agricoles",url: "https://www.terre-net.fr/cours-des-produits-agricoles/t479" });
smartData.track('tag', {id: 166, label: "Bl&#233;",url: "https://www.terre-net.fr/ble/t166" });
smartData.track('tag', {id: 538, label: "Soja",url: "https://www.terre-net.fr/soja/t538" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 167100,
idRubPrincipale: 1395,
titre: "Le ma&#239;s, le soja et le bl&#233; en hausse apr&#232;s les annonces de la Fed",
surTitre: "Chicago",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html",
urlImage: "" }); });</script>      <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/le-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "chicago|cours-des-produits-agricoles|ble|soja|mais-grain";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=chicago|cours-des-produits-agricoles|ble|soja|mais-grain" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=32&p=marche-agricole%3a%3a%2factualite-marche-agricole%2farticle%2fle-mais-le-soja-et-le-ble-en-hausse-apres-les-annonces-de-la-fed-1395-167100.html&xt_tags=chicago|cours-des-produits-agricoles|ble|soja|mais-grain&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>