<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Machinisme"});
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>CNH Industrial : fermeture temporaire de plusieurs usines europ&#233;ennes</title><meta name="description" lang="fr" content="Le groupe italo-am&#233;ricain CNH Industrial a annonc&#233; mercredi soir son intention de fermer temporairement plusieurs de ses usines de fabrication d&#39;engins agricoles et de v&#233;hicules commerciaux en Europe &#171;&#160;en raison de la p&#233;nurie de composants essentiels, notamment de semi-conducteurs&#160;&#187;." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=g1gx6fk0EYZh0wNGEcwZaqWAR5-Qjr7WF-yDgPQnaQk1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="P&#233;nurie de puces CNH Industrial ferme temporairement plusieurs usines en Europe"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html"> <meta property="og:image" content="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202654/fiches_tracteurs-cnh.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Le groupe italo-am&#233;ricain CNH Industrial a annonc&#233; mercredi soir son intention de fermer temporairement plusieurs de ses usines de fabrication d&#39;engins agricoles et de v&#233;hicules commerciaux en Europe &#171;&#160;en raison de la p&#233;nurie de composants essentiels, notamment de semi-conducteurs&#160;&#187;."><meta property="og:updated_time" content="2021-10-14T11:44:47"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="14/10/2021 18:25:07" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmateriel-agricole%2Ftracteur-quad%2Farticle%2Fcnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="active" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-machinisme" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/machinisme-agricole"> </a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Actualités <span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a href="/materiel-agricole/tracteur-quad/r207">Tracteur / Quad</a></li><li><a href="/materiel-agricole/recolte-fenaison/r208">Récolte / Fenaison</a></li><li><a href="/materiel-agricole/traitement-epandage/r209">Traitement / Épandage</a></li><li><a href="/materiel-agricole/reportage/r213">Infos firmes</a></li><li><a href="/materiel-agricole/travail-sol-semis/r210">Travail du sol / Semis</a></li><li><a href="/materiel-agricole/transport-manutention/r211">Transport / Manutention</a></li><li><a href="/materiel-agricole/Espaces-Verts/r1015">Entretien des espaces verts</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Salons <span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a href="/sima/t417">SIMA</a></li><li><a href="/agritechnica/t133">Agritechnica</a></li><li><a href="/eima/t233">Eima</a></li><li><a href="/innov-agri/t285">Innov-agri</a></li><li><a href="/innov-space/t284">Space</a></li><li><a href="/sommet-de-l-elevage/t422">Sommet de l’élevage</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">Fiches techniques <span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a href="/guide-machinisme">Accueil</a></li><li><a href="/guide-machinisme/fiches-techniques-tracteurs/0">Tracteurs agricoles</a></li><li><a href="/guide-machinisme/fiches-techniques-tracteurs-specialises/1">Tracteurs spécialisés</a></li><li><a href="/guide-machinisme/fiches-techniques-ensileuses/2">Ensileuses</a></li><li><a href="/guide-machinisme/fiches-techniques-moissonneuses-batteuses/3">Moissonneuses-batteuses</a></li><li><a href="/guide-machinisme/fiches-techniques-telescopiques/4">Télescopiques</a></li><li><a href="/guide-machinisme/fiches-techniques-machines-a-vendanger/5">Machines à vendanger</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Barème d'entraide <span class="fa fa fa-angle-down"></span> </a> <ul class="dropdown-menu" role="menu"><li><a href="http://www.terre-net.fr/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2013-2014-207-93871.html">Accueil</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1986" target="_blank">Tracteurs 4RM</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1970" target="_blank">Betteraves et pommes de terre</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1985" target="_blank">Tracteurs 2RM et guidage</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1977" target="_blank">Fenaison</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1988" target="_blank">Travail du sol</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1981" target="_blank">Manutention</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1982" target="_blank">Pulvérisateurs</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1978" target="_blank">Effluents d'élevage</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1974" target="_blank">Distributeurs d'engrais</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1972" target="_blank">Broyage</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1976" target="_blank">Désherbage mécanique</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1987" target="_blank">Transport</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1983" target="_blank">Quads</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1979" target="_blank">Irrigation</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1984" target="_blank">Semis</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1975" target="_blank">Distribution</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1980" target="_blank">Moissonneuses-batteuses</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1971" target="_blank">Autres</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1973" target="_blank">Comment calculer votre amortissement ?</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Outils <span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"> <li><a class="" href="/machinisme-agricole/outils/reglage-pulverisateur">R&#233;glage de pulv&#233;risateur</a></li><li><a class="" href="/machinisme-agricole/outils/reglage-epandeur">R&#233;glage d&#39;&#233;pandeur</a></li><li><a class="" href="/machinisme-agricole/outils/volume-de-fuel-restant">Volume de cuve</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Matériel d'occasion<span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu" id="nav-tno"><li><a class="tno-acheter" href="https://www.terre-net-occasions.fr">Acheter</a></li><li><a class="tno-vendre" href="https://www.terre-net-occasions.fr/gestion2">Vendre</a></li><li><a class="tno-argus" href="https://www.terre-net-occasions.fr/cote-agricole-occasion/cote-tracteur">Cote agricole d'occasion</a></li></ul></li><li> <a href="/essai-de-materiels-agricoles/t521">Essais matériels</a></li><li><a href="https://www.terre-net-occasions.fr/cote-agricole-occasion/cote-tracteur">Cote agricole</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/podcast-agricole/t837">  <i class="fa fa-star-o color-yellow"></i> Podcasts </a></li><li><a href="/agriculture-de-precision/t131"> Agriculture de pr&#233;cision </a></li><li><a href="/agritechnica/t133">  <i class="fa fa-star-o color-yellow"></i> Agritechnica </a></li><li><a href="/betterave/t175"> Betterave </a></li><li><a href="/dechaumeur/t221"> D&#233;chaumeur </a></li><li><a href="/innov-agri/t285"> Innov-agri </a></li><li><a href="/kverneland/t303"> Kverneland </a></li><li><a href="/fendt/t251"> Fendt </a></li><li><a href="/info-firmes/t283"> Info firmes </a></li><li><a href="/case-ih/t182"> Case IH </a></li><li><a href="/agro-ecologie/t135"> Agro-&#233;cologie </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/machinisme-agricole" itemprop="url"><span itemprop="title">Machinisme</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/materiel-agricole/tracteur-quad/r207" itemprop="url"><span itemprop="title">Tracteur &amp; Quad</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/202654')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="202654" data-titre="P&#233;nurie de pucesCNH Industrial ferme temporairement plusieurs usines en Europe" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">P&#233;nurie de puces</small> CNH Industrial ferme temporairement plusieurs usines en Europe</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-10-14T11:16:26+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>jeu. 14 octobre 2021 &#224; 11:16</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="202654" data-titre="P&#233;nurie de pucesCNH Industrial ferme temporairement plusieurs usines en Europe" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/202654" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html" data-titre="CNH Industrial ferme temporairement plusieurs usines en Europe"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="202654"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="202654"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Le groupe italo-américain CNH Industrial a annoncé mercredi soir son intention de fermer temporairement plusieurs de ses usines de fabrication d'engins agricoles et de véhicules commerciaux en Europe « en raison de la pénurie de composants essentiels, notamment de semi-conducteurs ».</p><article id="articlecontenu" class="article-content" data-pro-content="Article : CNH Industrial ferme temporairement plusieurs usines en Europe" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202654/fiches_tracteurs-cnh.jpg"  alt="tracteurs cnh" title="tracteurs cnh" itemprop="image" data-imagepopup="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_202654/big_fiches_tracteurs-cnh.jpg" /><span class="FicheLegendePhoto">CNH Industrial envisage de fermer certaines de ses usines europ&eacute;ennes pendant huit jours, sans pr&eacute;ciser lesquelles seront concern&eacute;es. (&copy;CNH)</span></span></p><p><strong><span class="FicheLettrine">C</span>NH Industrial</strong> &laquo;&nbsp;revoit constamment ses programmes de<strong> production de machines agricoles</strong> notamment, en r&eacute;ponse&nbsp;&raquo; &agrave; cette crise d'approvisionnement et &laquo;&nbsp;pr&eacute;voit de fermer les usines concern&eacute;es pendant huit jours ouvrables au maximum au mois d'octobre&nbsp;&raquo;, indique-t-il dans un communiqu&eacute;.&nbsp;</p><p>Le groupe se dit &laquo;&nbsp;d&eacute;termin&eacute; &agrave; optimiser ses op&eacute;rations de fabrication pour r&eacute;pondre &agrave; la forte demande continue&nbsp;&raquo;, sans pr&eacute;ciser quelles sont les usines concern&eacute;es par ces fermetures.</p><p>La <strong>p&eacute;nurie mondiale de composants &eacute;lectroniques</strong> frappe de plein fouet l'industrie automobile, mais &eacute;galement celle du <strong>machinisme agricole</strong>, dans un contexte de reprise de l'activit&eacute; apr&egrave;s la lev&eacute;e des restrictions sanitaires dues &agrave; la <strong>pand&eacute;mie de coronavirus</strong>.&nbsp;Or, les constructeurs se trouvent en concurrence avec d'autres industries gourmandes en puces - ordinateurs, smartphones, objets connect&eacute;s - qui captent une bonne part de l'offre.</p><div class="FicheEncadre center">Voir &eacute;galement : <a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cnh-mise-sur-le-tracteur-electrique-et-entre-au-capital-de-monarch-207-177543.html" title="Tracteurs &eacute;lectriques CNH" target="_self">Tracteur autonome&nbsp;&minus;&nbsp;L'ambiance serait-elle &eacute;lectrique chez CNH&nbsp;?</a></div><p>CNH Industrial, dont pr&egrave;s de 27&nbsp;% du capital est d&eacute;tenu par la famille Agnelli via sa holding Exor, est une soci&eacute;t&eacute; de droit n&eacute;erlandais n&eacute;e en septembre 2013 de la fusion de l'italien Fiat Industrial et de sa filiale am&eacute;ricaine CNH Global.</p><p>CNH Industrial avait annonc&eacute; en avril avoir mis fin &agrave; ses discussions avec le constructeur automobile chinois FAW Jiefang en vue de la vente de ses activit&eacute;s routi&egrave;res (Iveco, Heuliez), une transaction &agrave; laquelle s'&eacute;tait oppos&eacute; le gouvernement italien.&nbsp;De pr&eacute;f&eacute;rence &agrave; une vente, CNH Industrial a pr&eacute;cis&eacute; &laquo;&nbsp;poursuivre ses plans existants pour une scission de ces activit&eacute;s au d&eacute;but de 2022&nbsp;&raquo;.</p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="202654" data-titre="P&#233;nurie de puces CNH Industrial ferme temporairement plusieurs usines en Europe" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="ttEPafgwB95-MYfRg8AHqiRSqQRxar_lrufvpXho4tFOlH0VsnzBcGrkb7UMmcwPt6-OKQ2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/tracteur/t476">Tracteur</a></li><li><a href="https://www.terre-net.fr/new-holland/t347">New Holland</a></li><li><a href="https://www.terre-net.fr/case-ih/t182">Case IH</a></li><li><a href="https://www.terre-net.fr/coronavirus-covid-19/t834">Coronavirus</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202654/mini2_fiches_tracteurs-cnh.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202654/small_fiches_tracteurs-cnh.jpg" alt="CNH Industrial ferme temporairement plusieurs usines en Europe" />
</div><figcaption> <span class="rubrique">Tracteur &amp; Quad</span> <strong>P&#233;nurie de puces</strong><p>CNH Industrial ferme temporairement plusieurs usines en Europe</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/les-recepteurs-novatel-alimentent-le-fuse-smart-farming-des-tracteurs-fendt-207-202069.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202069/mini2_fiches_Hexagon_AP_TerraStar_TractorOverlay_5472x3648_2020_resized.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202069/small_fiches_Hexagon_AP_TerraStar_TractorOverlay_5472x3648_2020_resized.jpg" alt="Les r&#233;cepteurs Novatel alimentent le Fuse Smart Farming des tracteurs Fendt" />
</div><figcaption> <span class="rubrique">Tracteur &amp; Quad</span> <strong>Guidage GPS</strong><p>Les r&#233;cepteurs Novatel alimentent le Fuse Smart Farming des tracteurs Fendt</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/le-nouveau-fleuron-de-la-gamme-amazone-s-appelle-tyrok-207-202044.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202044/mini2_fiches_Amazone-tyrok-resized.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202044/small_fiches_Amazone-tyrok-resized.jpg" alt="Le nouveau fleuron de la gamme Amazone s&#39;appelle Tyrok 400" />
</div><figcaption> <span class="rubrique">Tracteur &amp; Quad</span> <strong>Charrue semi-port&#233;e</strong><p>Le nouveau fleuron de la gamme Amazone s&#39;appelle Tyrok 400</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/maschio-gaspardo-a-inaugure-son-nouveau-siege-social-a-beauvais-207-201922.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_201922/mini2_fiches_Inauguration_Maschio-Gaspardo_Beauvais.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_201922/small_fiches_Inauguration_Maschio-Gaspardo_Beauvais.jpg" alt="Maschio Gaspardo inaugure des b&#226;timents flambant neuf &#224; Beauvais" />
</div><figcaption> <span class="rubrique">Tracteur &amp; Quad</span> <strong>Info firme</strong><p>Maschio Gaspardo inaugure des b&#226;timents flambant neuf &#224; Beauvais</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/ag-bot-robotti-senti-v-ces-robots-vous-ont-ils-seduit-207-201821.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_201821/mini2_fiches_micro_trottoir_robots_grandes_cultures.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_201821/small_fiches_micro_trottoir_robots_grandes_cultures.JPG" alt="Ag Bot, Robotti, Senti V&#160;: ces robots vous ont-ils&#160;s&#233;duits&#160;?" />
</div><figcaption> <span class="rubrique">Tracteur &amp; Quad</span> <strong>T&#233;moignages</strong><p>Ag Bot, Robotti, Senti V&#160;: ces robots vous ont-ils&#160;s&#233;duits&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/ces-robots-trouveront-ils-place-dans-les-exploitations-cerealieres-207-201816.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_201816/mini2_fiches_robots_agricoles.PNG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_201816/small_fiches_robots_agricoles.PNG" alt="Ces robots trouveront-ils place dans les exploitations c&#233;r&#233;ali&#232;res&#160;?" />
</div><figcaption> <span class="rubrique">Tracteur &amp; Quad</span> <strong>Robotique grandes cultures</strong><p>Ces robots trouveront-ils place dans les exploitations c&#233;r&#233;ali&#232;res&#160;?</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="202654"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="bloc-selectionTno" class="margin-top-15"> <h3 class="line-title"><a href="https://www.terre-net-occasions.fr" target="_blank">Occasions agricoles</a></h3><div class="tag-list text-center" style="border:0;"><ul itemprop="keywords"><li class="tno"><a href="https://www.terre-net-occasions.fr/tracteur-agricole/s1" target="_blank">Tracteurs</a></li><li class="tno"><a href="https://www.terre-net-occasions.fr/moissonneuse-batteuse/s18" target="_blank">moissonneuses</a></li><li class="tno"><a href="https://www.terre-net-occasions.fr/pulverisateur-automoteur/s36" target="_blank">Pulvérisateurs</a></li></ul></div><form></form><ul class="nopadding list-article-relative"> <li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/epandeur-a-fumier/dangreville-ev-10/a1926325" class="hasimg"> <span class="hidden" itemprop="mpn">1926325</span><div class="img-wrap"> <img itemprop="image" alt="EV 10" src="/Content/p.jpg" data-original="https://cdn7.regie-agricole.com/sa1926325-1/dangreville-ev-10.jpg" class="img-responsive" /></div><span class="rubrique">Epandeur &#224; fumier</span> <strong> <span itemprop="brand">Dangreville</span> <span itemprop="name">EV 10</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 16&#160;500 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/epandeur-a-fumier/samson-sp15/a1864999" class="hasimg"> <span class="hidden" itemprop="mpn">1864999</span><div class="img-wrap"> <img itemprop="image" alt="SP15" src="/Content/p.jpg" data-original="https://cdn5.regie-agricole.com/sa1864999-1/samson-sp15.jpg" class="img-responsive" /></div><span class="rubrique">Epandeur &#224; fumier</span> <strong> <span itemprop="brand">Samson</span> <span itemprop="name">SP15</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 14&#160;900 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/epandeur-a-fumier/deguillaume-acd230/a1909352" class="hasimg"> <span class="hidden" itemprop="mpn">1909352</span><div class="img-wrap"> <img itemprop="image" alt="ACD230" src="/Content/p.jpg" data-original="https://cdn5.regie-agricole.com/sa1909352-1/deguillaume-acd230.jpg" class="img-responsive" /></div><span class="rubrique">Epandeur &#224; fumier</span> <strong> <span itemprop="brand">DEGUILLAUME</span> <span itemprop="name">ACD230</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 16&#160;000 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/epandeur-a-fumier/sodimac-rafal-1100/a1822549" class="hasimg"> <span class="hidden" itemprop="mpn">1822549</span><div class="img-wrap"> <img itemprop="image" alt="RAFAL 1100" src="/Content/p.jpg" data-original="https://cdn5.regie-agricole.com/sa1822549-1/sodimac-rafal-1100.jpg" class="img-responsive" /></div><span class="rubrique">Epandeur &#224; fumier</span> <strong> <span itemprop="brand">Sodimac</span> <span itemprop="name">RAFAL 1100</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 13&#160;500 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/epandeur-a-fumier/rolland-rollforce-5517/a1289914" class="hasimg"> <span class="hidden" itemprop="mpn">1289914</span><div class="img-wrap"> <img itemprop="image" alt="ROLLFORCE 5517" src="/Content/p.jpg" data-original="https://cdn6.regie-agricole.com/sa1289914-1/rolland-rollforce-5517.jpg" class="img-responsive" /></div><span class="rubrique">Epandeur &#224; fumier</span> <strong> <span itemprop="brand">Rolland</span> <span itemprop="name">ROLLFORCE 5517</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 16&#160;500 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/epandeur-a-fumier/jeantil-evr-16-12/a1628971" class="hasimg"> <span class="hidden" itemprop="mpn">1628971</span><div class="img-wrap"> <img itemprop="image" alt="EVR 16-12" src="/Content/p.jpg" data-original="https://cdn7.regie-agricole.com/sa1628971-1/jeantil-evr-16-12.jpg" class="img-responsive" /></div><span class="rubrique">Epandeur &#224; fumier</span> <strong> <span itemprop="brand">Jeantil</span> <span itemprop="name">EVR 16-12</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 14&#160;900 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li></ul><div class="text-center"><p class="color-grey">Contenu proposé par <a href="https://www.terre-net-occasions.fr" class="color-red">Terre-net-occasions.fr</a></p></div></div><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/202654?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/202654?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-materiel-agricole.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/marche-du-carbone-et-opportunites-60-minutes-pour-mieux-comprendre-217-202565.html" class="hastooltip" title="March&#233; du carbone et opportunit&#233;s&#160;: 60 minutes pour mieux comprendre"><p> <span class="color-orange ">18:15</span> March&#233; du carbone et opportunit&#233;s&#160;: 60 minutes pour mieux comprendre</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-bons-choix-pour-reussir-l-implantation-des-pois-et-feveroles-d-hiver-217-202523.html" class="hastooltip" title="Les bons choix pour r&#233;ussir l&#39;implantation des pois et f&#233;veroles d&#39;hiver"><p> <span class="color-orange ">17:43</span> Les bons choix pour r&#233;ussir l&#39;implantation des pois et f&#233;veroles d&#39;hiver</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/pour-l-afbv-l-agriculture-bio-a-besoin-de-l-amelioration-genetique-205-202673.html" class="hastooltip" title="Pour l’AFBV, l’agriculture bio a besoin de l’am&#233;lioration&#160;g&#233;n&#233;tique"><p> <span class="color-grey ">15:25</span> Pour l’AFBV, l’agriculture bio a besoin de l’am&#233;lioration&#160;g&#233;n&#233;tique</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/la-lpo-tire-un-sombre-bilan-du-quinquennat-de-macron-202-202665.html" class="hastooltip" title="La LPO tire un sombre bilan du quinquennat de Macron"><p> <span class="color-grey ">14:50</span> La LPO tire un sombre bilan du quinquennat de Macron</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-repart-a-la-hausse-sur-le-marche-europeen-sur-fond-de-forte-demande-1395-202669.html" class="hastooltip" title="Le bl&#233; repart &#224; la hausse sur le march&#233; europ&#233;en sur fond de forte demande"><p> <span class="color-grey ">14:20</span> Le bl&#233; repart &#224; la hausse sur le march&#233; europ&#233;en sur fond de forte demande</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-france-exporte-surtout-vers-les-marches-de-proximite-1395-202428.html" class="hastooltip" title="La France exporte surtout vers les march&#233;s de proximit&#233;"><p> <span class="color-grey ">12:04</span> La France exporte surtout vers les march&#233;s de proximit&#233;</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html" class="hastooltip" title="CNH Industrial ferme temporairement plusieurs usines en Europe"><p> <span class="color-grey ">11:16</span> CNH Industrial ferme temporairement plusieurs usines en Europe</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag93.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html"><img src="/Content/p.jpg" width="423" height="319" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif" alt="teaser2"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Assolement 2021-2022</h4><p class="">Face à la flambée des prix des engrais azotés, pensez-vous intégrer plus de légumineuses ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5672" type="radio" name="idResponse" value="5672" /> <label for="response-5672">Oui, c&#39;est s&#251;r !</label></li><li class="margin-top-10 sondage-item"> <input id="response-5673" type="radio" name="idResponse" value="5673" /> <label for="response-5673">J&#39;y r&#233;fl&#233;chis</label></li><li class="margin-top-10 sondage-item"> <input id="response-5674" type="radio" name="idResponse" value="5674" /> <label for="response-5674">Non</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1321" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-des-engrais-azotes-s-envolent-1395-202336.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202336/mini2_fiches_MicrosoftTeams-image_2.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202336/mini_fiches_MicrosoftTeams-image_2.png" alt="Les prix des engrais azot&#233;s s’envolent" />
</div><p><b>March&#233;s des engrais</b> Les prix des engrais azot&#233;s s’envolent</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/estimations-de-rendements-en-mais-grain-recolte-2021-217-201800.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_201800/mini2_fiches_Mais_grain.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_201800/mini_fiches_Mais_grain.JPG" alt="Les estimations de rendements en ma&#239;s grain d&#233;partement par d&#233;partement MAJ" />
</div><p><b>Data r&#233;coltes 2021</b> Les estimations de rendements en ma&#239;s grain d&#233;partement par d&#233;partement MAJ</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/les-yeux-rives-sur-l-envolee-des-prix-des-engrais-du-ble-et-du-petrole-202-202489.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202489/mini2_fiches_top_article_terre_net_1_au-7_10_2021.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202489/mini_fiches_top_article_terre_net_1_au-7_10_2021.JPG" alt="Les yeux riv&#233;s sur l&#39;envol&#233;e des prix des engrais, du bl&#233; et du p&#233;trole" />
</div><p><b>Top articles</b> Les yeux riv&#233;s sur l&#39;envol&#233;e des prix des engrais, du bl&#233; et du p&#233;trole</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-degringole-apres-des-semaines-de-flambee-1395-202577.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202577/mini2_fiches_le-colza-perd-plus-de-10-euros-part-tonne-de-11-octobre-2021.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202577/mini_fiches_le-colza-perd-plus-de-10-euros-part-tonne-de-11-octobre-2021.jpg" alt="Le colza d&#233;gringole apr&#232;s des semaines de flamb&#233;e" />
</div><p><b>Euronext</b> Le colza d&#233;gringole apr&#232;s des semaines de flamb&#233;e</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/traitement-epandage/article/adventices-les-pulverisateurs-tireurs-d-elite-debarquent-au-champ-209-202174.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202174/mini2_fiches_Sniper_pulverisateur_ultra-ciblage.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202174/mini_fiches_Sniper_pulverisateur_ultra-ciblage.jpg" alt="Adventices&#160;: les pulv&#233;risateurs tireurs d&#39;&#233;lite d&#233;barquent au champ&#160;!" />
</div><p><b>D&#233;sherbage chimique</b> Adventices&#160;: les pulv&#233;risateurs tireurs d&#39;&#233;lite d&#233;barquent au champ&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/transmission-du-foncier-aspects-juridiques-l-autorisation-d-exploiter-202-202361.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202361/mini2_fiches_transmission-d-exploitation-agricole-foncier-autorisation-d-exploiter2.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202361/mini_fiches_transmission-d-exploitation-agricole-foncier-autorisation-d-exploiter2.jpg" alt="Foncier&#160;: l&#39;autorisation d&#39;exploiter, pour qui, quoi, comment, quand&#160;?" />
</div><p><b>Transmettre&#160;: d&#233;marches et outils (9/13)</b> Foncier&#160;: l&#39;autorisation d&#39;exploiter, pour qui, quoi, comment, quand&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/trois-moyens-de-mobiliser-le-phosphore-dans-les-sols-217-202107.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202107/mini2_fiches_thumbnail_Sol.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202107/mini_fiches_thumbnail_Sol.jpg" alt="Trois moyens de mobiliser le phosphore dans les sols" />
</div><p><b>Fertilit&#233;</b> Trois moyens de mobiliser le phosphore dans les sols</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-ministere-de-l-agriculture-s-attend-a-une-bonne-recolte-de-ble-tendre-217-180430.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180430/mini2_fiches_combine-harvester-3599756_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180430/mini_fiches_combine-harvester-3599756_1920.jpg" alt="Suite aux pluies estivales, Agreste revoit ses estimations de production" />
</div><p><b>Moisson 2021</b> Suite aux pluies estivales, Agreste revoit ses estimations de production</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/des-opposants-aux-mega-bassines-stoppent-un-chantier-dans-les-deux-sevres-205-202020.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202020/mini2_fiches_Manif.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202020/mini_fiches_Manif.jpg" alt="Des opposants aux &#171;&#160;m&#233;ga-bassines&#160;&#187; stoppent un chantier dans les Deux-S&#232;vres" />
</div><p><b>R&#233;serves en eau</b> Des opposants aux &#171;&#160;m&#233;ga-bassines&#160;&#187; stoppent un chantier dans les Deux-S&#232;vres</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/la-disponibilite-en-azote-enjeu-crucial-pour-le-futur-de-l-agriculture-bio-217-202407.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202407/mini2_fiches_Mais.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202407/mini_fiches_Mais.jpg" alt="La disponibilit&#233; en azote, enjeu crucial pour le futur de l&#39;agriculture bio" />
</div><p><b>Agriculture biologique</b> La disponibilit&#233; en azote, enjeu crucial pour le futur de l&#39;agriculture bio</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-des-engrais-azotes-s-envolent-1395-202336.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202336/mini2_fiches_MicrosoftTeams-image_2.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202336/mini_fiches_MicrosoftTeams-image_2.png" alt="Les prix des engrais azot&#233;s s’envolent" />
</div><p><b>March&#233;s des engrais</b> Les prix des engrais azot&#233;s s’envolent</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/protection-de-la-ressource-en-eau-pourquoi-l-effort-demande-aux-agriculteurs-est-il-inequitable-205-181395.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_181395/mini2_fiches_dordogne-riviere.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_181395/mini_fiches_dordogne-riviere.jpg" alt="Pourquoi l’effort demand&#233; aux agriculteurs est-il in&#233;quitable&#160;?" />
</div><p><b>Protection de la ressource en eau</b> Pourquoi l’effort demand&#233; aux agriculteurs est-il in&#233;quitable&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-precipitations-se-font-rares-et-les-temperatures-retombent-2010-202637.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202637/mini2_fiches_end-of-summer-gafce8bdb7_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202637/mini_fiches_end-of-summer-gafce8bdb7_1920.jpg" alt="Les pr&#233;cipitations se font rares et les temp&#233;ratures retombent" />
</div><p><b>Weather Market</b> Les pr&#233;cipitations se font rares et les temp&#233;ratures retombent</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/colza-arrivee-des-premiers-charancons-du-bourgeon-terminal-217-202564.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202564/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202564/mini_fiches_Echo_des_plaines.jpg" alt="Colza, arriv&#233;e des premiers charan&#231;ons du bourgeon terminal" />
</div><p><b>&#201;cho des plaines</b> Colza, arriv&#233;e des premiers charan&#231;ons du bourgeon terminal</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-manque-de-precipitations-entrave-une-partie-des-semis-russes-2010-202443.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202443/mini2_fiches_tree-6621411_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202443/mini_fiches_tree-6621411_1920.jpg" alt="Le manque de pr&#233;cipitations entrave une partie des semis russes" />
</div><p><b>Weather Market</b> Le manque de pr&#233;cipitations entrave une partie des semis russes</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/surveiller-les-pucerons-surtout-dans-les-colzas-sensibles-au-virus-tuyv-217-202358.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202358/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202358/mini_fiches_Echo_des_plaines.jpg" alt="Surveiller les pucerons surtout dans les colzas sensibles au virus TuYV" />
</div><p><b>&#201;cho des plaines</b> Surveiller les pucerons surtout dans les colzas sensibles au virus TuYV</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/l-europe-de-l-ouest-et-l-amerique-du-nord-profitent-de-conditions-favorables-2010-202189.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202189/mini2_fiches_tree-6621411_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202189/mini_fiches_tree-6621411_1920.jpg" alt="L’Europe de l’Ouest et l’Am&#233;rique du Nord profitent de conditions favorables" />
</div><p><b>Weather Market</b> L’Europe de l’Ouest et l’Am&#233;rique du Nord profitent de conditions favorables</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-grosses-altises-signalees-dans-les-colzas-de-quasiment-toutes-les-regions-217-202140.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202140/mini2_fiches_Grosse_altise.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202140/mini_fiches_Grosse_altise.jpg" alt="Les grosses altises signal&#233;es dans les colzas, de quasiment toutes les r&#233;gions" />
</div><p><b>&#201;cho des plaines</b> Les grosses altises signal&#233;es dans les colzas, de quasiment toutes les r&#233;gions</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="8QAZCXjpKnGO8nSb76p_Z1LVsHG30AfDGSgt0T9IxRM2HlUb9rGRTjuVEiaVE2DrPiPy0A2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script>
</script> <script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(202654);
Pager.init(202654);
Article.init(202654);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 476, label: "Tracteur",url: "https://www.terre-net.fr/tracteur/t476" });
smartData.track('tag', {id: 347, label: "New Holland",url: "https://www.terre-net.fr/new-holland/t347" });
smartData.track('tag', {id: 182, label: "Case IH",url: "https://www.terre-net.fr/case-ih/t182" });
smartData.track('tag', {id: 834, label: "Coronavirus",url: "https://www.terre-net.fr/coronavirus-covid-19/t834" });
 smartData.track('rub', { id:207, label:'Tracteur &amp; Quad' });
smartData.track('article', {
id: 202654,
idRubPrincipale: 207,
titre: "CNH Industrial ferme temporairement plusieurs usines en Europe",
surTitre: "P&#233;nurie de puces",
url: "https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html",
urlImage: "/ulf/TNM_Biblio/fiche_202654/fiches_tracteurs-cnh.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "33";        /* level 2 site*/
xtpage = "materiel-agricole::/tracteur-quad/article/cnh-industrial-ferme-temporairement-plusieurs-usines-en-europe-207-202654.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-4-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "tracteur|new-holland|case-ih|coronavirus";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=tracteur|new-holland|case-ih|coronavirus" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>