<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script type="didomi/javascript" data-vendor="c:isadatalab">
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"M&#233;t&#233;o"});
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
document.addEventListener("DOMContentLoaded", (target) => {
//console.log("DOM entièrement chargé et analysé");
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
});
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>M&#233;t&#233;o du 19 et 20 ao&#251;t 2021</title><meta name="description" lang="fr" content="Ce jeudi, le ciel reste nuageux sur une bonne partie du pays, o&#249; l&#39;on ne sera pas &#224; l&#39;abri de petites pluies. Dans le Sud, les temp&#233;ratures seront en hausse. Vendredi s&#39;annonce similaire." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/meteo-agricole/article/rien-de-nouveau-sous-les-nuages-2179-181053.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=g1gx6fk0EYZh0wNGEcwZaqWAR5-Qjr7WF-yDgPQnaQk1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="L&#39;info m&#233;t&#233;o du jour Rien de nouveau sous les nuages"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/meteo-agricole/article/rien-de-nouveau-sous-les-nuages-2179-181053.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Ce jeudi, le ciel reste nuageux sur une bonne partie du pays, o&#249; l&#39;on ne sera pas &#224; l&#39;abri de petites pluies. Dans le Sud, les temp&#233;ratures seront en hausse. Vendredi s&#39;annonce similaire."><meta property="og:updated_time" content="2021-08-19T09:35:50"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="19/08/2021 14:27:10" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmeteo-agricole%2Farticle%2Frien-de-nouveau-sous-les-nuages-2179-181053.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="active" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-meteo" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/meteo-agricole"> </a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Prévisions <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/Meteo/detail">Les pr&#233;visions</a></li><li><a class="" href="/meteo-agricole/tendance-long-terme">Tendances &#224; long terme</a></li><li><a class="" href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux">Ph&#233;nom&#232;nes</a></li><li><a class="" href="/meteo-agricole/bulletin-jour-video">Bulletin vid&#233;o</a></li></ul></li><li><a class="" href="/meteo-agricole/radar-precipitation">Radar des pr&#233;cip.</a></li><li><a class="" href="/meteo-agricole/planning-de-traitement">Planning phyto</a></li><li><a class="" href="/meteo-agricole/historique-consultation">Historiques</a></li><li><a class="" href="/meteo-agricole/somme-des-temperatures">Somme des temp.</a></li><li><a class="" href="/meteo-agricole/actualite-meteo">Actualit&#233;s</a></li><li><a class="" href="/meteo-agricole/lexique">Lexique</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/podcast-agricole/t837">  <i class="fa fa-star-o color-yellow"></i> Podcasts </a></li><li><a href="/previsions-meteo/t505"> Pr&#233;visions m&#233;t&#233;o </a></li><li><a href="/irrigation/t570"> Irrigation </a></li><li><a href="/secheresse/t798"> S&#233;cheresse </a></li><li><a href="/reglementation/t396"> R&#233;glementation </a></li><li><a href="/semis/t413"> Semis </a></li><li><a href="/reseaux-sociaux/t564"> R&#233;seaux sociaux </a></li><li><a href="/colza/t197"> Colza </a></li><li><a href="/ensilage/t244"> Ensilage </a></li><li><a href="/bilan-meteo/t465"> Bilan m&#233;t&#233;o </a></li><li><a href="/orage-grele/t645"> Orages </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/meteo-agricole" itemprop="url"><span itemprop="title">M&#233;t&#233;o</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/meteo-agricole/r2179" itemprop="url"><span itemprop="title">Actualit&#233; m&#233;t&#233;o</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/181053')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="181053" data-titre="L&#39;info m&#233;t&#233;o du jourRien de nouveau sous les nuages" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">L&#39;info m&#233;t&#233;o du jour</small> Rien de nouveau sous les nuages</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-08-19T09:22:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>jeu. 19 ao&#251;t 2021 &#224; 09:22</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/delphine-jeanne/80">
              DJ
            </a>

    </span>•
 </span>  <span id="articlesource">  </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="181053" data-titre="L&#39;info m&#233;t&#233;o du jourRien de nouveau sous les nuages" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/181053" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/meteo-agricole/article/rien-de-nouveau-sous-les-nuages-2179-181053.html" data-titre="Rien de nouveau sous les nuages"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="181053"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="181053"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Ce jeudi, le ciel reste nuageux sur une bonne partie du pays, où l'on ne sera pas à l'abri de petites pluies. Dans le Sud, les températures seront en hausse. Vendredi s'annonce similaire.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Rien de nouveau sous les nuages" itemprop="articleBody"> <p><span class="FicheLettrine">C</span>e jeudi, nous conserverons peu ou prou les m&ecirc;mes conditions, &agrave; savoir un <strong>ciel largement nuageux</strong> sur une bonne partie du pays, m&ecirc;me si quelques &eacute;claircies pourront se d&eacute;velopper ici ou l&agrave;. De petites pluies seront encore possibles notamment sur le quart Nord-Est, les Pays de la Loire ou la Bretagne.</p><blockquote class="twitter-tweet"><p>Quel temps automnal&nbsp;! Seuls les andins de pailles paraissent hors saison, et pourtant... c'est l'&eacute;t&eacute; et les <a href="https://twitter.com/hashtag/hirondelles?src=hash&amp;ref_src=twsrc%5Etfw">#hirondelles</a> sont en plein repas???? dans le champ... Ouvrez en grand la vid&eacute;o pour les voir chasser&nbsp;??<a href="https://twitter.com/hashtag/biodiversit%C3%A9?src=hash&amp;ref_src=twsrc%5Etfw">#biodiversit&eacute;</a> <a href="https://twitter.com/hashtag/FrAgTw?src=hash&amp;ref_src=twsrc%5Etfw">#FrAgTw</a> <a href="https://twitter.com/hashtag/Normandie?src=hash&amp;ref_src=twsrc%5Etfw">#Normandie</a> <a href="https://twitter.com/LPOFrance?ref_src=twsrc%5Etfw">@LPOFrance</a> <a href="https://t.co/7majoXDzJt">pic.twitter.com/7majoXDzJt</a></p>&mdash; Nad&egrave;ge PETIT&nbsp;??&zwj;?? (@agri_zoom) <a href="https://twitter.com/agri_zoom/status/1428005368093884417?ref_src=twsrc%5Etfw">August 18, 2021</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><p>Le <strong>soleil</strong> s'imposera beaucoup plus en revanche <strong>de Midi-Pyr&eacute;n&eacute;es &agrave; l'Auvergne et au quart Sud-Est du pays</strong>, m&ecirc;me si quelques ond&eacute;es orageuses seront possibles sur les Pyr&eacute;n&eacute;es. Temp&eacute;ratures en hausse sur la moiti&eacute; Sud, encore trop justes pour la saison ailleurs. <strong>Vendredi, le ciel restera bien nuageux</strong> dans l'ensemble au nord de la Loire, donnant localement quelques gouttes ou un peu de bruine, surtout des c&ocirc;tes de la Manche aux fronti&egrave;res du nord-est. Le soleil brillera largement en revanche sur une bonne moiti&eacute; sud. Hausse du thermom&egrave;tre, il fera chaud, voire tr&egrave;s chaud sur les r&eacute;gions m&eacute;ridionales.</p><blockquote class="FicheEncadre center"><p>Retrouvez toutes les pr&eacute;visions m&eacute;t&eacute;orologiques de vos parcelles en vous connectant sur&nbsp;:</p><p><a target="_self" href="https://www.terre-net.fr/meteo-agricole/">Observatoire m&eacute;t&eacute;o de Terre-net M&eacute;dia</a></p></blockquote>Avec MeteoNews<br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="181053" data-titre="L&#39;info m&#233;t&#233;o du jour Rien de nouveau sous les nuages" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="WQrN8rPot0c_W2m2GnfOnPvz442LA8eSe3K1T6E6iYktpk7x_Y_viJQxyQ8OEUzT4Avn6g2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/linfo-meteo-du-jour/t835">L&#39;info m&#233;t&#233;o du jour</a></li><li><a href="https://www.terre-net.fr/previsions-meteo/t505">Pr&#233;visions m&#233;t&#233;o</a></li><li><a href="http://www.web-agri.fr/previsions-meteo/t909">Pr&#233;visions m&#233;t&#233;o</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/quel-temps-pour-les-ensilages-de-mais-et-les-semis-d-automne-2179-180461.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180461/mini2_fiches_mais_tendances.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180461/small_fiches_mais_tendances.jpg" alt="Quel temps pour les ensilages de ma&#239;s et les semis d&#39;automne&#160;?" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Tendances m&#233;t&#233;o</strong><p>Quel temps pour les ensilages de ma&#239;s et les semis d&#39;automne&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/un-mois-de-juillet-2021-assez-pourri-2179-180712.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180712/mini2_fiches_pluie_champs_2.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180712/small_fiches_pluie_champs_2.jpg" alt="Un mois de juillet 2021 assez pourri" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Bilan m&#233;t&#233;o</strong><p>Un mois de juillet 2021 assez pourri</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-2021-sur-les-restrictions-usage-de-l-eau-2179-179663.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_179663/mini2_fiches_Sol_secheresse_31761-690px.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_179663/small_fiches_Sol_secheresse_31761-690px.jpg" alt="26 d&#233;partements sous arr&#234;t&#233;s pr&#233;fectoraux pour restriction de l&#39;usage de l&#39;eau" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Carte interactive s&#233;cheresse</strong><p>26 d&#233;partements sous arr&#234;t&#233;s pr&#233;fectoraux pour restriction de l&#39;usage de l&#39;eau</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/les-semis-de-colza-sont-en-cours-2179-180878.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180878/mini2_fiches_colza_Francois_Petorin_2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180878/small_fiches_colza_Francois_Petorin_2.jpg" alt="Les semis de colza sont en cours" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Revue des r&#233;seaux</strong><p>Les semis de colza sont en cours</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/enfin-une-journee-estivale-sur-l-ensemble-de-l-hexagone-2179-181044.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181044/mini2_fiches_champs_soleil.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181044/small_fiches_champs_soleil.jpg" alt="Enfin une journ&#233;e estivale sur l&#39;ensemble de l&#39;Hexagone" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>L&#39;info m&#233;t&#233;o du jour</strong><p>Enfin une journ&#233;e estivale sur l&#39;ensemble de l&#39;Hexagone</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/meteo-france-revient-sur-la-difference-entre-previsions-et-realite-2179-180990.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_180990/mini2_fiches_anemometer-3977718_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_180990/small_fiches_anemometer-3977718_1920.jpg" alt="M&#233;t&#233;o France revient sur la diff&#233;rence entre pr&#233;visions et r&#233;alit&#233;" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Vu sur les r&#233;seaux</strong><p>M&#233;t&#233;o France revient sur la diff&#233;rence entre pr&#233;visions et r&#233;alit&#233;</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="181053"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/181053?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/181053?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Meteo" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-marches-tres-nerveux-en-ble-tendre-1395-181201.html" class="hastooltip" title="Apr&#232;s une hausse de presque 30&#160;% en un mois, les march&#233;s sont tr&#232;s nerveux"><p> <span class="color-grey ">13:11</span> Apr&#232;s une hausse de presque 30&#160;% en un mois, les march&#233;s sont tr&#232;s nerveux</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/rien-de-nouveau-sous-les-nuages-2179-181053.html" class="hastooltip" title="Rien de nouveau sous les nuages"><p> <span class="color-grey ">09:22</span> Rien de nouveau sous les nuages</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/leger-rebond-du-ble-l-huile-de-palme-pese-sur-le-soja-1395-181213.html" class="hastooltip" title="L&#233;ger rebond du bl&#233;, l&#39;huile de palme p&#232;se sur le soja"><p> <span class="color-grey ">09:05</span> L&#233;ger rebond du bl&#233;, l&#39;huile de palme p&#232;se sur le soja</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/un-nouvel-oad-colza-pour-estimer-le-risque-lie-aux-altises-adultes-217-180837.html" class="hastooltip" title="Un nouvel OAD colza pour estimer le risque li&#233; aux altises adultes"><p> <span class="color-grey ">08:32</span> Un nouvel OAD colza pour estimer le risque li&#233; aux altises adultes</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/lemken-leve-le-voile-sur-l-azurit-10-207-180909.html" class="hastooltip" title="Lemken&#160;l&#232;ve le voile sur l&#39;Azurit 10"><p> <span class="color-grey ">07:15</span> Lemken&#160;l&#232;ve le voile sur l&#39;Azurit 10</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/quel-temps-pour-les-ensilages-de-mais-et-les-semis-d-automne-2179-180461.html" class="hastooltip" title="Quel temps pour les ensilages de ma&#239;s et les semis d&#39;automne&#160;?"><p> <span class="color-grey ">06:01</span> Quel temps pour les ensilages de ma&#239;s et les semis d&#39;automne&#160;?</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-feu-dans-le-vaucluse-est-contenu-205-181210.html" class="hastooltip" title="L&#39;incendie dans le Vaucluse contenu, 250 hectares parcourus"><p> <span class="color-grey ">mer.</span> L&#39;incendie dans le Vaucluse contenu, 250 hectares parcourus</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag92.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html"><img src="/Content/p.jpg" width="423" height="319" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif" alt="teaser2"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Commercialisation 2021-2022</h4><p class="">Quelle part de votre récolte 2021 de blé tendre vous reste-t-il à vendre ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5621" type="radio" name="idResponse" value="5621" /> <label for="response-5621">J&#39;ai d&#233;j&#224; tout vendu</label></li><li class="margin-top-10 sondage-item"> <input id="response-5622" type="radio" name="idResponse" value="5622" /> <label for="response-5622">Moins de 25 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5624" type="radio" name="idResponse" value="5624" /> <label for="response-5624">Entre 25 et 50 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5625" type="radio" name="idResponse" value="5625" /> <label for="response-5625">Entre 50 et 75 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5626" type="radio" name="idResponse" value="5626" /> <label for="response-5626">Plus de 75 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5627" type="radio" name="idResponse" value="5627" /> <label for="response-5627">Je n&#39;ai encore rien vendu</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1311" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini2_fiches_visuel-podcast-terre-net-we-agri-le-quart-d-heure-agricole-.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini_fiches_visuel-podcast-terre-net-we-agri-le-quart-d-heure-agricole-.jpg" alt="Une rentr&#233;e sur les chapeaux de roues (de l&#39;ensileuse)" />
</div><p><b>Le quart d’heure agricole, &#233;pisode 15</b> Une rentr&#233;e sur les chapeaux de roues (de l&#39;ensileuse)</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-2021-sur-les-restrictions-usage-de-l-eau-2179-179663.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_179663/mini2_fiches_Sol_secheresse_31761-690px.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_179663/mini_fiches_Sol_secheresse_31761-690px.jpg" alt="26 d&#233;partements sous arr&#234;t&#233;s pr&#233;fectoraux pour restriction de l&#39;usage de l&#39;eau" />
</div><p><b>Carte interactive s&#233;cheresse</b> 26 d&#233;partements sous arr&#234;t&#233;s pr&#233;fectoraux pour restriction de l&#39;usage de l&#39;eau</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-vrai-faux-du-chaulage-217-180773.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180773/mini2_fiches_vrai_faux_chaulage.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180773/mini_fiches_vrai_faux_chaulage.jpg" alt="Fumure de fonds&#160;: les vrai/faux du chaulage" />
</div><p><b>L&#39;actu d&#39;Arvalis</b> Fumure de fonds&#160;: les vrai/faux du chaulage</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/volume-de-production-de-ble-a-la-baisse-en-russie-1395-181159.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181159/mini2_fiches_swan-3802143_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181159/mini_fiches_swan-3802143_1920.jpg" alt="Forte chute de production annonc&#233;e en bl&#233; russe, et ce n&#39;est peut-&#234;tre pas fini" />
</div><p><b>L&#39;info march&#233; du jour</b> Forte chute de production annonc&#233;e en bl&#233; russe, et ce n&#39;est peut-&#234;tre pas fini</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/pourquoi-tant-de-suicides-chez-les-agriculteurs-205-181102.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181102/mini2_fiches_croix.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181102/mini_fiches_croix.jpg" alt="Pourquoi tant de suicides chez les agriculteurs&#160;?" />
</div><p><b>Mal-&#234;tre agricole</b> Pourquoi tant de suicides chez les agriculteurs&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/quelles-sont-les-varietes-de-cereales-a-paille-les-plus-utilisees-en-france-217-179067.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_179067/mini2_fiches_Champ_de_ble.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_179067/mini_fiches_Champ_de_ble.jpg" alt="Quelles sont les vari&#233;t&#233;s de c&#233;r&#233;ales &#224; paille les plus utilis&#233;es en France&#160;?" />
</div><p><b>Enqu&#234;te</b> Quelles sont les vari&#233;t&#233;s de c&#233;r&#233;ales &#224; paille les plus utilis&#233;es en France&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-aleas-climatiques-n-ont-pas-fini-de-s-amplifier-alerte-le-giec-205-181090.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_181090/mini2_fiches_hazard-warning-453752_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_181090/mini_fiches_hazard-warning-453752_1920.jpg" alt="Les al&#233;as climatiques n&#39;ont pas fini de s&#39;amplifier, alerte le Giec" />
</div><p><b>Changement climatique</b> Les al&#233;as climatiques n&#39;ont pas fini de s&#39;amplifier, alerte le Giec</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/pourquoi-tant-de-suicides-chez-les-agriculteurs-205-181102.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181102/mini2_fiches_croix.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181102/mini_fiches_croix.jpg" alt="Pourquoi tant de suicides chez les agriculteurs&#160;?" />
</div><p><b>Mal-&#234;tre agricole</b> Pourquoi tant de suicides chez les agriculteurs&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/reussir-ses-couverts-d-ete-217-180871.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180871/mini2_fiches_Couverts_dete.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180871/mini_fiches_Couverts_dete.jpg" alt="R&#233;ussir ses couverts d&#39;&#233;t&#233;" />
</div><p><b>Intercultures</b> R&#233;ussir ses couverts d&#39;&#233;t&#233;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/comment-lutter-contre-le-chardon-des-champs-dans-les-cereales-217-170706.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170706/mini2_fiches_Chardons.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170706/mini_fiches_Chardons.jpg" alt="Comment lutter contre le chardon des champs dans les c&#233;r&#233;ales&#160;?" />
</div><p><b>L&#39;actu d&#39;Arvalis</b> Comment lutter contre le chardon des champs dans les c&#233;r&#233;ales&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/moisson-2021-partagez-vos-rendements-avec-moisson-live-217-179512.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_179512/mini2_fiches_Moisson.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_179512/mini_fiches_Moisson.jpg" alt="Venez partager et comparer vos rendements avec Moisson Live" />
</div><p><b>Moisson 2021</b> Venez partager et comparer vos rendements avec Moisson Live</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-2021-sur-les-restrictions-usage-de-l-eau-2179-179663.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_179663/mini2_fiches_Sol_secheresse_31761-690px.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_179663/mini_fiches_Sol_secheresse_31761-690px.jpg" alt="26 d&#233;partements sous arr&#234;t&#233;s pr&#233;fectoraux pour restriction de l&#39;usage de l&#39;eau" />
</div><p><b>Carte interactive s&#233;cheresse</b> 26 d&#233;partements sous arr&#234;t&#233;s pr&#233;fectoraux pour restriction de l&#39;usage de l&#39;eau</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-condition-climatiques-s-ameliorent-enfin-en-france-2010-181189.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_181189/mini2_fiches_corn-691634_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_181189/mini_fiches_corn-691634_1920.jpg" alt="Les conditions climatiques s’am&#233;liorent enfin en France" />
</div><p><b>Weather Market</b> Les conditions climatiques s’am&#233;liorent enfin en France</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-climat-s-ameliore-enfin-en-amerique-du-nord-et-en-europe-2010-181101.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_181101/mini2_fiches_corn-691634_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_181101/mini_fiches_corn-691634_1920.jpg" alt="Le climat s’am&#233;liore enfin en Am&#233;rique du Nord et en Europe" />
</div><p><b>Weather Market</b> Le climat s’am&#233;liore enfin en Am&#233;rique du Nord et en Europe</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-continuent-de-degrader-les-qualites-en-europe-de-l-ouest-2010-180961.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180961/mini2_fiches_a-thunderstorm-cell-3153625_19201.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180961/mini_fiches_a-thunderstorm-cell-3153625_19201.jpg" alt="Les pluies continuent de d&#233;grader les qualit&#233;s en Europe de l’Ouest" />
</div><p><b>Weather Market</b> Les pluies continuent de d&#233;grader les qualit&#233;s en Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-menacent-a-nouveau-les-recoltes-d-europe-de-l-ouest-2010-180819.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_180819/mini2_fiches_landscape-2130524_19202.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_180819/mini_fiches_landscape-2130524_19202.jpg" alt="Les pluies menacent &#224; nouveau les r&#233;coltes d’Europe de l’Ouest" />
</div><p><b>Weather Market</b> Les pluies menacent &#224; nouveau les r&#233;coltes d’Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-cultures-nord-americaines-souffrent-d-un-climat-extremement-chaud-2010-180638.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_180638/mini2_fiches_summer-2538911_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_180638/mini_fiches_summer-2538911_1920.jpg" alt="Les cultures nord-am&#233;ricaines souffrent d&#39;un climat extr&#234;mement chaud" />
</div><p><b>Weather Market</b> Les cultures nord-am&#233;ricaines souffrent d&#39;un climat extr&#234;mement chaud</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-continuent-d-inquieter-en-france-et-en-allemagne-2010-180490.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180490/mini2_fiches_landscape-4018379_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180490/mini_fiches_landscape-4018379_1920.jpg" alt="Les pluies continuent d’inqui&#233;ter en France et en Allemagne" />
</div><p><b>Weather Market</b> Les pluies continuent d’inqui&#233;ter en France et en Allemagne</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/meteo-agricole/article/rien-de-nouveau-sous-les-nuages-2179-181053.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="bGxKbaxkQ_tQNgi2ikm2dDcobPt4ZlNLQgzxBfV-UY5sWUyyX9E_hq4VuwcjlMFv5uCofA2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script>
$(document).ready(function () {
Meteo.initMoteurRecherche('/Article/SearchByCritere'); });</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(181053);
Pager.init(181053);
Article.init(181053);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 835, label: "L&#39;info m&#233;t&#233;o du jour",url: "https://www.terre-net.fr/linfo-meteo-du-jour/t835" });
smartData.track('tag', {id: 505, label: "Pr&#233;visions m&#233;t&#233;o",url: "https://www.terre-net.fr/previsions-meteo/t505" });
smartData.track('tag', {id: 909, label: "Pr&#233;visions m&#233;t&#233;o",url: "http://www.web-agri.fr/previsions-meteo/t909" });
 smartData.track('rub', { id:2179, label:'Actualit&#233; m&#233;t&#233;o' });
smartData.track('article', {
id: 181053,
idRubPrincipale: 2179,
titre: "Rien de nouveau sous les nuages",
surTitre: "L&#39;info m&#233;t&#233;o du jour",
url: "https://www.terre-net.fr/meteo-agricole/article/rien-de-nouveau-sous-les-nuages-2179-181053.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "30";        /* level 2 site*/
xtpage = "meteo-agricole::/article/rien-de-nouveau-sous-les-nuages-2179-181053.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-5-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "l-info-meteo-du-jour|previsions-meteo|previsions-meteo";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=l-info-meteo-du-jour|previsions-meteo|previsions-meteo" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>