<!DOCTYPE html><html><head> 
<script>
/* Contrôle date du cache: 10/09/2022 04:51:18 */
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
</script><script type="didomi/javascript" data-vendor="didomi:twitter"> /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>; <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Retour de la chaleur pour le 12 septembre sur la France</title><meta name="description" lang="fr" content="&#171;&#160;Une nette remont&#233;e des temp&#233;ratures est attendue dans le sillage de la d&#233;pression Danielle. Les temp&#233;ratures pourraient&#160;m&#234;me s&#39;approcher de certains records dans le Sud-Ouest&#160;&#187;, indique MeteoNews dans son dernier communiqu&#233;." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=NOgiMhfSIF0fG3dTpcMLR0jvMCkAfgSnFk1cD8X13qs1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Pr&#233;vision m&#233;t&#233;o Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html"> <meta property="og:image" content="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220956/fiches_soleil.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="&#171;&#160;Une nette remont&#233;e des temp&#233;ratures est attendue dans le sillage de la d&#233;pression Danielle. Les temp&#233;ratures pourraient&#160;m&#234;me s&#39;approcher de certains records dans le Sud-Ouest&#160;&#187;, indique MeteoNews dans son dernier communiqu&#233;."><meta property="og:updated_time" content="2022-09-09T17:47:56"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="10/09/2022 04:50:55" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li> <button class="btn-link inscription" onclick="location.href='/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmeteo-agricole%2Farticle%2Fune-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html'">S'inscrire</button></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="active" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-meteo" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/meteo-agricole"> </a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Prévisions <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/Meteo/detail">Les pr&#233;visions</a></li><li><a class="" href="/meteo-agricole/tendance-long-terme">Tendances &#224; long terme</a></li><li><a class="" href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux">Ph&#233;nom&#232;nes</a></li><li><a class="" href="/meteo-agricole/bulletin-jour-video">Bulletin vid&#233;o</a></li></ul></li><li><a class="" href="/meteo-agricole/radar-precipitation">Radar des pr&#233;cip.</a></li><li><a class="" href="/meteo-agricole/planning-de-traitement">Planning phyto</a></li><li><a class="" href="/meteo-agricole/historique-consultation">Historiques</a></li><li><a class="" href="/meteo-agricole/somme-des-temperatures">Somme des temp.</a></li><li><a class="" href="/meteo-agricole/actualite-meteo">Actualit&#233;s</a></li><li><a class="" href="/meteo-agricole/lexique">Lexique</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/moisson/t637"> Moisson 2022 </a></li><li><a href="/previsions-meteo/t909"> Actualit&#233;s m&#233;t&#233;o </a></li><li><a href="/actualite-meteo/t994"> L&#39;actualit&#233; m&#233;t&#233;o </a></li><li><a href="/orage-grele/t645"> Orages </a></li><li><a href="/arvalis/t151"> Arvalis </a></li><li><a href="/aleas-climatiques/t954"> Al&#233;as climatiques </a></li><li><a href="/changement-climatique/t506"> Changement climatique </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/meteo-agricole" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/meteo-agricole"><span itemprop="name">M&#233;t&#233;o</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/meteo-agricole/r2179" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/meteo-agricole/r2179"><span itemprop="name">Actualit&#233; m&#233;t&#233;o</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">2</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/220956')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="220956" data-titre="Pr&#233;vision m&#233;t&#233;oUne nouvelle p&#233;riode estivale se profile &#224; partir de dimanche" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">Pr&#233;vision m&#233;t&#233;o</small> Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2022-09-09T18:03:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>ven. 9 septembre 2022 &#224; 18:03</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2022-09-09T17:47:56+02:00"></span>  • <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
              <a rel="author" href="/auteur/amelie-bachelet/17" itemprop="url">
                <span itemprop="name">Am&#233;lie Bachelet</span>
              </a>
            </span>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="220956" data-titre="Pr&#233;vision m&#233;t&#233;oUne nouvelle p&#233;riode estivale se profile &#224; partir de dimanche" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/220956" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html" data-titre="Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="220956"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="220956"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">« Une nette remontée des températures est attendue dans le sillage de la dépression Danielle. Les températures pourraient même s'approcher de certains records dans le Sud-Ouest », indique MeteoNews dans son dernier communiqué.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_220956/fiches_soleil.png"  alt="Soleil" title="Soleil" itemprop="image" data-imagepopup="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220956/big_fiches_soleil.png" /><span class="FicheLegendePhoto">Des temp&eacute;ratures record sont attendues dans le Sud-Ouest. (&copy;Pixabay)</span></span></p><p>Alors que la pluie et le temps instable ont domin&eacute; cette semaine, c'est une tout autre semaine qui s'annonce. A partir de dimanche,&nbsp;une <strong>masse d'air tr&egrave;s chaude</strong> remontera du Maroc et de la p&eacute;ninsule ib&eacute;rique.</p><p><span class="exergue-article">33 &agrave; 36 &deg;C attendus dans le sud-ouest</span></p><p>&laquo;&nbsp;Cette <strong>masse d'air pourrait &ecirc;tre exceptionnellement chaude</strong> pour la saison avec des valeurs de plus de 20 degr&eacute;s &agrave; 1&nbsp;500&nbsp;m d'altitude des Pyr&eacute;n&eacute;es au Limousin&nbsp;! Des temp&eacute;ratures maximales proches des records pourraient &ecirc;tre observ&eacute;es lundi et/ou mardi en particulier dans le Sud-Ouest du pays, du cot&eacute; d'Agen, Toulouse ou Bordeaux par exemple avec des valeurs de 33 &agrave; 36 degr&eacute;s&nbsp;&raquo;, pr&eacute;cise MeteoNews.</p><blockquote class="twitter-tweet"><p>Voil&agrave; la fourchette des temp&eacute;ratures tr&egrave;s &eacute;lev&eacute;es dans les r&eacute;gions de l'ouest pour un 12 septembre pr&eacute;vue par M&eacute;t&eacute;o France pour lundi prochain. Cet air chaud arrivera par l'Oc&eacute;an &agrave; l'avant de la d&eacute;pression Danielle (ex cyclone devenu d&eacute;pression plus au nord dans l'Atlantique.) <a href="https://t.co/ZOOmp99NNp">pic.twitter.com/ZOOmp99NNp</a></p>&mdash; Evelyne Dh&eacute;liat (@EvelyneDheliat) <a href="https://twitter.com/EvelyneDheliat/status/1568248379167096833?ref_src=twsrc%5Etfw">September 9, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><p>Il pourrait &eacute;galement faire jusqu'&agrave; 30 degr&egrave;s en dessous de la Loire. <strong>L'instabilit&eacute; et les orages</strong> feront ensuite leur retour sur la moiti&eacute; sud de la France&nbsp;entre mercredi et vendredi prochains.</p><blockquote class="FicheEncadre center"><p>Retrouvez toutes les pr&eacute;visions m&eacute;t&eacute;orologiques de vos parcelles en vous connectant sur&nbsp;:</p><p><a target="_self" href="https://www.terre-net.fr/meteo-agricole/">Observatoire m&eacute;t&eacute;o de Terre-net M&eacute;dia</a></p></blockquote>Avec MeteoNews.<br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="220956" data-titre="Pr&#233;vision m&#233;t&#233;o Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="Of17SnZ7oqiJMIPsiKcLuP00xqUM8a9CLTgHNDJoLkCuGm1GSBvM0VWQFJgOk5QjnyJAIA2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/actualite-meteo/t994">L&#39;actualit&#233; m&#233;t&#233;o</a></li><li><a href="http://www.web-agri.fr/previsions-meteo/t909">Actualit&#233;s m&#233;t&#233;o</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220956/mini2_fiches_soleil.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220956/small_fiches_soleil.png" alt="Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Pr&#233;vision m&#233;t&#233;o</strong><p>Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/un-ete-2022-hors-normes-2179-220912.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220912/mini2_fiches_ble_soleil.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220912/small_fiches_ble_soleil.jpg" alt="Un &#233;t&#233; 2022 hors normes" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Bilan m&#233;t&#233;o</strong><p>Un &#233;t&#233; 2022 hors normes</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/comment-se-forment-les-orages-2179-220778.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220778/mini2_fiches_Orage.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220778/small_fiches_Orage.jpg" alt="Comment se forment les orages&#160;?" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>L&#39;actu d&#39;Arvalis</strong><p>Comment se forment les orages&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-et-agriculture-2022-2179-208509.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208509/mini2_fiches_Carte_secheresse_aout.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208509/small_fiches_Carte_secheresse_aout.jpg" alt="78 d&#233;partements en crise" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Carte interactive s&#233;cheresse</strong><p>78 d&#233;partements en crise</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/la-pluie-va-t-elle-faire-son-retour-cet-automne-2179-209959.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209959/mini2_fiches_arc-en-ciel.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209959/small_fiches_arc-en-ciel.jpg" alt="La pluie va-t-elle faire son retour cet automne&#160;?" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Tendances m&#233;t&#233;o</strong><p>La pluie va-t-elle faire son retour cet automne&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/la-chaleur-sera-de-retour-en-milieu-de-semaine-2179-210506.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_210506/mini2_fiches_soleil.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_210506/small_fiches_soleil.jpg" alt="La chaleur sera de retour en milieu de semaine" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>L&#39;info m&#233;t&#233;o du jour</strong><p>La chaleur sera de retour en milieu de semaine</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="220956"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/220956?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/220956?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Meteo" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/a-terres-de-jim-e-macron-detaille-les-grands-axes-d-une-future-loi-d-avenir-205-220911.html" class="hastooltip" title="A Terres de Jim, E. Macron d&#233;taille les grands axes d’une future loi d’avenir"><p> <span class="color-grey ">ven.</span> A Terres de Jim, E. Macron d&#233;taille les grands axes d’une future loi d’avenir</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html" class="hastooltip" title="Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche"><p> <span class="color-grey ">ven.</span> Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-groupe-avril-leve-1-18-milliard-d-euros-pour-accelerer-sa-croissance-vegetale-202-220954.html" class="hastooltip" title="Le groupe Avril&#160;l&#232;ve 1,18 milliard d&#39;euros pour acc&#233;l&#233;rer sa croissance v&#233;g&#233;tale"><p> <span class="color-grey ">ven.</span> Le groupe Avril&#160;l&#232;ve 1,18 milliard d&#39;euros pour acc&#233;l&#233;rer sa croissance v&#233;g&#233;tale</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-marche-des-biomateriaux-tire-la-production-de-chanvre-217-220940.html" class="hastooltip" title="Le march&#233; des biomat&#233;riaux tire la production de chanvre"><p> <span class="color-grey ">ven.</span> Le march&#233; des biomat&#233;riaux tire la production de chanvre</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/l-acces-a-l-energie-dicte-le-calendrier-de-la-recolte-de-betteraves-202-220951.html" class="hastooltip" title="L&#39;acc&#232;s &#224; l&#39;&#233;nergie dicte le calendrier de la r&#233;colte de betteraves"><p> <span class="color-grey ">ven.</span> L&#39;acc&#232;s &#224; l&#39;&#233;nergie dicte le calendrier de la r&#233;colte de betteraves</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/gourmandes-en-energie-les-sucreries-s-empressent-d-allumer-leurs-chaudieres-202-220949.html" class="hastooltip" title="Gourmandes en &#233;nergie, les sucreries s&#39;empressent d&#39;allumer leurs chaudi&#232;res"><p> <span class="color-grey ">ven.</span> Gourmandes en &#233;nergie, les sucreries s&#39;empressent d&#39;allumer leurs chaudi&#232;res</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/entre-contraintes-budgetaires-et-interet-economique-le-casse-tete-de-la-reforme-205-220944.html" class="hastooltip" title="Entre contraintes budg&#233;taires et int&#233;r&#234;t &#233;conomique, le casse-t&#234;te de la r&#233;forme"><p> <span class="color-grey ">ven.</span> Entre contraintes budg&#233;taires et int&#233;r&#234;t &#233;conomique, le casse-t&#234;te de la r&#233;forme</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" alt="Terre-net Magazine" title="Terre-net Le Magazine" width=" 303=" height="406"><img src="/Content/p.jpg" width="303" height="406" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2022/TNLM98_Cover.png" alt="TNLM98_Cover"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Hausse des charges</h4><p class="">En 2023, comptez-vous adapter vos objectifs de rendements ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5899" type="radio" name="idResponse" value="5899" /> <label for="response-5899">Je compte les r&#233;duire</label></li><li class="margin-top-10 sondage-item"> <input id="response-5900" type="radio" name="idResponse" value="5900" /> <label for="response-5900">Je compte les maintenir</label></li><li class="margin-top-10 sondage-item"> <input id="response-5901" type="radio" name="idResponse" value="5901" /> <label for="response-5901">Je compte les augmenter</label></li><li class="margin-top-10 sondage-item"> <input id="response-5902" type="radio" name="idResponse" value="5902" /> <label for="response-5902">Je ne me fixe pas d&#39;objectifs de rendements</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="Le champ Id doit être un nombre." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1375" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/des-agriculteurs-manifestent-dans-l-oise-contre-l-obligation-de-semer-les-cipan-205-220777.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220777/mini2_fiches_manif_oise.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220777/mini_fiches_manif_oise.jpg" alt="Des agriculteurs manifestent dans l&#39;Oise contre l&#39;obligation de semer les Cipan" />
</div><p><b>S&#233;cheresse</b> Des agriculteurs manifestent dans l&#39;Oise contre l&#39;obligation de semer les Cipan</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-listes-de-varietes-de-ble-tendre-recommandees-par-region-217-209106.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209106/mini2_fiches_Varietes_de_ble_tendre.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209106/mini_fiches_Varietes_de_ble_tendre.jpg" alt="Les r&#233;sultats d&#39;essais vari&#233;t&#233;s par r&#233;gion mis &#224; jour" />
</div><p><b>C&#233;r&#233;ales &#224; paille</b> Les r&#233;sultats d&#39;essais vari&#233;t&#233;s par r&#233;gion mis &#224; jour</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-campagne-de-commercialisation-du-ble-francais-s-annonce-tres-tendue-1395-210692.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_210692/mini2_fiches_AdobeStock_287362638.jpeg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_210692/mini_fiches_AdobeStock_287362638.jpeg" alt="La campagne de commercialisation du bl&#233; fran&#231;ais s’annonce &#171;&#160;tr&#232;s tendue&#160;&#187;" />
</div><p><b>Exportations de bl&#233;</b> La campagne de commercialisation du bl&#233; fran&#231;ais s’annonce &#171;&#160;tr&#232;s tendue&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/plus-de-la-moitie-des-lignes-de-production-d-ammoniac-en-europe-sont-a-l-arret-1395-220740.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220740/mini2_fiches_AdobeStock_417646071.jpeg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220740/mini_fiches_AdobeStock_417646071.jpeg" alt="Plus de la moiti&#233; des lignes de production d&#39;ammoniac en Europe sont &#224; l&#39;arr&#234;t" />
</div><p><b>L&#39;info march&#233; du jour</b> Plus de la moiti&#233; des lignes de production d&#39;ammoniac en Europe sont &#224; l&#39;arr&#234;t</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/avec-la-flambee-des-prix-des-engrais-quelle-est-votre-strategie-1395-220803.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220803/mini2_fiches_fertilizer-g64e1c96bd_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220803/mini_fiches_fertilizer-g64e1c96bd_1920.jpg" alt="Avec la flamb&#233;e des prix des engrais, quelle est votre strat&#233;gie&#160;?" />
</div><p><b>Appel &#224; t&#233;moignages</b> Avec la flamb&#233;e des prix des engrais, quelle est votre strat&#233;gie&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-premieres-recoltes-de-mais-grain-sont-lancees-217-220762.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220762/mini2_fiches_Recolte_de_mais_grain.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220762/mini_fiches_Recolte_de_mais_grain.jpg" alt="Les premi&#232;res r&#233;coltes 2022 ont d&#233;marr&#233;" />
</div><p><b>Ma&#239;s grain</b> Les premi&#232;res r&#233;coltes 2022 ont d&#233;marr&#233;</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-depute-julien-bayou-eelv-encourage-la-destruction-des-reserves-d-eau-205-210557.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_210557/mini2_fiches_BayouBFM_2.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_210557/mini_fiches_BayouBFM_2.png" alt="Le d&#233;put&#233; Julien Bayou (EELV) encourage la destruction des r&#233;serves d’eau" />
</div><p><b>S&#233;cheresse et gestion de l&#39;eau</b> Le d&#233;put&#233; Julien Bayou (EELV) encourage la destruction des r&#233;serves d’eau</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-et-agriculture-2022-2179-208509.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208509/mini2_fiches_Carte_secheresse_aout.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208509/mini_fiches_Carte_secheresse_aout.jpg" alt="78 d&#233;partements en crise" />
</div><p><b>Carte interactive s&#233;cheresse</b> 78 d&#233;partements en crise</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/face-a-la-secheresse-marc-fesneau-annonce-des-premieres-mesures-205-210511.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_210511/mini2_fiches_secheresseSol.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_210511/mini_fiches_secheresseSol.jpg" alt="Face &#224; la&#160;s&#233;cheresse, Marc Fesneau annonce des premi&#232;res mesures" />
</div><p><b>Avances Pac, d&#233;rogations</b> Face &#224; la&#160;s&#233;cheresse, Marc Fesneau annonce des premi&#232;res mesures</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chambres-lancent-un-plan-massif-d-adaptation-et-visent-100-000-agriculteurs-205-220736.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_220736/mini2_fiches_solsec3.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_220736/mini_fiches_solsec3.jpg" alt="Les Chambres lancent un plan massif d’adaptation et visent 100&#160;000 agriculteurs" />
</div><p><b>S&#233;cheresse et changement climatique</b> Les Chambres lancent un plan massif d’adaptation et visent 100&#160;000 agriculteurs</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/des-agriculteurs-manifestent-dans-l-oise-contre-l-obligation-de-semer-les-cipan-205-220777.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220777/mini2_fiches_manif_oise.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_220777/mini_fiches_manif_oise.jpg" alt="Des agriculteurs manifestent dans l&#39;Oise contre l&#39;obligation de semer les Cipan" />
</div><p><b>S&#233;cheresse</b> Des agriculteurs manifestent dans l&#39;Oise contre l&#39;obligation de semer les Cipan</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-coordination-rurale-alerte-sur-les-baisses-de-production-a-venir-205-220738.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_220738/mini2_fiches_IMG_1815.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_220738/mini_fiches_IMG_1815.jpg" alt="La Coordination rurale alerte sur les baisses de production &#224; venir" />
</div><p><b>Cons&#233;quences de la s&#233;cheresse</b> La Coordination rurale alerte sur les baisses de production &#224; venir</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-de-semis-s-ameliorent-aux-us-et-en-france-2010-220862.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220862/mini2_fiches_landscape-g18e88576f_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_220862/mini_fiches_landscape-g18e88576f_1920.jpg" alt="Les conditions de semis s&#39;am&#233;liorent aux US et en France" />
</div><p><b>Weather Market</b> Les conditions de semis s&#39;am&#233;liorent aux US et en France</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-france-et-les-usa-recoivent-des-pluies-favorables-2010-210702.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_210702/mini2_fiches_rain-ge46a65e6b_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_210702/mini_fiches_rain-ge46a65e6b_1920.jpg" alt="La France et les USA re&#231;oivent des pluies favorables" />
</div><p><b>Weather Market</b> La France et les USA re&#231;oivent des pluies favorables</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-climatiques-rassurent-en-france-et-aux-us-2010-210567.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_210567/mini2_fiches_rainbow-gf0c4e9529_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_210567/mini_fiches_rainbow-gf0c4e9529_1920.jpg" alt="Les conditions climatiques rassurent en France et aux US" />
</div><p><b>Weather Market</b> Les conditions climatiques rassurent en France et aux US</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-cultures-francaises-en-souffrance-face-au-climat-sec-et-aride-2010-210236.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_210236/mini2_fiches_corn-g0c3ce787e_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_210236/mini_fiches_corn-g0c3ce787e_1920.jpg" alt="Les cultures fran&#231;aises en souffrance face au climat sec et aride" />
</div><p><b>Weather Market</b> Les cultures fran&#231;aises en souffrance face au climat sec et aride</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-cultures-francaises-souffrent-d-un-ete-sec-et-excessivement-chaud-2010-210101.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_210101/mini2_fiches_sunflower-g05f31e6c7_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_210101/mini_fiches_sunflower-g05f31e6c7_1920.jpg" alt="Les cultures fran&#231;aises souffrent d&#39;un &#233;t&#233; sec et excessivement chaud" />
</div><p><b>Weather Market</b> Les cultures fran&#231;aises souffrent d&#39;un &#233;t&#233; sec et excessivement chaud</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-mais-francais-sous-la-menace-de-la-canicule-2010-209914.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209914/mini2_fiches_heatwave-4381909_960_720.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209914/mini_fiches_heatwave-4381909_960_720.jpg" alt="Le ma&#239;s fran&#231;ais sous la menace de la canicule" />
</div><p><b>Weather Market</b> Le ma&#239;s fran&#231;ais sous la menace de la canicule</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2318" id="_BM706-2318">  <span style="text-align:left;"><div style="text-align: center; color: #7f868e; font-size: 13px;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2022/logo-TNO.gif"></a>
<p style="margin-top: 10px;">Trouver une <span style="color: #b10616;">nouvelle machine</span></p>
</div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="B7TpZmP_vrN3RIuYaUq0w9nsXfXuY2VNFVbogiF-H6LYAVrJzgfZur1lMilKWBsn3F_PQg2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2022</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0324 W 92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=jQKCEJafutTke9-2y5HpriRFq-y2FVaG7fAyQ78U9lg1"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script>
$(document).ready(function () {
Meteo.initMoteurRecherche('/Article/SearchByCritere'); });</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(220956);
Pager.init(220956);
Article.init(220956);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 994, label: "L&#39;actualit&#233; m&#233;t&#233;o",url: "https://www.terre-net.fr/actualite-meteo/t994" });
smartData.track('tag', {id: 909, label: "Actualit&#233;s m&#233;t&#233;o",url: "http://www.web-agri.fr/previsions-meteo/t909" });
 smartData.track('rub', { id:2179, label:'Actualit&#233; m&#233;t&#233;o' });
smartData.track('article', {
id: 220956,
idRubPrincipale: 2179,
titre: "Une nouvelle p&#233;riode estivale se profile &#224; partir de dimanche",
surTitre: "Pr&#233;vision m&#233;t&#233;o",
url: "https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html",
urlImage: "/ulf/TNM_Biblio/fiche_220956/fiches_soleil.png" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "30";        /* level 2 site*/
xtpage = "meteo-agricole::/article/une-nouvelle-periode-estivale-se-profile-a-partir-de-dimanche-2179-220956.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-5-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "l-actualite-meteo|actualites-meteo";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=l-actualite-meteo|actualites-meteo" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>