<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>M&#233;t&#233;o du lundi 12 et mardi 13 octobre 2020</title><meta name="description" lang="fr" content="Une nouvelle perturbation arrive mardi sur la France, elle s&#39;&#233;talera des Hauts-de-France aux Pyr&#233;n&#233;es et apportera de la pluie. Les temp&#233;ratures seront fra&#238;ches." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/meteo-agricole/article/les-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=B7pogLklbtAfRoRShrNdZMQ4BVIdgHE2-DtcsEh9gHM1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="L&#39;info m&#233;t&#233;o du jour Les temp&#233;ratures seront fra&#238;ches pour la saison"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/meteo-agricole/article/les-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Une nouvelle perturbation arrive mardi sur la France, elle s&#39;&#233;talera des Hauts-de-France aux Pyr&#233;n&#233;es et apportera de la pluie. Les temp&#233;ratures seront fra&#238;ches."><meta property="og:updated_time" content="2020-10-12T10:19:54"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="13/10/2020 01:15:15" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmeteo-agricole%2Farticle%2Fles-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16,50€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="active" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-meteo" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/meteo-agricole"> </a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Prévisions <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/Meteo/detail">Les pr&#233;visions</a></li><li><a class="" href="/meteo-agricole/tendance-long-terme">Tendances &#224; long terme</a></li><li><a class="" href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux">Ph&#233;nom&#232;nes</a></li><li><a class="" href="/meteo-agricole/bulletin-jour-video">Bulletin vid&#233;o</a></li></ul></li><li><a class="" href="/meteo-agricole/radar-precipitation">Radar des pr&#233;cip.</a></li><li><a class="" href="/meteo-agricole/planning-de-traitement">Planning phyto</a></li><li><a class="" href="/meteo-agricole/historique-consultation">Historiques</a></li><li><a class="" href="/meteo-agricole/somme-des-temperatures">Somme des temp.</a></li><li><a class="" href="/meteo-agricole/actualite-meteo">Actualit&#233;s</a></li><li><a class="" href="/meteo-agricole/lexique">Lexique</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/podcast-agricole/t837">  <i class="fa fa-star-o color-yellow"></i> Podcasts </a></li><li><a href="/previsions-meteo/t505"> Pr&#233;visions m&#233;t&#233;o </a></li><li><a href="/alerte-meteo/t472"> Alerte m&#233;t&#233;o </a></li><li><a href="/irrigation/t570"> Irrigation </a></li><li><a href="/cours-deau/t576"> Cours d&#39;eau </a></li><li><a href="/environnement/t245"> Environnement </a></li><li><a href="/temoignages/t434"> T&#233;moignages </a></li><li><a href="/diversification/t469"> Diversification </a></li><li><a href="/changement-climatique/t506"> Changement climatique </a></li><li><a href="/reglementation/t396"> R&#233;glementation </a></li><li><a href="/bilan-meteo/t465"> Bilan m&#233;t&#233;o </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/meteo-agricole" itemprop="url"><span itemprop="title">M&#233;t&#233;o</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/meteo-agricole/r2179" itemprop="url"><span itemprop="title">Actualit&#233; m&#233;t&#233;o</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/172770')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="172770" data-titre="L&#39;info m&#233;t&#233;o du jourLes temp&#233;ratures seront fra&#238;ches pour la saison" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">L&#39;info m&#233;t&#233;o du jour</small> Les temp&#233;ratures seront fra&#238;ches pour la saison</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-10-12T10:20:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>lun. 12 octobre 2020 &#224; 10:20</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/amelie-bachelet/17">
              Am&#233;lie Bachelet
            </a>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="172770" data-titre="L&#39;info m&#233;t&#233;o du jourLes temp&#233;ratures seront fra&#238;ches pour la saison" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/172770" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/meteo-agricole/article/les-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html" data-titre="Les temp&#233;ratures seront fra&#238;ches pour la saison"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="172770"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="172770"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Une nouvelle perturbation arrive mardi sur la France, elle s'étalera des Hauts-de-France aux Pyrénées et apportera de la pluie. Les températures seront fraîches.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Les temp&#233;ratures seront fra&#238;ches pour la saison" itemprop="articleBody"> <p><span class="FicheLettrine">C</span>e lundi, le <strong>ciel de tra&icirc;ne</strong> sera moins actif que la veille dans un flux de nord bien frais. La d&eacute;pression s'&eacute;loigne vers la Baltique mais une nouvelle s'approche par les &icirc;les britanniques. Elle donnera une d&eacute;gradation pour le milieu de semaine avec <strong>un temps franchement m&eacute;diocre et frais</strong> sur l'ensemble du pays.</p><blockquote class="twitter-tweet"><p>Bonne semaine &agrave; tous les fran&ccedil;ais et m&ecirc;me au normands&nbsp;?? que&nbsp;l on aime bien aussi&nbsp;????<a href="https://twitter.com/hashtag/ceuxquifontlesoeufs?src=hash&amp;ref_src=twsrc%5Etfw">#ceuxquifontlesoeufs</a> <a href="https://t.co/ZrDGX1uiB1">pic.twitter.com/ZrDGX1uiB1</a></p>&mdash; Olivier Sourdin (@OSourdin) <a href="https://twitter.com/OSourdin/status/1315556529911758848?ref_src=twsrc%5Etfw">October 12, 2020</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><p>Mardi, une <strong>nouvelle perturbation</strong> s'&eacute;talera des Hauts-de-France aux Pyr&eacute;n&eacute;es, apportant un temps souvent gris et pluvieux. Quelques &eacute;claircies r&eacute;sisteront de la fronti&egrave;re allemande jusqu'aux r&eacute;gions m&eacute;diterran&eacute;ennes, surtout du Golfe du Lion au sud des Alpes. Sur la fa&ccedil;ade atlantique jusqu'en Normandie, un ciel de tra&icirc;ne occasionnera une alternance d'&eacute;claircies, nuages et averses. Un temps bien frais pour la saison s'imposera.</p><blockquote class="FicheEncadre center"><p>Retrouvez toutes les pr&eacute;visions m&eacute;t&eacute;orologiques de vos parcelles en vous connectant sur&nbsp;:</p><p><a target="_self" href="https://www.terre-net.fr/meteo-agricole/">Observatoire m&eacute;t&eacute;o de Terre-net M&eacute;dia</a></p></blockquote>Avec MeteoNews.<br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="172770" data-titre="L&#39;info m&#233;t&#233;o du jour Les temp&#233;ratures seront fra&#238;ches pour la saison" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="nULSW1V0RBBgUzT3XYgkP6U-9vU71Ii-Kca-xnW5_K42x2hOMNN2otrjNDe5aXRgzuTCkw2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/linfo-meteo-du-jour/t835">L&#39;info m&#233;t&#233;o du jour</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/les-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>L&#39;info m&#233;t&#233;o du jour</strong><p>Les temp&#233;ratures seront fra&#238;ches pour la saison</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/la-vigne-prend-pied-avec-le-rechauffement-climatique-2179-172749.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172749/mini2_fiches_Plantation_vigne.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172749/small_fiches_Plantation_vigne.jpg" alt="Chez N. Pinchon (02), la vigne prend pied &#224; c&#244;t&#233; des betteraves et du colza" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>R&#233;chauffement climatique</strong><p>Chez N. Pinchon (02), la vigne prend pied &#224; c&#244;t&#233; des betteraves et du colza</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/apres-la-secheresse-ultime-bataille-de-l-eau-dans-le-marais-poitevin-2179-172752.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_172752/mini2_fiches_retenue-eau.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_172752/small_fiches_retenue-eau.jpg" alt="Apr&#232;s la&#160;s&#233;cheresse, &#171;&#160;ultime bataille&#160;&#187; de l&#39;eau dans le marais poitevin" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Stockage de l&#39;eau</strong><p>Apr&#232;s la&#160;s&#233;cheresse, &#171;&#160;ultime bataille&#160;&#187; de l&#39;eau dans le marais poitevin</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/le-thermometre-va-baisser-en-cette-fin-de-semaine-2179-172757.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>L&#39;info m&#233;t&#233;o du jour</strong><p>Le thermom&#232;tre va baisser en cette fin de semaine</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/septembre-2020-tres-chaud-puis-tres-frais-2179-172723.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_172723/mini2_fiches_champs-soleil.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_172723/small_fiches_champs-soleil.jpg" alt="Le 16e mois chaud, malgr&#233; une fin septembre tr&#232;s fra&#238;che" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Bilan m&#233;t&#233;o septembre 2020</strong><p>Le 16e mois chaud, malgr&#233; une fin septembre tr&#232;s fra&#238;che</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-perturbation-pluvieuse-s-installe-sur-la-france-2179-172697.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>L&#39;info m&#233;t&#233;o du jour</strong><p>Une nouvelle perturbation pluvieuse s&#39;installe sur la France</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="172770"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/172770?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/172770?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Meteo" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/colza-les-tout-premiers-charancons-du-bourgeon-terminal-signales-217-172817.html" class="hastooltip" title="Colza, les tout premiers charan&#231;ons du bourgeon terminal signal&#233;s"><p> <span class="color-grey ">lun.</span> Colza, les tout premiers charan&#231;ons du bourgeon terminal signal&#233;s</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-europeen-en-tres-legere-progression-apres-un-rapport-americain-1395-172820.html" class="hastooltip" title="Le bl&#233; europ&#233;en en tr&#232;s&#160;l&#233;g&#232;re progression apr&#232;s un rapport am&#233;ricain"><p> <span class="color-grey ">lun.</span> Le bl&#233; europ&#233;en en tr&#232;s&#160;l&#233;g&#232;re progression apr&#232;s un rapport am&#233;ricain</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/certification-environnementale-un-guide-pratique-pour-atteindre-le-niveau-2-217-172648.html" class="hastooltip" title="Certification environnementale&#160;: un guide pratique pour atteindre le niveau 2"><p> <span class="color-grey ">lun.</span> Certification environnementale&#160;: un guide pratique pour atteindre le niveau 2</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-repart-a-la-baisse-1395-172819.html" class="hastooltip" title="Le colza repart &#224; la baisse"><p> <span class="color-grey ">lun.</span> Le colza repart &#224; la baisse</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-info-marche-du-jour-l-usda-releve-aussi-ses-previsions-de-recolte-de-ble-russe-pour-2020-1395-172790.html" class="hastooltip" title="L&#39;USDA rel&#232;ve aussi ses pr&#233;visions pour la r&#233;colte de bl&#233; russe 2020"><p> <span class="color-grey ">lun.</span> L&#39;USDA rel&#232;ve aussi ses pr&#233;visions pour la r&#233;colte de bl&#233; russe 2020</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/la-version-digitale-en-novembre-et-le-rendez-vous-physique-en-fevrier-207-172808.html" class="hastooltip" title="La version digitale en novembre et le rendez-vous physique en f&#233;vrier"><p> <span class="color-grey ">lun.</span> La version digitale en novembre et le rendez-vous physique en f&#233;vrier</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/boirons-nous-des-bulles-a-noel-202-172812.html" class="hastooltip" title="Boirons-nous des bulles &#224; No&#235;l&#160;?"><p> <span class="color-grey ">lun.</span> Boirons-nous des bulles &#224; No&#235;l&#160;?</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag87.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/BlocMarketing.jpg" alt="BlocMarketing"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Semis de c&#233;r&#233;ales 2020</h4><p class="">Quelle proportion de semences certifiées utilisez-vous ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5338" type="radio" name="idResponse" value="5338" /> <label for="response-5338">Je n&#39;en utilise pas du tout</label></li><li class="margin-top-10 sondage-item"> <input id="response-5339" type="radio" name="idResponse" value="5339" /> <label for="response-5339">Moins de 15 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5342" type="radio" name="idResponse" value="5342" /> <label for="response-5342">Entre 15 et 30 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5340" type="radio" name="idResponse" value="5340" /> <label for="response-5340">Entre 31 et 45 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5341" type="radio" name="idResponse" value="5341" /> <label for="response-5341">Entre 46 et 60 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5343" type="radio" name="idResponse" value="5343" /> <label for="response-5343">Entre 61 et 99 %</label></li><li class="margin-top-10 sondage-item"> <input id="response-5344" type="radio" name="idResponse" value="5344" /> <label for="response-5344">Je n&#39;utilise que &#231;a</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1245" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/quelle-marque-a-immatricule-le-plus-de-tracteurs-au-3e-trimestre-2020-207-172091.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_172091/mini2_fiches_Visuel_Immatriculations-Trimestre-3.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_172091/mini_fiches_Visuel_Immatriculations-Trimestre-3.jpg" alt="Quelle marque a immatricul&#233; le plus de tracteurs au 3e trimestre 2020&#160;?" />
</div><p><b>Parts de march&#233; tracteurs par r&#233;gion</b> Quelle marque a immatricul&#233; le plus de tracteurs au 3e trimestre 2020&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/argo-tractors-continue-son-expansion-en-allemagne-207-172595.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_172595/mini2_fiches_Simeone_Morra.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_172595/mini_fiches_Simeone_Morra.jpg" alt="Argo Tractors continue son expansion en Allemagne" />
</div><p><b>Info firme</b> Argo Tractors continue son expansion en Allemagne</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/montee-en-puissance-du-fendt-e100-vario-207-172254.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172254/mini2_fiches_Fendt_e100_Vario.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172254/mini_fiches_Fendt_e100_Vario.jpg" alt="Fendt e100 Vario&#160;: plus de performances et une prise 400 V pour recharger&#160;!" />
</div><p><b>Tracteur &#233;lectrique</b> Fendt e100 Vario&#160;: plus de performances et une prise 400 V pour recharger&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/travail-sol-semis/article/semoire-monograine-fendt-momentum-210-172674.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172674/mini2_fiches_Fendt_Momentum_8.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172674/mini_fiches_Fendt_Momentum_8.jpg" alt="Fendt Momentum&#160;: un&#160;m&#233;tronome capable d&#39;avaler les hectares &#224; plus de 16 km/h&#160;!" />
</div><p><b>Semoir monograine</b> Fendt Momentum&#160;: un&#160;m&#233;tronome capable d&#39;avaler les hectares &#224; plus de 16 km/h&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-cours-du-ble-passe-au-dessus-des-200-euros-la-tonne-1395-172645.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_172645/mini2_fiches_Ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_172645/mini_fiches_Ble.jpg" alt="Le cours du bl&#233; passe au-dessus des 200 euros la tonne" />
</div><p><b>Euronext</b> Le cours du bl&#233; passe au-dessus des 200 euros la tonne</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/suivi-du-risque-limaces-217-149241.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_149241/mini2_fiches_Limace-Andre-Chabert.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_149241/mini_fiches_Limace-Andre-Chabert.jpg" alt="Au vu des conditions climatiques, la surveillance est recommand&#233;e" />
</div><p><b>Limaces</b> Au vu des conditions climatiques, la surveillance est recommand&#233;e</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/agriculture-de-conservation-des-sols-un-virage-a-90-en-seulement-deux-ans-217-171658.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_171658/mini2_fiches_Jean-Christophe_Leicher_dans_un_champ_de_colza_associe.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_171658/mini_fiches_Jean-Christophe_Leicher_dans_un_champ_de_colza_associe.jpg" alt="Agriculture de conservation des sols&#160;: un virage &#224; 90&#176; en seulement deux ans" />
</div><p><b>Reportage chez J-C Leicher (27)</b> Agriculture de conservation des sols&#160;: un virage &#224; 90&#176; en seulement deux ans</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/134-francais-tires-au-sort-attendus-a-paris-ce-week-end-pour-parler-pac-205-172330.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172330/mini2_fiches_fiches_debat.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172330/mini_fiches_fiches_debat.jpg" alt="134 Fran&#231;ais tir&#233;s au sort attendus &#224; Paris pour parler agriculture et Pac" />
</div><p><b>Grand d&#233;bat national sur l&#39;agriculture</b> 134 Fran&#231;ais tir&#233;s au sort attendus &#224; Paris pour parler agriculture et Pac</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/barbara-pompili-signe-l-appel-des-coquelicots-contre-les-pesticides-205-172043.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_172043/mini2_fiches_Appel_coquelicots.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_172043/mini_fiches_Appel_coquelicots.jpg" alt="Barbara Pompili signe &#171;&#160;l&#39;appel des coquelicots&#160;&#187;" />
</div><p><b>Phytosanitaires</b> Barbara Pompili signe &#171;&#160;l&#39;appel des coquelicots&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/betteraves-jusqu-a-80-pourcents-de-rendement-en-moins-recolte-2020-217-172228.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172228/mini2_fiches_Impacts_jaunisse_sur_betteraves_RemDumDum_et_Eddy_Bollaert.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172228/mini_fiches_Impacts_jaunisse_sur_betteraves_RemDumDum_et_Eddy_Bollaert.jpg" alt="Jusqu&#39;&#224; - 80&#160;% de rendement, les arrachages confirment des pertes historiques" />
</div><p><b>[T&#233;moignages] Jaunisse de la betterave</b> Jusqu&#39;&#224; - 80&#160;% de rendement, les arrachages confirment des pertes historiques</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/la-msa-veut-renforcer-son-ancrage-sur-les-territoires-202-172580.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172580/mini2_fiches_2020_10_05_MSA.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172580/mini_fiches_2020_10_05_MSA.jpg" alt="La MSA veut renforcer son ancrage sur les territoires" />
</div><p><b>Crise et protection sociale</b> La MSA veut renforcer son ancrage sur les territoires</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/des-tracteurs-a-plus-de-40-km-h-c-est-maintenant-possible-207-172390.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172390/mini2_fiches_Vitesse_Tracteurs_fin_du_40kmh.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172390/mini_fiches_Vitesse_Tracteurs_fin_du_40kmh.jpg" alt="Des tracteurs &#224; plus de 40 km/h sur la route&#160;? C&#39;est d&#233;sormais possible&#160;!" />
</div><p><b>R&#233;glementation routi&#232;re</b> Des tracteurs &#224; plus de 40 km/h sur la route&#160;? C&#39;est d&#233;sormais possible&#160;!</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/colza-les-tout-premiers-charancons-du-bourgeon-terminal-signales-217-172817.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172817/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172817/mini_fiches_Echo_des_plaines.jpg" alt="Colza, les tout premiers charan&#231;ons du bourgeon terminal signal&#233;s" />
</div><p><b>Echo des plaines</b> Colza, les tout premiers charan&#231;ons du bourgeon terminal signal&#233;s</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-apportent-un-risque-sur-les-semis-d-hiver-2010-172665.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172665/mini2_fiches_landscape-5158989_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172665/mini_fiches_landscape-5158989_1920.jpg" alt="Les pluies apportent un risque sur les semis d’hiver" />
</div><p><b>Weather Market</b> Les pluies apportent un risque sur les semis d’hiver</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/colza-le-risque-grosses-altises-augmente-217-172591.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172591/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172591/mini_fiches_Echo_des_plaines.jpg" alt="Le risque grosses altises augmente" />
</div><p><b>&#201;cho des plaines</b> Le risque grosses altises augmente</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/apres-la-secheresse-la-france-souffre-d-exces-hydrique-2010-172480.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172480/mini2_fiches_arable-406153_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172480/mini_fiches_arable-406153_1920.jpg" alt="Apr&#232;s la&#160;s&#233;cheresse, la France souffre d’exc&#232;s hydrique" />
</div><p><b>Weather Market</b> Apr&#232;s la&#160;s&#233;cheresse, la France souffre d’exc&#232;s hydrique</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-retour-des-pluies-favorable-aux-limaces-217-172409.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172409/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_172409/mini_fiches_Echo_des_plaines.jpg" alt="Le retour des pluies, favorable aux limaces" />
</div><p><b>&#201;cho des plaines</b> Le retour des pluies, favorable aux limaces</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-restent-seches-en-russie-2010-172285.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172285/mini2_fiches_rain-5121827_19201.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_172285/mini_fiches_rain-5121827_19201.jpg" alt="Les conditions restent&#160;s&#232;ches en Russie" />
</div><p><b>Weather Market</b> Les conditions restent&#160;s&#232;ches en Russie</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/meteo-agricole/article/les-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="L5vHwbfxtpe1X66NAI6we6Ko3-y_3LEfWr0fipRp-Lc1pe60CTsdexXMOnZEZNLOBow_Ow2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script>
$(document).ready(function () {
Meteo.initMoteurRecherche('/Article/SearchByCritere'); });</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(172770);
Pager.init(172770);
Article.init(172770);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 835, label: "L&#39;info m&#233;t&#233;o du jour",url: "https://www.terre-net.fr/linfo-meteo-du-jour/t835" });
 smartData.track('rub', { id:2179, label:'Actualit&#233; m&#233;t&#233;o' });
smartData.track('article', {
id: 172770,
idRubPrincipale: 2179,
titre: "Les temp&#233;ratures seront fra&#238;ches pour la saison",
surTitre: "L&#39;info m&#233;t&#233;o du jour",
url: "https://www.terre-net.fr/meteo-agricole/article/les-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"M&#233;t&#233;o"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "30";        /* level 2 site*/
xtpage = "meteo-agricole::/article/les-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-5-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "l-info-meteo-du-jour";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=l-info-meteo-du-jour" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=30&p=meteo-agricole%3a%3a%2farticle%2fles-temperatures-seront-fraiches-pour-la-saison-cette-semaine-2179-172770.html&xt_tags=l-info-meteo-du-jour&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>