<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>R&#233;serves de la FNSEA et de JA sur certains points de la loi climat</title><meta name="description" lang="fr" content="Dans une note diffus&#233;e le 2 mars et envoy&#233;e pr&#233;c&#233;demment aux d&#233;put&#233;s, JA et la FNSEA expliquent leurs positions sur les diff&#233;rents volets du projet de loi Climat, quelques jours avant l’examen du texte en commission sp&#233;ciale &#224; l’Assembl&#233;e nationale. La taxation sur les engrais, l’affichage environnemental ou les menus v&#233;g&#233;tariens constituent des points de vigilance pour les deux syndicats." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-contributions-et-les-reserves-de-la-fnsea-205-176766.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=lkdwwDIMb2oRYu2Jwkxn9AXg_09dYsxDUMt1LkFzVjQ1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Projet de loi Climat Les contributions et les r&#233;serves de la FNSEA et de JA"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-contributions-et-les-reserves-de-la-fnsea-205-176766.html"> <meta property="og:image" content="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176766/fiches_FNSEA_JA_loi_climat_2.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Dans une note diffus&#233;e le 2 mars et envoy&#233;e pr&#233;c&#233;demment aux d&#233;put&#233;s, JA et la FNSEA expliquent leurs positions sur les diff&#233;rents volets du projet de loi Climat, quelques jours avant l’examen du texte en commission sp&#233;ciale &#224; l’Assembl&#233;e nationale. La taxation sur les engrais, l’affichage environnemental ou les menus v&#233;g&#233;tariens constituent des points de vigilance pour les deux syndicats."><meta property="og:updated_time" content="2021-03-03T16:11:24"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="03/03/2021 19:53:37" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Fpolitique-syndicalisme%2Farticle%2Fles-contributions-et-les-reserves-de-la-fnsea-205-176766.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/podcast-agricole/t837">  <i class="fa fa-star-o color-yellow"></i> Podcasts </a></li><li><a href="/confederation-paysanne/t204"> Conf&#233;d&#233;ration paysanne </a></li><li><a href="/agriculture-biologique/t129"> Agriculture biologique </a></li><li><a href="/consommation/t208"> Consommation </a></li><li><a href="/bernard-lannes/t160"> Bernard Lannes </a></li><li><a href="/apca/t148"> APCA </a></li><li><a href="/colza/t197"> Colza </a></li><li><a href="/assemblee-nationale/t152"> Assembl&#233;e nationale </a></li><li><a href="/aides-pac/t138"> Aides Pac </a></li><li><a href="/biocontrole/t163"> Biocontr&#244;le </a></li><li><a href="/commission-europeenne/t200"> Commission europ&#233;enne </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/obs_actu" itemprop="url"><span itemprop="title">Actualit&#233;</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/actualite-agricole/politique-syndicalisme/r205" itemprop="url"><span itemprop="title">Politique &amp; Syndicalisme</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">1</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/176766')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="176766" data-titre="Projet de loi ClimatLes contributions et les r&#233;serves de la FNSEA et de JA" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Projet de loi Climat</small> Les contributions et les r&#233;serves de la FNSEA et de JA</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-03-03T04:45:00+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mer. 3 mars 2021 &#224; 16:45</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/delphine-jeanne/80">
              Delphine Jeanne
            </a>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="176766" data-titre="Projet de loi ClimatLes contributions et les r&#233;serves de la FNSEA et de JA" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/176766" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-contributions-et-les-reserves-de-la-fnsea-205-176766.html" data-titre="Les contributions et les r&#233;serves de la FNSEA et de JA"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="176766"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="176766"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Dans une note diffusée le 2 mars et envoyée précédemment aux députés, JA et la FNSEA expliquent leurs positions sur les différents volets du projet de loi Climat, quelques jours avant l’examen du texte en commission spéciale à l’Assemblée nationale. La taxation sur les engrais, l’affichage environnemental ou les menus végétariens constituent des points de vigilance pour les deux syndicats.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Les contributions et les r&#233;serves de la FNSEA et de JA" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176766/fiches_FNSEA_JA_loi_climat_2.png"  alt="Avant l'examen du projet de loi Climat par les d&eacute;put&eacute;s, la FNSEA et JA alertent les &eacute;lus sur les points probl&eacute;matiques pour le monde agricole" title="Avant l'examen du projet de loi Climat par les d&eacute;put&eacute;s, la FNSEA et JA alertent les &eacute;lus sur les points probl&eacute;matiques pour le monde agricole" itemprop="image" data-imagepopup="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176766/big_fiches_FNSEA_JA_loi_climat_2.png" /><span class="FicheLegendePhoto">Avant l'examen du projet de loi Climat par les d&eacute;put&eacute;s, la FNSEA et JA alertent les &eacute;lus sur les points probl&eacute;matiques pour le monde agricole. (&copy;FNSEA JA)</span></span></p><p><span class="FicheLettrine">S</span>i l&rsquo;agriculture fran&ccedil;aise souhaite &laquo;&nbsp;avancer la n&eacute;cessaire reconnaissance de son activit&eacute; comme source de solutions face au changement climatique&nbsp;&raquo; et s&rsquo;emparer de cette probl&eacute;matique, la FNSEA et Jeunes agriculteurs (JA) &eacute;mettent un certain nombre de r&eacute;serves quant aux mesures du <strong>projet de loi climat</strong> qui doit &ecirc;tre examin&eacute; &agrave; l&rsquo;Assembl&eacute;e nationale, d&egrave;s le 8 mars en commission sp&eacute;ciale puis &agrave; partir du 29 mars en pl&eacute;ni&egrave;re.</p><div class="FicheEncadre center">Lire aussi &gt;&gt; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/projet-de-loi-climat-des-impacts-limites-sur-l-agriculture-205-174702.html">Projet de loi climat&nbsp;: des impacts limit&eacute;s sur l'agriculture&nbsp;?</a></div><h2>Des pr&eacute;cautions &agrave; prendre sur l&rsquo;affichage environnemental</h2><p>Ainsi, si le projet de loi pr&eacute;voit d&rsquo;afficher un score CO<sub>2</sub> sur les produits alimentaires, la FNSEA met en garde contre &laquo;&nbsp;un affichage environnemental trop restrictif&nbsp;&raquo;. &laquo;&nbsp;Il est indispensable que le mode de calcul propos&eacute; par le projet de loi aboutisse &agrave; ce que les produits issus de l&rsquo;agriculture fran&ccedil;aise, locaux et lab&eacute;lis&eacute;s se trouvent plus performants aux yeux du climat que de nombreux produits alimentaires import&eacute;s&nbsp;&raquo;, souligne le syndicat, alors que l&rsquo;exp&eacute;rimentation d&rsquo;un affichage environnemental, en cours dans le cadre de la loi anti-gaspillage et &eacute;conomie circulaire, a d&eacute;j&agrave; soulev&eacute; cette probl&eacute;matique.</p><div class="FicheEncadre center">&Agrave; lire &eacute;galement &gt;&gt; <a href="https://www.terre-net.fr/meteo-agricole/article/le-paradoxe-des-notations-environnementales-2179-174823.html">Alimentation ou climat&nbsp;? Le paradoxe des notations environnementales</a></div><h2>Assouplir les r&egrave;gles de la commande publique</h2><p>Si le gouvernement ne cesse de pr&ocirc;ner l&rsquo;achat local dans les collectivit&eacute;s territoriales, de nombreux freins subsistent, et &laquo;&nbsp;ce projet de loi, dans sa r&eacute;daction actuelle, ne permettra pas de gommer les difficult&eacute;s&nbsp;&raquo;, rel&egrave;ve la <a href="/fnsea/t261" >FNSEA</a>, qui demande un assouplissement &laquo;&nbsp;des conditions de passation des march&eacute;s publics de mani&egrave;re &agrave; faciliter aux acheteurs publics le recours au seuil doubl&eacute; de 80&nbsp;000&nbsp;&euro; pour s&rsquo;approvisionner en produits frais pr&eacute;sentant une origine unique et territorialis&eacute;e&nbsp;&raquo;.</p><h2>Compensation agricole collective</h2><p>Pour contribuer &agrave; l&rsquo;objectif, inscrit dans le projet de loi, de diviser par deux l&rsquo;artificialisation des sols, les syndicats demandent la mise en place obligatoire de la compensation agricole collective. &laquo;&nbsp;Les terres agricoles sont le support de l&rsquo;alimentation humaine, un hectare supprim&eacute; est une perte de production forte&nbsp;&raquo;. &laquo;&nbsp;La compensation agricole collective, existante depuis 2016, a pour but de limiter la perte d&rsquo;espace et de productions agricoles, en demandant une recr&eacute;ation de valeur au porteur de projet d&eacute;truisant ces terres&nbsp;&raquo;, rappellent la FNSEA et JA.</p><div class="FicheEncadre center">Lire aussi &gt;&gt; <a href="https://www.terre-net.fr/observatoire-technique-culturale/reglementation-social-juridique-fiscal/article/la-compensation-agricole-mode-d-emploi-220-125677.html">La compensation agricole, mode d'emploi</a></div><h2>Des retours &laquo;&nbsp;mitig&eacute;s&nbsp;&raquo; sur l&rsquo;exp&eacute;rimentation du menu v&eacute;g&eacute;tarien</h2><p>Autre r&eacute;serve &eacute;mise par la <a href="/fnsea/t261" >FNSEA</a> et JA&nbsp;: l&rsquo;exp&eacute;rimentation en cours du choix v&eacute;g&eacute;tarien dans les &eacute;coles donne lieu &agrave; &laquo;&nbsp;<strong>des retours mitig&eacute;s de la part des collectivit&eacute;s locales&nbsp;</strong>&raquo;, explique le syndicat qui s&rsquo;appuie sur une &eacute;tude de l&rsquo;Association des maires de France. En cause, des plats industriels v&eacute;g&eacute;tariens (utilis&eacute;s par facilit&eacute;) co&ucirc;teux et un besoin de formation et d&rsquo;accompagnement du personnel pour cuisiner des repas &eacute;quilibr&eacute;s &agrave; partir de c&eacute;r&eacute;ales et de l&eacute;gumineuses.</p><h2>Vive opposition &agrave; une taxe sur les engrais azot&eacute;s</h2><p>Par ailleurs, les syndicats s&rsquo;opposent &agrave; la mise en place d&rsquo;une taxe sur les <a href="/engrais/t241" >engrais</a> azot&eacute;s en cas de non-respect de la trajectoire de r&eacute;duction d&rsquo;&eacute;mission d&rsquo;ammoniac et de protoxyde d&rsquo;azote, notamment parce que cette taxe &laquo;&nbsp;serait <strong>source d&rsquo;importantes distorsions</strong> de concurrence avec les pays tiers&nbsp;&raquo;.</p><p>Enfin, la proposition instaurant un &laquo;&nbsp;d&eacute;lit d&rsquo;&eacute;cocide&nbsp;&raquo; inqui&egrave;te &eacute;galement la FNSEA et JA, pour qui les peines principales et compl&eacute;mentaires encourues apparaissent disproportionn&eacute;es &agrave; l&rsquo;encontre des acteurs &eacute;conomiques, sont <strong>cr&eacute;atrices d&rsquo;ins&eacute;curit&eacute; juridique</strong> et risquent d&rsquo;affaiblir l&rsquo;attractivit&eacute; du m&eacute;tier d&rsquo;agriculteur&nbsp;&raquo;. Sans compter que la terminologie &laquo;&nbsp;&eacute;cocide&nbsp;&raquo; fait &laquo;<strong>&nbsp;peser un soup&ccedil;on de criminalit&eacute;</strong> sur les acteurs des territoires, dont les chefs d&rsquo;entreprises&nbsp;&raquo;, ajoutent les syndicats.</p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="176766" data-titre="Projet de loi Climat Les contributions et les r&#233;serves de la FNSEA et de JA" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="41aGVbG0g_kYGx8FEjGWFUxRNNhwMQjsEYyk7tNVd6Ifj3JboN4lk_MleDgXOmsN35r6Ag2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/fnsea/t261">Fnsea</a></li><li><a href="https://www.terre-net.fr/changement-climatique/t506">Changement climatique</a></li><li><a href="https://www.terre-net.fr/jeunes-agriculteurs/t295">Jeunes agriculteurs</a></li><li><a href="http://www.web-agri.fr/changement-climatique/t952">Changement climatique</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-contributions-et-les-reserves-de-la-fnsea-205-176766.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176766/mini2_fiches_FNSEA_JA_loi_climat_2.png" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176766/small_fiches_FNSEA_JA_loi_climat_2.png" alt="Les contributions et les r&#233;serves de la FNSEA et de JA" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Projet de loi Climat</strong><p>Les contributions et les r&#233;serves de la FNSEA et de JA</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-ja-des-pays-de-la-loire-deposent-3-plaintes-pour-manquements-a-la-loi-egalim-205-176742.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_176742/mini2_fiches_JA_Pays_de_la_Loire.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_176742/small_fiches_JA_Pays_de_la_Loire.jpg" alt="Les JA des Pays de la Loire d&#233;posent 3 plaintes pour manquements &#224; la loi Egalim" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>N&#233;gociations commerciales</strong><p>Les JA des Pays de la Loire d&#233;posent 3 plaintes pour manquements &#224; la loi Egalim</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-future-ecole-d-agriculture-du-fondateur-de-free-inquiete-les-agriculteurs-205-176646.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176646/mini2_fiches_domaineBoissiere_3.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176646/small_fiches_domaineBoissiere_3.jpg" alt="La future &#233;cole d’agriculture du fondateur de Free inqui&#232;te les agriculteurs" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Ecole d’agriculture de Xavier Niel</strong><p>La future &#233;cole d’agriculture du fondateur de Free inqui&#232;te les agriculteurs</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/sncf-fnsea-apca-un-protocole-pour-encadrer-l-impact-du-ferroviaire-sur-l-activite-agricole-205-176625.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176625/mini2_fiches_voieferre.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176625/small_fiches_voieferre.jpg" alt="Un protocole pour encadrer l’impact du ferroviaire sur l’activit&#233; agricole" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Accord SNCF R&#233;seau / FNSEA / APCA</strong><p>Un protocole pour encadrer l’impact du ferroviaire sur l’activit&#233; agricole</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/en-l-absence-de-salon-la-cr-veut-alerter-sur-les-agriculteurs-qui-vont-mal-205-176613.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176613/mini2_fiches_cr_2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176613/small_fiches_cr_2.jpg" alt="En l’absence de salon, la CR veut alerter sur &#171;&#160;les agriculteurs qui vont mal&#160;&#187;" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Coordination rurale</strong><p>En l’absence de salon, la CR veut alerter sur &#171;&#160;les agriculteurs qui vont mal&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/sur-le-terrain-le-president-vient-saluer-le-travail-des-agriculteurs-205-176550.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176550/mini2_fiches_visiteMacronEtaules_2.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176550/small_fiches_visiteMacronEtaules_2.jpg" alt="Sur le terrain, le pr&#233;sident vient saluer le travail des agriculteurs" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>E. Macron sur une ferme en C&#244;te d’Or</strong><p>Sur le terrain, le pr&#233;sident vient saluer le travail des agriculteurs</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="176766"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/176766?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/176766?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Actu" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-franchit-le-seuil-des-500-euros-pour-l-echeance-rapprochee-1395-176769.html" class="hastooltip" title="Le colza franchit le plafond des 500&#160;€/t sur Euronext"><p> <span class="color-grey ">18:08</span> Le colza franchit le plafond des 500&#160;€/t sur Euronext</p></a></li><li><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-russie-et-l-ukraine-profitent-de-pluies-favorables-2010-176761.html" class="hastooltip" title="La Russie et l’Ukraine profitent de pluies favorables"><p> <span class="color-grey ">18:00</span> La Russie et l’Ukraine profitent de pluies favorables</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-volet-selection-varietale-du-plan-de-relance-ouvert-depuis-le-26-02-205-176770.html" class="hastooltip" title="Le volet &#171;&#160;s&#233;lection vari&#233;tale&#160;&#187; du plan de relance ouvert depuis le 26 f&#233;vrier"><p> <span class="color-grey ">17:55</span> Le volet &#171;&#160;s&#233;lection vari&#233;tale&#160;&#187; du plan de relance ouvert depuis le 26 f&#233;vrier</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/80-000-t-de-graines-de-colza-et-tournesol-bas-carbone-collectees-par-saipol-en-2020-217-176738.html" class="hastooltip" title="80&#160;000&#160;t de graines &#171;&#160;bas carbone&#160;&#187; collect&#233;es par Saipol en 2020"><p> <span class="color-grey ">17:11</span> 80&#160;000&#160;t de graines &#171;&#160;bas carbone&#160;&#187; collect&#233;es par Saipol en 2020</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-contributions-et-les-reserves-de-la-fnsea-205-176766.html" class="hastooltip" title="Les contributions et les r&#233;serves de la FNSEA et de JA"><p> <span class="color-grey ">16:45</span> Les contributions et les r&#233;serves de la FNSEA et de JA</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/levee-de-rideau-sur-la-4e-generation-de-claas-arion-400-207-176710.html" class="hastooltip" title="Lever de rideau sur la 4e&#160;g&#233;n&#233;ration de l&#39;Arion 400, le best seller de Claas"><p> <span class="color-grey ">16:21</span> Lever de rideau sur la 4e&#160;g&#233;n&#233;ration de l&#39;Arion 400, le best seller de Claas</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/petit-tassement-des-cereales-avant-l-ouverture-du-marche-americain-1395-176763.html" class="hastooltip" title="Petit tassement des c&#233;r&#233;ales, avant l&#39;ouverture du march&#233; am&#233;ricain"><p> <span class="color-grey ">14:13</span> Petit tassement des c&#233;r&#233;ales, avant l&#39;ouverture du march&#233; am&#233;ricain</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag90.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/BlocMarketing.jpg" alt="BlocMarketing"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Sortie d&#39;hiver</h4><p class="">Sur votre exploitation, la pluviométrie a été, cet hiver :</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5504" type="radio" name="idResponse" value="5504" /> <label for="response-5504">Plus &#233;lev&#233;e que l&#39;an dernier</label></li><li class="margin-top-10 sondage-item"> <input id="response-5505" type="radio" name="idResponse" value="5505" /> <label for="response-5505">Moins &#233;lev&#233;e que l&#39;ann&#233;e derni&#232;re</label></li><li class="margin-top-10 sondage-item"> <input id="response-5506" type="radio" name="idResponse" value="5506" /> <label for="response-5506">Identique &#224; l&#39;hiver pr&#233;c&#233;dent</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1286" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/temoignages-deprimage-des-cereales-par-les-animaux-une-technique-ancienne-a-se-reapproprier-217-176461.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176461/mini2_fiches_Samuel_Foubert.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176461/mini_fiches_Samuel_Foubert.jpg" alt="D&#233;primer les c&#233;r&#233;ales par les animaux, une technique ancienne &#224; se r&#233;approprier" />
</div><p><b>T&#233;moignages d&#39;agris</b> D&#233;primer les c&#233;r&#233;ales par les animaux, une technique ancienne &#224; se r&#233;approprier</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/tracteur-fendt-720-vario-epand-l-azote-perche-sur-4-chenilles-pour-limiter-les-degats-207-176499.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_176499/mini2_fiches_Fendt_720_vario_chenilles_2.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_176499/mini_fiches_Fendt_720_vario_chenilles_2.JPG" alt="Le Fendt 720 Vario &#233;pand l&#39;azote perch&#233; sur 4 chenilles pour limiter les d&#233;gats" />
</div><p><b>[Vid&#233;o] Vu sur YouTube</b> Le Fendt 720 Vario &#233;pand l&#39;azote perch&#233; sur 4 chenilles pour limiter les d&#233;gats</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-future-ecole-d-agriculture-du-fondateur-de-free-inquiete-les-agriculteurs-205-176646.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176646/mini2_fiches_domaineBoissiere_3.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176646/mini_fiches_domaineBoissiere_3.jpg" alt="La future &#233;cole d’agriculture du fondateur de Free inqui&#232;te les agriculteurs" />
</div><p><b>Ecole d’agriculture de Xavier Niel</b> La future &#233;cole d’agriculture du fondateur de Free inqui&#232;te les agriculteurs</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/chez-fendt-c-est-tim-qui-prend-les-commandes-du-tracteur-208-176390.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176390/mini2_fiches_TIM_TIGO_FENDT_ISOBUS.png" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176390/mini_fiches_TIM_TIGO_FENDT_ISOBUS.png" alt="Chez Fendt, c&#39;est Tim qui prend les commandes du tracteur&#160;!" />
</div><p><b>Isobus</b> Chez Fendt, c&#39;est Tim qui prend les commandes du tracteur&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-rebondit-au-dela-de-250-euros-la-tonne-1395-176690.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176690/mini2_fiches_Grains_de_ble.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176690/mini_fiches_Grains_de_ble.jpg" alt="Le bl&#233; rebondit au-del&#224; de 250 euros la tonne" />
</div><p><b>Euronext</b> Le bl&#233; rebondit au-del&#224; de 250 euros la tonne</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/implantation-des-couverts-d-ete-il-n-y-a-pas-que-l-eau-d-indispensable-217-176595.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176595/mini2_fiches_Sous-semis_de_trefle_blanc_dans_un_ble_tendre_-_Isara_Lyon.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176595/mini_fiches_Sous-semis_de_trefle_blanc_dans_un_ble_tendre_-_Isara_Lyon.jpg" alt="Implantation des couverts d’&#233;t&#233;, il n’y a pas que l’eau d’indispensable" />
</div><p><b>Couverts v&#233;g&#233;taux</b> Implantation des couverts d’&#233;t&#233;, il n’y a pas que l’eau d’indispensable</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-labour-rend-service-et-ne-tue-pas-les-sols-217-176106.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176106/mini2_fiches_Labour_dhiver.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176106/mini_fiches_Labour_dhiver.jpg" alt="&#171;&#160;Le labour rend service et ne tue pas les sols&#160;&#187;" />
</div><p><b>Avis d&#39;experts et d&#39;agris</b> &#171;&#160;Le labour rend service et ne tue pas les sols&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/revenus-agricoles-vers-une-montee-en-puissance-des-pse-dans-la-future-pac-205-176105.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176105/mini2_fiches_webinairePac_2.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176105/mini_fiches_webinairePac_2.jpg" alt="Vers un d&#233;veloppement des paiements pour services dans la future Pac" />
</div><p><b>[Vid&#233;o] Pac et revenus agricoles</b> Vers un d&#233;veloppement des paiements pour services dans la future Pac</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/quelles-etapes-cles-pour-se-lancer-en-agriculture-de-conservation-des-sols-217-175440.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175440/mini2_fiches_Couvert_vegetal_-_Alain_Van_de_Kerckhove.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175440/mini_fiches_Couvert_vegetal_-_Alain_Van_de_Kerckhove.jpg" alt="Quelles &#233;tapes cl&#233;s pour se lancer en ACS  ?" />
</div><p><b>Vid&#233;o</b> Quelles &#233;tapes cl&#233;s pour se lancer en ACS  ?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/la-valeur-de-l-action-des-tractoristes-cotes-en-bourse-s-envole-depuis-1-an-207-176136.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176136/mini2_fiches_Evolution-valeur-action-industrie-tracteur-agricole_v2.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176136/mini_fiches_Evolution-valeur-action-industrie-tracteur-agricole_v2.jpg" alt="L&#39;action des tractoristes cot&#233;s en bourse s&#39;envole depuis 1 an&#160;!" />
</div><p><b>March&#233; financier</b> L&#39;action des tractoristes cot&#233;s en bourse s&#39;envole depuis 1 an&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-frsea-denonce-la-fiabilite-douteuse-des-tests-utilises-par-les-pisseurs-205-176369.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176369/mini2_fiches_testUrine.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176369/mini_fiches_testUrine.jpg" alt="La FRSEA d&#233;nonce la fiabilit&#233; douteuse des tests utilis&#233;s par les &#171;&#160;pisseurs&#160;&#187;" />
</div><p><b>Glyphosate/Bretagne</b> La FRSEA d&#233;nonce la fiabilit&#233; douteuse des tests utilis&#233;s par les &#171;&#160;pisseurs&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/temoignages-deprimage-des-cereales-par-les-animaux-une-technique-ancienne-a-se-reapproprier-217-176461.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176461/mini2_fiches_Samuel_Foubert.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_176461/mini_fiches_Samuel_Foubert.jpg" alt="D&#233;primer les c&#233;r&#233;ales par les animaux, une technique ancienne &#224; se r&#233;approprier" />
</div><p><b>T&#233;moignages d&#39;agris</b> D&#233;primer les c&#233;r&#233;ales par les animaux, une technique ancienne &#224; se r&#233;approprier</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-russie-et-l-ukraine-profitent-de-pluies-favorables-2010-176761.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176761/mini2_fiches_north-71595_1280.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176761/mini_fiches_north-71595_1280.jpg" alt="La Russie et l’Ukraine profitent de pluies favorables" />
</div><p><b>Weather Market</b> La Russie et l’Ukraine profitent de pluies favorables</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/arrivee-des-charancons-de-la-tige-dans-les-colzas-217-176694.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_176694/mini2_fiches_Colza_cuvette_jaune.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_176694/mini_fiches_Colza_cuvette_jaune.jpg" alt="Arriv&#233;e des charan&#231;ons de la tige dans les colzas" />
</div><p><b>&#201;cho des plaines</b> Arriv&#233;e des charan&#231;ons de la tige dans les colzas</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/une-partie-des-bles-russes-est-soumis-au-risque-de-gel-2010-176570.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176570/mini2_fiches_winters-1930981_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176570/mini_fiches_winters-1930981_1920.jpg" alt="Une partie des bl&#233;s russes est soumis au risque de gel" />
</div><p><b>Weather Market</b> Une partie des bl&#233;s russes est soumis au risque de gel</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-bulletins-de-sante-du-vegetal-regionaux-reprennent-du-service-217-176510.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176510/mini2_fiches_Echo_des_plaines.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176510/mini_fiches_Echo_des_plaines.JPG" alt="Les bulletins de sant&#233; du v&#233;g&#233;tal r&#233;gionaux reprennent du service" />
</div><p><b>&#201;cho des plaines</b> Les bulletins de sant&#233; du v&#233;g&#233;tal r&#233;gionaux reprennent du service</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/vague-de-froid-sur-l-hemisphere-nord-2010-176370.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176370/mini2_fiches_field-5903748_960_720.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_176370/mini_fiches_field-5903748_960_720.jpg" alt="Vague de froid sur l’h&#233;misph&#232;re Nord" />
</div><p><b>Weather Market</b> Vague de froid sur l’h&#233;misph&#232;re Nord</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-chute-des-temperatures-en-france-et-aux-us-apportent-quelques-inquietudes-2010-176171.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176171/mini2_fiches_winters-1930981_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_176171/mini_fiches_winters-1930981_1920.jpg" alt="La chute des temp&#233;ratures en France et aux US apportent quelques inqui&#233;tudes" />
</div><p><b>Weather Market</b> La chute des temp&#233;ratures en France et aux US apportent quelques inqui&#233;tudes</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-contributions-et-les-reserves-de-la-fnsea-205-176766.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="Bj-WfJGbK7izUZAWLYErcd-e8dbiPJhgNvlcUlmCXP8CkIc29p7UEhzvxaAlqGx1EisR7A2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(176766);
Pager.init(176766);
Article.init(176766);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 261, label: "Fnsea",url: "https://www.terre-net.fr/fnsea/t261" });
smartData.track('tag', {id: 506, label: "Changement climatique",url: "https://www.terre-net.fr/changement-climatique/t506" });
smartData.track('tag', {id: 295, label: "Jeunes agriculteurs",url: "https://www.terre-net.fr/jeunes-agriculteurs/t295" });
smartData.track('tag', {id: 952, label: "Changement climatique",url: "http://www.web-agri.fr/changement-climatique/t952" });
 smartData.track('rub', { id:205, label:'Politique &amp; Syndicalisme' });
smartData.track('article', {
id: 176766,
idRubPrincipale: 205,
titre: "Les contributions et les r&#233;serves de la FNSEA et de JA",
surTitre: "Projet de loi Climat",
url: "https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-contributions-et-les-reserves-de-la-fnsea-205-176766.html",
urlImage: "/ulf/TNM_Biblio/fiche_176766/fiches_FNSEA_JA_loi_climat_2.png" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Politique et &#233;conomie agricole"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/politique-syndicalisme/article/les-contributions-et-les-reserves-de-la-fnsea-205-176766.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "fnsea|changement-climatique|jeunes-agriculteurs|changement-climatique";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=fnsea|changement-climatique|jeunes-agriculteurs|changement-climatique" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=29&p=actualite-agricole%3a%3a%2fpolitique-syndicalisme%2farticle%2fles-contributions-et-les-reserves-de-la-fnsea-205-176766.html&xt_tags=fnsea|changement-climatique|jeunes-agriculteurs|changement-climatique&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>