<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Compteur de balles connect&#233; pour le pressage</title><meta name="description" lang="fr" content="Karnott vient d&#39;annoncer le lancement de son capteur connect&#233; qui compte les balles de paille ou de fourrage qui sortent de la presse. En clair, le dispositif compte chaque ouverture de porte et envoie automatiquement l&#39;information sur l&#39;application." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/karnott-lance-le-compteur-de-balles-connecte-208-169914.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=wnTSrexIewvjYrUdWwIoF-BUF-JSo4pY2L2ESjmWP-U1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Capteur connect&#233; Karnott lance son compteur de balles"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/karnott-lance-le-compteur-de-balles-connecte-208-169914.html"> <meta property="og:image" content="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169914/fiches_Appli-Karnott.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Karnott vient d&#39;annoncer le lancement de son capteur connect&#233; qui compte les balles de paille ou de fourrage qui sortent de la presse. En clair, le dispositif compte chaque ouverture de porte et envoie automatiquement l&#39;information sur l&#39;application."><meta property="og:updated_time" content="2020-06-17T17:45:12"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="18/06/2020 10:24:22" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmateriel-agricole%2Frecolte-fenaison%2Farticle%2Fkarnott-lance-le-compteur-de-balles-connecte-208-169914.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16,50€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="active" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-machinisme" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/machinisme-agricole"> </a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Actualités <span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a href="/materiel-agricole/tracteur-quad/r207">Tracteur / Quad</a></li><li><a href="/materiel-agricole/recolte-fenaison/r208">Récolte / Fenaison</a></li><li><a href="/materiel-agricole/traitement-epandage/r209">Traitement / Épandage</a></li><li><a href="/materiel-agricole/reportage/r213">Infos firmes</a></li><li><a href="/materiel-agricole/travail-sol-semis/r210">Travail du sol / Semis</a></li><li><a href="/materiel-agricole/transport-manutention/r211">Transport / Manutention</a></li><li><a href="/materiel-agricole/Espaces-Verts/r1015">Entretien des espaces verts</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Salons <span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a href="/sima/t417">SIMA</a></li><li><a href="/agritechnica/t133">Agritechnica</a></li><li><a href="/eima/t233">Eima</a></li><li><a href="/innov-agri/t285">Innov-agri</a></li><li><a href="/innov-space/t284">Space</a></li><li><a href="/sommet-de-l-elevage/t422">Sommet de l’élevage</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">Fiches techniques <span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a href="/guide-machinisme">Accueil</a></li><li><a href="/guide-machinisme/fiches-techniques-tracteurs/0">Tracteurs agricoles</a></li><li><a href="/guide-machinisme/fiches-techniques-tracteurs-specialises/1">Tracteurs spécialisés</a></li><li><a href="/guide-machinisme/fiches-techniques-ensileuses/2">Ensileuses</a></li><li><a href="/guide-machinisme/fiches-techniques-moissonneuses-batteuses/3">Moissonneuses-batteuses</a></li><li><a href="/guide-machinisme/fiches-techniques-telescopiques/4">Télescopiques</a></li><li><a href="/guide-machinisme/fiches-techniques-machines-a-vendanger/5">Machines à vendanger</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Barème d'entraide <span class="fa fa fa-angle-down"></span> </a> <ul class="dropdown-menu" role="menu"><li><a href="http://www.terre-net.fr/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2013-2014-207-93871.html">Accueil</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1986" target="_blank">Tracteurs 4RM</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1970" target="_blank">Betteraves et pommes de terre</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1985" target="_blank">Tracteurs 2RM et guidage</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1977" target="_blank">Fenaison</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1988" target="_blank">Travail du sol</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1981" target="_blank">Manutention</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1982" target="_blank">Pulvérisateurs</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1978" target="_blank">Effluents d'élevage</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1974" target="_blank">Distributeurs d'engrais</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1972" target="_blank">Broyage</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1976" target="_blank">Désherbage mécanique</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1987" target="_blank">Transport</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1983" target="_blank">Quads</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1979" target="_blank">Irrigation</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1984" target="_blank">Semis</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1975" target="_blank">Distribution</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1980" target="_blank">Moissonneuses-batteuses</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1971" target="_blank">Autres</a></li><li><a href="http://www.regie-agricole.com/includes/redirect.asp?id=1973" target="_blank">Comment calculer votre amortissement ?</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Outils <span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"> <li><a class="" href="/machinisme-agricole/outils/reglage-pulverisateur">R&#233;glage de pulv&#233;risateur</a></li><li><a class="" href="/machinisme-agricole/outils/reglage-epandeur">R&#233;glage d&#39;&#233;pandeur</a></li><li><a class="" href="/machinisme-agricole/outils/volume-de-fuel-restant">Volume de cuve</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Matériel d'occasion<span class="fa fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu" id="nav-tno"><li><a class="tno-acheter" href="https://www.terre-net-occasions.fr">Acheter</a></li><li><a class="tno-vendre" href="https://www.terre-net-occasions.fr/gestion2">Vendre</a></li><li><a class="tno-argus" href="https://www.terre-net-occasions.fr/cote-agricole-occasion/cote-tracteur">Cote agricole d'occasion</a></li></ul></li><li> <a href="/essai-de-materiels-agricoles/t521">Essais matériels</a></li><li><a href="https://www.terre-net-occasions.fr/cote-agricole-occasion/cote-tracteur">Cote agricole</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/info-firmes/t283"> Info firmes </a></li><li><a href="/desherbage/t224"> D&#233;sherbage </a></li><li><a href="/hardi-evrard/t276"> Hardi-Evrard </a></li><li><a href="/claas/t194"> Claas </a></li><li><a href="/ensilage/t244"> Ensilage </a></li><li><a href="/berthoud/t161"> Berthoud </a></li><li><a href="/caruelle/t181"> Caruelle </a></li><li><a href="/agriculture-de-conservation/t130"> Agriculture de conservation </a></li><li><a href="/fertilisation/t252"> Fertilisation </a></li><li><a href="/isobus/t290"> Isobus </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/machinisme-agricole" itemprop="url"><span itemprop="title">Machinisme</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/materiel-agricole/recolte-fenaison/r208" itemprop="url"><span itemprop="title">R&#233;colte / Fenaison</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/169914')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="169914" data-titre="Capteur connect&#233;Karnott lance son compteur de balles" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Capteur connect&#233;</small> Karnott lance son compteur de balles</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-06-18T07:18:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>jeu. 18 juin 2020 &#224; 07:18</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/sebastien-duquef/43">
              S&#233;bastien Duquef
            </a>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="169914" data-titre="Capteur connect&#233;Karnott lance son compteur de balles" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/169914" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/karnott-lance-le-compteur-de-balles-connecte-208-169914.html" data-titre="Karnott lance son compteur de balles"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="169914"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="169914"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Karnott vient d'annoncer le lancement de son capteur connecté qui compte les balles de paille ou de fourrage qui sortent de la presse. En clair, le dispositif compte chaque ouverture de porte et envoie automatiquement l'information sur l'application.</p><article id="articlecontenu" data-pro-content="Article : Karnott lance son compteur de balles" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169914/fiches_Appli-Karnott.jpg"  alt="Application Karnott" title="L'application affiche automatiquement le nombre de balles dans la parcelle et leur localisatin." itemprop="image" data-imagepopup="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169914/big_fiches_Appli-Karnott.jpg" /><span class="FicheLegendePhoto">L'application affiche automatiquement le nombre de balles dans la parcelle et leur localisation. (&copy;Karnott)</span></span>&nbsp;</p><p><strong><span class="FicheLettrine">K</span>arnott</strong> s'int&eacute;resse d&eacute;sormais aux <strong>balles de paille ou de fourrage</strong>. La marque vient de mettre au point un <strong>capteur connect&eacute; pour compter les balles</strong>. Le syst&egrave;me est automatique pour plus de fiabilit&eacute; et remonte les donn&eacute;es sur l'application du m&ecirc;me nom.</p><p>Le dispositif est positionn&eacute; directement sur la presse et enregistre chaque ouverture de porte. Le <strong>comptage est instantan&eacute;</strong> et l'agriculteur ou l'entrepreneur peuvent <strong>conna&icirc;tre leur stock</strong> et <strong>analyser la quantit&eacute; r&eacute;colt&eacute;e</strong> par rapport aux ann&eacute;es pr&eacute;c&eacute;dentes, voire d'une parcelle &agrave; l'autre.</p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="169914" data-titre="Capteur connect&#233; Karnott lance son compteur de balles" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required/> <span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/presses/t378">Presses</a></li><li><a href="https://www.terre-net.fr/nouvelles-technologies/t352">Nouvelles technologies</a></li><li><a href="https://www.terre-net.fr/moisson/t637">Moisson</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/karnott-lance-le-compteur-de-balles-connecte-208-169914.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169914/mini2_fiches_Appli-Karnott.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169914/small_fiches_Appli-Karnott.jpg" alt="Karnott lance son compteur de balles" />
</div><figcaption> <span class="rubrique">R&#233;colte / Fenaison</span> <strong>Capteur connect&#233;</strong><p>Karnott lance son compteur de balles</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/l-eta-solu-agri-recolte-avec-son-ensileuse-claas-jaguar-terratrac-edition-40-000-208-169569.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169569/mini2_fiches_Claas.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169569/small_fiches_Claas.JPG" alt="L&#39;ensileuse Claas Jaguar 40&#160;000 TerraTrac en plein boulot sur un chantier XXL" />
</div><figcaption> <span class="rubrique">R&#233;colte / Fenaison</span> <strong>Vu sur YouTube</strong><p>L&#39;ensileuse Claas Jaguar 40&#160;000 TerraTrac en plein boulot sur un chantier XXL</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/opale-la-nouvelle-gamme-trainee-qui-devrait-avoir-la-cote-208-169546.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169546/mini2_fiches_Pulverisateur-traine-Evrard-Opale.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169546/small_fiches_Pulverisateur-traine-Evrard-Opale.jpg" alt="Opale&#160;: la nouvelle gamme tra&#238;n&#233;e qui devrait avoir la cote&#160;!" />
</div><figcaption> <span class="rubrique">R&#233;colte / Fenaison</span> <strong>Pulv&#233;risateur tra&#238;n&#233; Evrard</strong><p>Opale&#160;: la nouvelle gamme tra&#238;n&#233;e qui devrait avoir la cote&#160;!</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/bien-la-preparer-pour-une-moisson-sans-tracas-208-137651.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_137651/mini2_fiches_John-Deere-S700-Recolte.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_137651/small_fiches_John-Deere-S700-Recolte.JPG" alt="Bien la pr&#233;parer pour une moisson&#160;sans tracas&#160;!" />
</div><figcaption> <span class="rubrique">R&#233;colte / Fenaison</span> <strong>Moissonneuse-batteuse</strong><p>Bien la pr&#233;parer pour une moisson&#160;sans tracas&#160;!</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/une-quatrieme-usine-pour-construire-les-presses-pottinger-208-169127.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169127/mini2_fiches_Pottinger_usine_2020.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169127/small_fiches_Pottinger_usine_2020.jpg" alt="25 millions d&#39;euros pour une quatri&#232;me usine d&#233;di&#233;e aux presses Impress" />
</div><figcaption> <span class="rubrique">R&#233;colte / Fenaison</span> <strong>P&#246;ttinger</strong><p>25 millions d&#39;euros pour une quatri&#232;me usine d&#233;di&#233;e aux presses Impress</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/claas-met-les-gaz-sur-la-livraison-de-ses-machines-208-168091.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168091/mini2_fiches_Claas-livre-moissonneuses-batteuses.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168091/small_fiches_Claas-livre-moissonneuses-batteuses.jpg" alt="Du mat&#233;riel de r&#233;colte et des livraisons plein gaz chez Claas&#160;!" />
</div><figcaption> <span class="rubrique">R&#233;colte / Fenaison</span> <strong>Crise sanitaire</strong><p>Du mat&#233;riel de r&#233;colte et des livraisons plein gaz chez Claas&#160;!</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="169914"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="bloc-selectionTno" class="margin-top-15"> <h3 class="line-title"><a href="https://www.terre-net-occasions.fr" target="_blank">Occasions agricoles</a></h3><div class="tag-list text-center" style="border:0;"><ul itemprop="keywords"><li class="tno"><a href="https://www.terre-net-occasions.fr/tracteur-agricole/s1" target="_blank">Tracteurs</a></li><li class="tno"><a href="https://www.terre-net-occasions.fr/moissonneuse-batteuse/s18" target="_blank">moissonneuses</a></li><li class="tno"><a href="https://www.terre-net-occasions.fr/pulverisateur-automoteur/s36" target="_blank">Pulvérisateurs</a></li></ul></div><form></form><ul class="nopadding list-article-relative"> <li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/pulverisateur-automoteur/artec-f-40/a1711514" class="hasimg"> <span class="hidden" itemprop="mpn">1711514</span><div class="img-wrap"> <img itemprop="image" alt="F 40" src="/Content/p.jpg" data-original="https://cdn7.regie-agricole.com/sa1711514-1/artec-f-40.jpg" class="img-responsive" /></div><span class="rubrique">Pulv&#233;risateur automoteur</span> <strong> <span itemprop="brand">Artec</span> <span itemprop="name">F 40</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 47&#160;000 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/pulverisateur-automoteur/challenger-3440/a453009" class="hasimg"> <span class="hidden" itemprop="mpn">453009</span><div class="img-wrap"> <img itemprop="image" alt="3440" src="/Content/p.jpg" data-original="https://cdn6.regie-agricole.com/sa453009-1/challenger-3440.jpg" class="img-responsive" /></div><span class="rubrique">Pulv&#233;risateur automoteur</span> <strong> <span itemprop="brand">Challenger</span> <span itemprop="name">3440</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 25&#160;000 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/pulverisateur-automoteur/evrard-alpha-2500/a1618301" class="hasimg"> <span class="hidden" itemprop="mpn">1618301</span><div class="img-wrap"> <img itemprop="image" alt="ALPHA 2500" src="/Content/p.jpg" data-original="https://cdn7.regie-agricole.com/sa1618301-1/evrard-alpha-2500.jpg" class="img-responsive" /></div><span class="rubrique">Pulv&#233;risateur automoteur</span> <strong> <span itemprop="brand">Evrard</span> <span itemprop="name">ALPHA 2500</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 19&#160;500 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/pulverisateur-automoteur/evrard-ah-4004-a/a1414335" class="hasimg"> <span class="hidden" itemprop="mpn">1414335</span><div class="img-wrap"> <img itemprop="image" alt="AH 4004 A" src="/Content/p.jpg" data-original="https://cdn6.regie-agricole.com/sa1414335-1/evrard-ah-4004-a.jpg" class="img-responsive" /></div><span class="rubrique">Pulv&#233;risateur automoteur</span> <strong> <span itemprop="brand">Evrard</span> <span itemprop="name">AH 4004 A</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 40&#160;000 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/pulverisateur-automoteur/tecnoma-laser-4000/a1501772" class="hasimg"> <span class="hidden" itemprop="mpn">1501772</span><div class="img-wrap"> <img itemprop="image" alt="LASER 4000" src="/Content/p.jpg" data-original="https://cdn7.regie-agricole.com/sa1501772-1/tecnoma-laser-4000.jpg" class="img-responsive" /></div><span class="rubrique">Pulv&#233;risateur automoteur</span> <strong> <span itemprop="brand">Tecnoma</span> <span itemprop="name">LASER 4000</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 17&#160;500 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li><li class="col-xs-6 col-sm-4 item tno" itemscope itemtype="http://schema.org/Product"> <a itemprop="url" href="https://www.terre-net-occasions.fr/pulverisateur-automoteur/evrard-ah3504m/a1533550" class="hasimg"> <span class="hidden" itemprop="mpn">1533550</span><div class="img-wrap"> <img itemprop="image" alt="AH3504M" src="/Content/p.jpg" data-original="https://cdn5.regie-agricole.com/sa1533550-1/evrard-ah3504m.jpg" class="img-responsive" /></div><span class="rubrique">Pulv&#233;risateur automoteur</span> <strong> <span itemprop="brand">Evrard</span> <span itemprop="name">AH3504M</span> </strong> <p itemprop="offers" itemscope itemtype="http://schema.org/Offer"> 11&#160;500 €<text itemprop="price">&nbsp;HT</text><meta itemprop="priceCurrency" content="EUR" /></p> </a></li></ul><div class="text-center"><p class="color-grey">Contenu proposé par <a href="https://www.terre-net-occasions.fr" class="color-red">Terre-net-occasions.fr</a></p></div></div><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/169914?observatoire=Machinisme&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/169914?observatoire=Machinisme&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html" class="btn btn-link btn-rss nopadding" target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/la-diversification-territoriale-un-veritable-defi-collectif-202-169942.html" class="hastooltip" title="La diversification territoriale, un v&#233;ritable d&#233;fi collectif"><p> <span class="color-orange ">10:02</span> La diversification territoriale, un v&#233;ritable d&#233;fi collectif</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-baisse-encore-leste-par-l-avancee-des-recoltes-1395-169949.html" class="hastooltip" title="Le bl&#233; baisse encore lest&#233; par l&#39;avanc&#233;e des r&#233;coltes"><p> <span class="color-orange ">09:35</span> Le bl&#233; baisse encore lest&#233; par l&#39;avanc&#233;e des r&#233;coltes</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/200-personnes-manifestent-contre-l-implantation-d-une-usine-belge-de-frites-202-169947.html" class="hastooltip" title="200 personnes manifestent contre l&#39;implantation d&#39;une usine belge de frites"><p> <span class="color-orange ">09:28</span> 200 personnes manifestent contre l&#39;implantation d&#39;une usine belge de frites</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/couverts-vegetaux-quels-outils-pour-choisir-les-especes-utilisees-217-169898.html" class="hastooltip" title="Un outil pour vous accompagner dans cette d&#233;cision"><p> <span class="color-grey ">08:12</span> Un outil pour vous accompagner dans cette d&#233;cision</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/karnott-lance-le-compteur-de-balles-connecte-208-169914.html" class="hastooltip" title="Karnott lance son compteur de balles"><p> <span class="color-grey ">07:18</span> Karnott lance son compteur de balles</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/tout-ce-qu-il-faut-savoir-avant-de-prendre-la-route-avec-les-engins-agricoles-207-169567.html" class="hastooltip" title="Tout ce qu&#39;il faut savoir avant de prendre la route avec les engins agricoles"><p> <span class="color-grey ">07:03</span> Tout ce qu&#39;il faut savoir avant de prendre la route avec les engins agricoles</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-s-engage-a-aider-directement-les-producteurs-205-169946.html" class="hastooltip" title="Le gouvernement s&#39;engage &#224; aider directement les producteurs"><p> <span class="color-grey ">mer.</span> Le gouvernement s&#39;engage &#224; aider directement les producteurs</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag86.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/BlocMarketing.jpg" alt="BlocMarketing"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">R&#233;coltes</h4><p class="">À qui demandez-vous de l'aide pour la moisson ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5192" type="radio" name="idResponse" value="5192" /> <label for="response-5192">Je demande &#224; ma famille ou mes amis</label></li><li class="margin-top-10 sondage-item"> <input id="response-5193" type="radio" name="idResponse" value="5193" /> <label for="response-5193">Je demande &#224; un stagiaire/apprenti</label></li><li class="margin-top-10 sondage-item"> <input id="response-5194" type="radio" name="idResponse" value="5194" /> <label for="response-5194">J&#39;embauche un saisonnier</label></li><li class="margin-top-10 sondage-item"> <input id="response-5195" type="radio" name="idResponse" value="5195" /> <label for="response-5195">Je fais appel au service de remplacement</label></li><li class="margin-top-10 sondage-item"> <input id="response-5196" type="radio" name="idResponse" value="5196" /> <label for="response-5196">Je pratique l&#39;entraide</label></li><li class="margin-top-10 sondage-item"> <input id="response-5197" type="radio" name="idResponse" value="5197" /> <label for="response-5197">Je n&#39;ai pas besoin d&#39;aide</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1212" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/tout-ce-qu-il-faut-savoir-avant-de-prendre-la-route-avec-les-engins-agricoles-207-169567.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169567/mini2_fiches_TNWA-19-20-0012_-_Webinaire_machinisme_Visuel_article_690x388.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169567/mini_fiches_TNWA-19-20-0012_-_Webinaire_machinisme_Visuel_article_690x388.jpg" alt="Tout ce qu&#39;il faut savoir avant de prendre la route avec les engins agricoles" />
</div><p><b>Webinaire ce jeudi 18 juin &#224; 13h30</b> Tout ce qu&#39;il faut savoir avant de prendre la route avec les engins agricoles</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/quelle-meteo-pour-la-moisson-2020-et-les-autres-travaux-des-champs-2179-169389.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169389/mini2_fiches_Moisson.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169389/mini_fiches_Moisson.JPG" alt="Quel temps pour les r&#233;coltes 2020 et les autres travaux des champs&#160;?" />
</div><p><b>Tendances m&#233;t&#233;o juillet et ao&#251;t 2020</b> Quel temps pour les r&#233;coltes 2020 et les autres travaux des champs&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/antifarmer-tu-perds-ton-sang-froid-la-video-qui-fait-le-buzz-sur-le-net-202-169829.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169829/mini2_fiches_video-antifarmer-bruno-cardot.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169829/mini_fiches_video-antifarmer-bruno-cardot.jpg" alt="&#171;&#160;Antifarmer, tu perds ton sang froid&#160;&#187;, la vid&#233;o qui enflamme le net&#160;!" />
</div><p><b>Vu sur les r&#233;seaux</b> &#171;&#160;Antifarmer, tu perds ton sang froid&#160;&#187;, la vid&#233;o qui enflamme le net&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-previsions-de-surfaces-et-de-rendement-en-orge-d-hiver-par-departement-217-169710.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169710/mini2_fiches_Orge_2020.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169710/mini_fiches_Orge_2020.jpg" alt="Les pr&#233;visions de rendements et de surfaces en orge d&#39;hiver par d&#233;partement" />
</div><p><b>[Data] Moisson 2020</b> Les pr&#233;visions de rendements et de surfaces en orge d&#39;hiver par d&#233;partement</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-cese-veut-repenser-les-politiques-de-soutien-a-l-installation-transmission-des-fermes-202-169738.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169738/mini2_fiches_avis-cese-repenser-accompagnement-installation-transmission-des-exploitations-agricoles.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169738/mini_fiches_avis-cese-repenser-accompagnement-installation-transmission-des-exploitations-agricoles.jpg" alt="DJA, aides Pac, fiscalit&#233; : les propositions du Cese pour stopper l’h&#233;morragie" />
</div><p><b>Installation/transmission</b> DJA, aides Pac, fiscalit&#233; : les propositions du Cese pour stopper l’h&#233;morragie</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/la-petite-entreprise-fondee-en-pennsylvanie-fete-ses-125-ans-207-169907.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169907/mini2_fiches_New-Holland-125-annniversaires.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169907/mini_fiches_New-Holland-125-annniversaires.jpg" alt="La petite entreprise fond&#233;e en Pennsylvanie f&#234;te ses 125 ans&#160;!" />
</div><p><b>Anniversaire New Holland</b> La petite entreprise fond&#233;e en Pennsylvanie f&#234;te ses 125 ans&#160;!</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/25-des-terres-en-bio-et-une-reduction-de-50-des-phytos-d-ici-2030-205-169218.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169218/mini2_fiches_Europe_Green_Deal.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169218/mini_fiches_Europe_Green_Deal.jpg" alt="25&#160;% des terres en bio et une r&#233;duction de 50&#160;% des phytos d&#39;ici 2030" />
</div><p><b>Pacte vert europ&#233;en</b> 25&#160;% des terres en bio et une r&#233;duction de 50&#160;% des phytos d&#39;ici 2030</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/d-un-systeme-hyper-productiviste-a-un-systeme-agro-durable-productif-217-168963.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168963/mini2_fiches_Freddy_Merkling.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168963/mini_fiches_Freddy_Merkling.JPG" alt="&#171;&#160;D’un syst&#232;me hyper-productiviste &#224; un syst&#232;me agro-durable productif&#160;&#187;" />
</div><p><b>T&#233;moignage</b> &#171;&#160;D’un syst&#232;me hyper-productiviste &#224; un syst&#232;me agro-durable productif&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/mettre-en-avant-les-initiatives-des-agris-en-faveur-des-oiseaux-217-168637.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_168637/mini2_fiches_Andre_Peschard.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_168637/mini_fiches_Andre_Peschard.jpg" alt="Mettre en avant les initiatives des agris en faveur des oiseaux" />
</div><p><b>[T&#233;moignages] Des terres et des ailes</b> Mettre en avant les initiatives des agris en faveur des oiseaux</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/colza-cereales-a-paille-miser-davantage-sur-les-varietes-hybrides-217-168968.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168968/mini2_fiches_HYLIGO_Saaten-Union.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168968/mini_fiches_HYLIGO_Saaten-Union.jpg" alt="Miser davantage sur les vari&#233;t&#233;s hybrides&#160;?" />
</div><p><b>Colza et c&#233;r&#233;ales &#224; paille</b> Miser davantage sur les vari&#233;t&#233;s hybrides&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/biodiversite-la-pac-jugee-inefficace-pour-la-proteger-205-169718.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169718/mini2_fiches_biodivchamp.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169718/mini_fiches_biodivchamp.jpg" alt="La Pac jug&#233;e &#171;&#160;inefficace&#160;&#187; pour la prot&#233;ger" />
</div><p><b>Biodiversit&#233;</b> La Pac jug&#233;e &#171;&#160;inefficace&#160;&#187; pour la prot&#233;ger</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/il-faut-que-l-agriculture-francaise-puisse-nourrir-le-plus-grand-nombre-205-169500.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169500/mini2_fiches_didierGuillaumeAGPB_3.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169500/mini_fiches_didierGuillaumeAGPB_3.JPG" alt="&#171;&#160;Il faut que l’agriculture fran&#231;aise puisse nourrir le plus grand nombre&#160;&#187;" />
</div><p><b>Didier Guillaume</b> &#171;&#160;Il faut que l’agriculture fran&#231;aise puisse nourrir le plus grand nombre&#160;&#187;</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-perspectives-s-ameliorent-pour-la-recolte-de-ble-americaine-1395-169910.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169910/mini2_fiches_moisson_ble.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169910/mini_fiches_moisson_ble.png" alt="Les perspectives s&#39;am&#233;liorent pour la r&#233;colte de bl&#233; am&#233;ricaine" />
</div><p><b>L&#39;info march&#233; du jour</b> Les perspectives s&#39;am&#233;liorent pour la r&#233;colte de bl&#233; am&#233;ricaine</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/comparer-des-strategies-sur-des-exploitations-de-structure-comparable-1395-169883.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini2_fiches_commercialisation.jpeg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini_fiches_commercialisation.jpeg" alt="Comparer des strat&#233;gies sur des exploitations de structure comparable" />
</div><p><b>Commercialisation r&#233;colte 2019 au 15/06</b> Comparer des strat&#233;gies sur des exploitations de structure comparable</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-previsions-de-rendements-ue-tourmentes-par-les-conditions-climatiques-1395-169879.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169879/mini2_fiches_BMCO.png" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169879/mini_fiches_BMCO.png" alt="Les pr&#233;visions de rendements UE tourment&#233;es par les conditions climatiques" />
</div><p><b>L&#39;info march&#233; du jour</b> Les pr&#233;visions de rendements UE tourment&#233;es par les conditions climatiques</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-rouilles-s-invitent-en-fin-de-cycle-217-169854.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169854/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169854/mini_fiches_Echo_des_plaines.jpg" alt="Les rouilles s’invitent en fin de cycle" />
</div><p><b>&#201;cho des plaines</b> Les rouilles s’invitent en fin de cycle</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/ble-orges-mais-l-etat-des-cultures-reste-fragile-1395-169853.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169853/mini2_fiches_champ_de_ble_2.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169853/mini_fiches_champ_de_ble_2.png" alt="Bl&#233;, orges, ma&#239;s&#160;: l&#39;&#233;tat des cultures reste fragile" />
</div><p><b>L&#39;info march&#233; du jour</b> Bl&#233;, orges, ma&#239;s&#160;: l&#39;&#233;tat des cultures reste fragile</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-egypte-poursuit-ses-achats-pour-la-nouvelle-campagne-1395-169751.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169751/mini2_fiches_Ble-grains.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169751/mini_fiches_Ble-grains.jpg" alt="L&#39;&#201;gypte poursuit ses achats pour la nouvelle campagne" />
</div><p><b>L&#39;info march&#233; du jour</b> L&#39;&#201;gypte poursuit ses achats pour la nouvelle campagne</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/karnott-lance-le-compteur-de-balles-connecte-208-169914.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=HsApGXcSVutdaFdxj3vuzxi25UUz3hh_XySLdFdHNeI1"></script>
<script>
</script> <script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(169914);
Pager.init(169914);
Article.init(169914);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 378, label: "Presses",url: "https://www.terre-net.fr/presses/t378" });
smartData.track('tag', {id: 352, label: "Nouvelles technologies",url: "https://www.terre-net.fr/nouvelles-technologies/t352" });
smartData.track('tag', {id: 637, label: "Moisson",url: "https://www.terre-net.fr/moisson/t637" });
 smartData.track('rub', { id:208, label:'R&#233;colte / Fenaison' });
smartData.track('article', {
id: 169914,
idRubPrincipale: 208,
titre: "Karnott lance son compteur de balles",
surTitre: "Capteur connect&#233;",
url: "https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/karnott-lance-le-compteur-de-balles-connecte-208-169914.html",
urlImage: "/ulf/TNM_Biblio/fiche_169914/fiches_Appli-Karnott.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Machinisme"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "33";        /* level 2 site*/
xtpage = "materiel-agricole::/recolte-fenaison/article/karnott-lance-le-compteur-de-balles-connecte-208-169914.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-4-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "presses|nouvelles-technologies|moisson";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=presses|nouvelles-technologies|moisson" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=33&p=materiel-agricole%3a%3a%2frecolte-fenaison%2farticle%2fkarnott-lance-le-compteur-de-balles-connecte-208-169914.html&xt_tags=presses|nouvelles-technologies|moisson&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>