<!DOCTYPE html><html><head> 
<script>
/* Contrôle date du cache: 01/07/2022 22:07:55 */
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
</script><script type="didomi/javascript" data-vendor="didomi:twitter"> /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>; <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Vision d&#39;un agriculteur sur son m&#233;tier, ses atouts et ses contraintes</title><meta name="description" lang="fr" content="Vous avez peut-&#234;tre d&#233;j&#224; lu un thread agricole de Christophe B. alias @Agritof80 sur Twitter, membre de l&#39;association FranceAgriTwittos rompu &#224; cet exercice. Install&#233; dans la Somme, ce polyculteur-&#233;leveur laitier f&#234;te ce 1er juillet son 20e anniversaire en tant qu’agriculteur. Et pour l’occasion, il nous partage sa passion, mais aussi la r&#233;alit&#233; de son&#160;m&#233;tier dans une&#160;s&#233;rie de messages publi&#233;s sur le r&#233;seau social." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculteur-un-metier-passion-202-209452.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=NOgiMhfSIF0fG3dTpcMLR0jvMCkAfgSnFk1cD8X13qs1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Vu sur les r&#233;seaux Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculteur-un-metier-passion-202-209452.html"> <meta property="og:image" content="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209452/fiches__21250.JPG"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Vous avez peut-&#234;tre d&#233;j&#224; lu un thread agricole de Christophe B. alias @Agritof80 sur Twitter, membre de l&#39;association FranceAgriTwittos rompu &#224; cet exercice. Install&#233; dans la Somme, ce polyculteur-&#233;leveur laitier f&#234;te ce 1er juillet son 20e anniversaire en tant qu’agriculteur. Et pour l’occasion, il nous partage sa passion, mais aussi la r&#233;alit&#233; de son&#160;m&#233;tier dans une&#160;s&#233;rie de messages publi&#233;s sur le r&#233;seau social."><meta property="og:updated_time" content="2022-07-01T16:36:40"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="01/07/2022 22:07:34" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li> <button class="btn-link inscription" onclick="location.href='/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Feconomie-social%2Farticle%2Fagriculteur-un-metier-passion-202-209452.html'">S'inscrire</button></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/moisson/t637"> Moisson 2022 </a></li><li><a href="/assemblee-nationale/t152"> Assembl&#233;e nationale </a></li><li><a href="/commission-europeenne/t200"> Commission europ&#233;enne </a></li><li><a href="/co%C3%BBts-de-production/t215"> Co&#251;ts de production </a></li><li><a href="/agriculture-biologique/t129"> Agriculture biologique </a></li><li><a href="/aides-pac/t138"> Aides Pac </a></li><li><a href="/cooperatives-agricoles/t212"> Coop&#233;ratives agricoles </a></li><li><a href="/ble/t166"> Bl&#233; </a></li><li><a href="/confederation-paysanne/t204"> Conf&#233;d&#233;ration paysanne </a></li><li><a href="/biodiversite/t164"> Biodiversit&#233; </a></li><li><a href="/environnement/t245"> Environnement </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/obs_actu" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/obs_actu"><span itemprop="name">Actualit&#233;</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/actualite-agricole/economie-social/r202" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/actualite-agricole/economie-social/r202"><span itemprop="name">Eco / Social</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/209452')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="209452" data-titre="Vu sur les r&#233;seauxAgriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">Vu sur les r&#233;seaux</small> Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2022-07-01T16:44:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>ven. 1 juillet 2022 &#224; 16:44</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2022-07-01T16:36:40+02:00"></span>  • <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
              <a rel="author" href="/auteur/sophie-guyomard/72" itemprop="url">
                <span itemprop="name">Sophie Guyomard</span>
              </a>
            </span>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="209452" data-titre="Vu sur les r&#233;seauxAgriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/209452" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculteur-un-metier-passion-202-209452.html" data-titre="Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="209452"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="209452"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Vous avez peut-être déjà lu un thread agricole de Christophe B. alias @Agritof80 sur Twitter, membre de l'association FranceAgriTwittos rompu à cet exercice. Installé dans la Somme, ce polyculteur-éleveur laitier fête ce 1er juillet son 20e anniversaire en tant qu’agriculteur. Et pour l’occasion, il nous partage sa passion, mais aussi la réalité de son métier dans une série de messages publiés sur le réseau social.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209452/fiches__21250.JPG"  alt="Agriculteur dans un champ" title="Agriculteur dans un champ" itemprop="image" data-imagepopup="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209452/big_fiches__21250.JPG" /><span class="FicheLegendePhoto">Et vous&nbsp;? Depuis combien de temps &ecirc;tes-vous install&eacute;s&nbsp;? Comment voyez-vous l'&eacute;volution du m&eacute;tier d'agriculteur&nbsp;?&nbsp;(&copy;Fotolia)</span></span></p><p><span class="FicheLettrine">&laquo;&nbsp;O</span>fficiellement aujourd&rsquo;hui, &ccedil;a fait 20 ans que je suis <strong>agriculteur</strong>. 20 ann&eacute;es intenses, 20 ann&eacute;es d&rsquo;&eacute;merveillement, de r&eacute;ussites mais aussi d&rsquo;&eacute;checs. 20 ans de doutes et 20 ans de prises de d&eacute;cisions&nbsp;; 20 ans o&ugrave; on fait <span class="FicheBold">10 m&eacute;tiers diff&eacute;rents dans la journ&eacute;e</span>&nbsp;&raquo;, d&eacute;taille&nbsp;<a href="https://twitter.com/agritof80" target="_blank">@Agritof80</a> sur Twitter, dans son premier message d'une s&eacute;rie accompagn&eacute;e de jolies photos.</p><h2>&laquo;&nbsp;Continuer d'apprendre tous les jours&nbsp;&raquo;</h2><p>&laquo;&nbsp;20 ans de compromis entre l&rsquo;id&eacute;al et le r&eacute;alisable&nbsp;; 20 ans &agrave; jouer de la m&eacute;t&eacute;o, notre patronne&nbsp;; 20 ans &agrave; voir que la nature ne nous veut ni du bien, ni du mal. Il s&rsquo;agit simplement de s&rsquo;<strong>adapter &agrave; ses contraintes</strong>&nbsp;; 20 ans &agrave; observer&nbsp;; 20 ans &agrave; continuer d&rsquo;apprendre tous les jours&nbsp;&raquo;, poursuit-il.&nbsp;</p><p>Dans les commentaires, Beno&icirc;t Rigolle, qui s'est install&eacute; la m&ecirc;me ann&eacute;e, partage son ressenti&nbsp;: &laquo;&nbsp;20 ans que j'exerce <span class="FicheBold">le plus beau m&eacute;tier du monde</span>&nbsp;&raquo;.</p><p><span class="FicheBold" style="text-decoration: underline;">D&eacute;couvrez le thread dans son int&eacute;gralit&eacute; et les photos qui l'accompagnent sur Twitter </span>:&nbsp;</p><blockquote class="twitter-tweet"><p>20 ans&nbsp;!<br />Officiellement aujourd'hui, &ccedil;a fait 20 ans que je suis agriculteur.<br />20 ann&eacute;es intenses;<br />20 ans d'&eacute;merveillement;<br />20 ans de r&eacute;ussites mais aussi 20 ans d'&eacute;checs;<br />20 ans de doutes et 20 ans de prises de d&eacute;cisions;<br />20 ans o&ugrave; on fait 10 m&eacute;tiers diff&eacute;rents dans la journ&eacute;e;<br />?? <a href="https://t.co/fyS1npaBFK">pic.twitter.com/fyS1npaBFK</a></p>&mdash; ChristopheB. (@agritof80) <a href="https://twitter.com/agritof80/status/1542750001654337536?ref_src=twsrc%5Etfw">July 1, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><div class="FicheEncadre center">Lire aussi &gt;&nbsp; <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/miss-et-mister-agri-2022-deux-profils-et-parcours-differents-pour-une-meme-envie-d-agriculture-202-204464.html" title="Interview de Miss et Mister Agri 2022 - Deux profils et parcours diff&eacute;rents pour une m&ecirc;me envie d'agriculture&nbsp;!" target="_self">Interview de Miss et Mister Agri 2022 - Deux profils et parcours diff&eacute;rents pour une&nbsp;m&ecirc;me envie d'agriculture&nbsp;!</a></div><p>Au fil des ann&eacute;es, Christophe B. a aussi observ&eacute; les effets du&nbsp;<strong>changement climatique</strong>&nbsp;et appris &agrave;&nbsp;&laquo;&nbsp;s&rsquo;adapter pour en att&eacute;nuer les cons&eacute;quences&nbsp;&raquo;. Il met en avant les &eacute;volutions de pratiques n&eacute;cessaires &laquo;&nbsp;pour am&eacute;liorer la durabilit&eacute; de l'exploitation, afin d'&ecirc;tre viable et vivable sur du long terme&nbsp;&raquo;.</p><h2>Mais &laquo;&nbsp;la passion ne fait pas tout&nbsp;&raquo;</h2><p>Si l'agriculteur conserve la passion de son m&eacute;tier, il regrette toutefois &laquo;&nbsp;l'&eacute;volution de sa perception par la soci&eacute;t&eacute;.&nbsp;Jamais je n'aurais cru en m'installant que mon m&eacute;tier, celui de fournir une alimentation saine et abondante soit autant m&eacute;pris&eacute; dans ce pays. [...] Les <span class="FicheBold">demandes soci&eacute;tales contradictoires</span> sont de plus en plus pr&eacute;sentes alors que les moyens de production sont de plus en plus r&eacute;glement&eacute;s/interdits&nbsp;&raquo;.&nbsp;Il d&eacute;plore aussi la lourdeur de l'administratif ou encore &laquo;&nbsp;le blocage des possibilit&eacute;s du g&eacute;nie g&eacute;n&eacute;tique&nbsp;&raquo;.&nbsp;&laquo;&nbsp;La passion ne fait pas tout. L&rsquo;&eacute;conomique doit permettre de nous r&eacute;mun&eacute;rer dignement &agrave; hauteur des efforts fournis.&nbsp;&raquo;</p><p>&laquo;&nbsp;Apr&egrave;s je suis peut-&ecirc;tre en d&eacute;calage avec le reste de la soci&eacute;t&eacute; car agriculteur/&eacute;leveur pendant 20 ans, c'est 7&nbsp;200 jours de boulot si on enl&egrave;ve les 5 jours de repos annuel sans pr&eacute;sence sur la ferme.&nbsp;&raquo; Des semaines &agrave; 35 h, l'agriculteur n'en a jamais vu, &laquo;&nbsp;des <span class="FicheBold">semaines &agrave; 100 h</span>, parfois. Je ne me plains pas, je l'ai choisi, pr&eacute;cise-t-il. Mais quand on me demande d'en faire encore plus, j'ai du mal...&nbsp;&raquo;.&nbsp;&nbsp;</p><p>Sur le sujet, Antoine Thibaut @Agriskippy, agriculteur dans l'Eure et autre FranceAgriTwittos, met en avant dans les commentaires l'importance de <strong><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/pres-de-7-agriculteurs-sur-10-comptent-sous-traiter-davantage-a-une-eta-202-208486.html" title="Pr&egrave;s de 7 agriculteurs sur 10 comptent sous-traiter davantage &agrave; une ETA" target="_self">d&eacute;l&eacute;guer</a></strong> et d'investir dans la <strong>main d'&oelig;uvre</strong>&nbsp;&raquo;. C'est l'exp&eacute;rience de son p&egrave;re qui lui &laquo;&nbsp;a ouvert les yeux&nbsp;&raquo;. &laquo;&nbsp;Toute une carri&egrave;re sans souffler, ce n'est pas tenable&nbsp;&raquo;, ajoute-t-il.&nbsp;</p><div class="FicheEncadre center">Revoir les chiffres du recensement agricole 2020 &gt;&nbsp; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/en-10-ans-100-000-exploitations-de-moins-en-france-pour-une-sau-identique-205-204174.html" title="En 10 ans, 100&nbsp;000 exploitations de moins en France, pour une SAU identique" target="_self">En 10 ans, 100&nbsp;000 exploitations de moins en France, pour une SAU identique<br /></a>&gt; <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/seminaire-transmission-avis-du-cese-entre-transmettre-et-s-installer-l-avenir-de-l-agriculture-202-202325.html" title="Renouvellement des g&eacute;n&eacute;rations agricoles - &laquo;&nbsp;Accompagner la transition devient de plus en plus crucial&nbsp;&raquo;" target="_self">Renouvellement des g&eacute;n&eacute;rations agricoles - &laquo;&nbsp;Accompagner la transition devient de plus en plus crucial&nbsp;&raquo;</a></div><div class="FicheEncadre center"><span class="FicheBold">Et vous&nbsp;? Depuis combien de temps &ecirc;tes-vous install&eacute;s&nbsp;? Comment voyez-vous l'&eacute;volution du m&eacute;tier d'agriculteur&nbsp;?&nbsp;<br /></span>Vous pouvez partager votre exp&eacute;rience dans les commentaires ci-dessous.</div><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="209452" data-titre="Vu sur les r&#233;seaux Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="c_rAPUleQc70_yo57fycxm3ZctIy8XI7MxNOLwknEZfzWJARM4IkHKoYmEXbRRPFxZZ5Dg2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/mpma/t789">Installation/transmission</a></li><li><a href="https://www.terre-net.fr/temoignages/t434">T&#233;moignages</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculteur-un-metier-passion-202-209452.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209452/mini2_fiches__21250.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209452/small_fiches__21250.JPG" alt="Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Vu sur les r&#233;seaux</strong><p>Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/vos-connaissances-de-l-actualite-agricole-202-209362.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209362/mini2_fiches_MicrosoftTeams-image_2.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209362/small_fiches_MicrosoftTeams-image_2.png" alt="Testez vos connaissances de l’actualit&#233; agricole et tentez de remporter un lot" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Jeu concours</strong><p>Testez vos connaissances de l’actualit&#233; agricole et tentez de remporter un lot</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/peter-agriculteur-aux-pays-bas-le-bio-n-est-pas-la-seule-voie-202-209239.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209239/mini2_fiches_peter-agriculteur-hollandais-communication-sur-l-agriculture.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209239/small_fiches_peter-agriculteur-hollandais-communication-sur-l-agriculture.jpg" alt="Peter aux Pays-Bas&#160;: &#171;&#160;Le bio n&#39;est pas la seule voie&#160;&#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Ils font l&#39;agriculture europ&#233;enne</strong><p>Peter aux Pays-Bas&#160;: &#171;&#160;Le bio n&#39;est pas la seule voie&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/travail-dans-les-exploitations-agricoles-les-grandes-tendances-202-209201.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_209201/mini2_fiches_agriculteur-dans-champ-main-d-oeuvre-agricole.png" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_209201/small_fiches_agriculteur-dans-champ-main-d-oeuvre-agricole.png" alt="Concentration, sous-traitance, pluriactivit&#233;... Les grandes tendances" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Main-d&#39;œuvre dans les fermes</strong><p>Concentration, sous-traitance, pluriactivit&#233;... Les grandes tendances</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/rdv-agri-thierry-agriculteur-d-aujourd-hui-prevenir-les-risques-a-la-moisson-202-209217.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209217/mini2_fiches_rdv-agri-thierry-agriculteur-d-aujourd-hui-les-risques-a-la-moisson.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209217/small_fiches_rdv-agri-thierry-agriculteur-d-aujourd-hui-les-risques-a-la-moisson.JPG" alt="&#171;&#160;Pr&#233;venir les risques &#224; la moisson&#160;&#187;" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>72e RDV agri</strong><p>&#171;&#160;Pr&#233;venir les risques &#224; la moisson&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-yoyo-des-marches-et-la-secheresse-au-centre-de-vos-preocccupations-202-209213.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_209213/mini2_fiches_ToparticlesTN.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_209213/small_fiches_ToparticlesTN.JPG" alt="Le yoyo des march&#233;s et la&#160;s&#233;cheresse au centre de vos pr&#233;occcupations" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Top articles</strong><p>Le yoyo des march&#233;s et la&#160;s&#233;cheresse au centre de vos pr&#233;occcupations</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="209452"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/209452?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/209452?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Actu" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-derniers-arbitrages-du-ministere-suite-aux-retours-de-bruxelles-sur-le-psn-205-209466.html" class="hastooltip" title="Les derniers arbitrages du minist&#232;re suite aux retours de Bruxelles sur le PSN"><p> <span class="color-grey ">18:29</span> Les derniers arbitrages du minist&#232;re suite aux retours de Bruxelles sur le PSN</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/stockage-a-la-ferme-un-calcul-gagnant-pour-les-agriculteurs-et-les-cooperatives-217-209195.html" class="hastooltip" title="Un calcul gagnant pour les agriculteurs et les coop&#233;ratives"><p> <span class="color-grey ">18:05</span> Un calcul gagnant pour les agriculteurs et les coop&#233;ratives</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/appros-phytosanitaire/article/semae-renforce-les-moyens-de-la-recherche-et-de-l-innovation-varietale-pour-les-cereales-a-paille-216-209385.html" class="hastooltip" title="Semae renforce les moyens de la recherche et de l&#39;innovation vari&#233;tale"><p> <span class="color-grey ">17:35</span> Semae renforce les moyens de la recherche et de l&#39;innovation vari&#233;tale</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculteur-un-metier-passion-202-209452.html" class="hastooltip" title="Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?"><p> <span class="color-grey ">16:44</span> Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-senat-promet-un-premier-bilan-le-20-juillet-205-209457.html" class="hastooltip" title="Le&#160;S&#233;nat promet un premier bilan le 20 juillet"><p> <span class="color-grey ">15:39</span> Le&#160;S&#233;nat promet un premier bilan le 20 juillet</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-de-retour-sous-les-690-t-1395-209440.html" class="hastooltip" title="Le colza de retour sous les 690&#160;€/t"><p> <span class="color-grey ">14:13</span> Le colza de retour sous les 690&#160;€/t</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-cereales-europeennes-decrochent-a-nouveau-1395-209439.html" class="hastooltip" title="Les c&#233;r&#233;ales europ&#233;ennes d&#233;crochent &#224; nouveau"><p> <span class="color-grey ">14:10</span> Les c&#233;r&#233;ales europ&#233;ennes d&#233;crochent &#224; nouveau</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" alt="Terre-net Magazine" title="Terre-net Le Magazine" width=" 303=" height="406"><img src="/Content/p.jpg" width="303" height="406" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2022/TNLM98_Cover.png" alt="TNLM98_Cover"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Vente directe</h4><p class="">Comment ont évolué vos ventes à la ferme depuis la fin de la crise Covid ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5840" type="radio" name="idResponse" value="5840" /> <label for="response-5840">Elles sont stables</label></li><li class="margin-top-10 sondage-item"> <input id="response-5841" type="radio" name="idResponse" value="5841" /> <label for="response-5841">Elles sont sup&#233;rieures par rapport &#224; &#171; l&#39;avant Covid &#187;</label></li><li class="margin-top-10 sondage-item"> <input id="response-5842" type="radio" name="idResponse" value="5842" /> <label for="response-5842">Elles ont repris leur niveau de 2019</label></li><li class="margin-top-10 sondage-item"> <input id="response-5843" type="radio" name="idResponse" value="5843" /> <label for="response-5843">Elles sont inf&#233;rieures</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="Le champ Id doit être un nombre." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1363" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-et-agriculture-2022-2179-208509.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208509/mini2_fiches_Carte_sec_24.06.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208509/mini_fiches_Carte_sec_24.06.jpg" alt="54 d&#233;partements soumis &#224; des restrictions d&#39;usage de l&#39;eau" />
</div><p><b>Carte interactive s&#233;cheresse</b> 54 d&#233;partements soumis &#224; des restrictions d&#39;usage de l&#39;eau</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/suivez-l-evolution-de-la-moisson-2022-en-temps-reel-217-208524.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208524/mini2_fiches_Moisson_2018_bles_champs_paysages_08_-_Credit_photo__agrikol.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208524/mini_fiches_Moisson_2018_bles_champs_paysages_08_-_Credit_photo__agrikol.jpg" alt="Suivez l&#39;&#233;volution de la moisson 2022 en temps r&#233;el" />
</div><p><b>Moisson Live</b> Suivez l&#39;&#233;volution de la moisson 2022 en temps r&#233;el</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-premiers-echos-de-la-moisson-2022-217-209105.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209105/mini2_fiches_Moisson.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209105/mini_fiches_Moisson.jpg" alt="Les premiers &#233;chos de la moisson 2022" />
</div><p><b>Vu sur les r&#233;seaux</b> Les premiers &#233;chos de la moisson 2022</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-euronext-au-plus-bas-depuis-deux-mois-1395-209198.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209198/mini2_fiches_Ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209198/mini_fiches_Ble.jpg" alt="Le bl&#233; au plus bas depuis deux mois" />
</div><p><b>Euronext</b> Le bl&#233; au plus bas depuis deux mois</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-production-de-ble-russe-pourrait-approcher-89-mt-un-record-absolu-1395-209339.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209339/mini2_fiches_AdobeStock_280336249.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209339/mini_fiches_AdobeStock_280336249.jpg" alt="La production de bl&#233; russe pourrait approcher 89 Mt, un record absolu" />
</div><p><b>L&#39;info march&#233; du jour</b> La production de bl&#233; russe pourrait approcher 89 Mt, un record absolu</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-baissent-entre-spectre-de-recession-et-previsions-de-recolte-rassurante-1395-209170.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209170/mini2_fiches_Champ_de_ble.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209170/mini_fiches_Champ_de_ble.jpg" alt="Les prix baissent sur fond de r&#233;cession et pr&#233;visions de r&#233;colte rassurantes" />
</div><p><b>March&#233; du bl&#233;</b> Les prix baissent sur fond de r&#233;cession et pr&#233;visions de r&#233;colte rassurantes</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-politique-de-soutien-au-bio-n-est-pas-a-la-hauteur-juge-la-cour-des-comptes-205-209259.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209259/mini2_fiches_cerealesAB.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209259/mini_fiches_cerealesAB.jpg" alt="La politique de soutien au bio n’est pas &#224; la hauteur, juge la Cour des comptes" />
</div><p><b>Agriculture biologique</b> La politique de soutien au bio n’est pas &#224; la hauteur, juge la Cour des comptes</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-monde-agricole-sera-t-il-bien-represente-a-l-assemblee-nationale-205-209103.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209103/mini2_fiches_assembleenationale_2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209103/mini_fiches_assembleenationale_2.jpg" alt="Comment le monde agricole sera-t-il repr&#233;sent&#233; &#224; l’Assembl&#233;e nationale&#160;?" />
</div><p><b>L&#233;gislatives</b> Comment le monde agricole sera-t-il repr&#233;sent&#233; &#224; l’Assembl&#233;e nationale&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-agriculture-enfin-reconnue-comme-arme-strategique-pour-l-ue-1395-208769.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208769/mini2_fiches_bleepis.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208769/mini_fiches_bleepis.jpg" alt="L’agriculture, enfin reconnue comme arme strat&#233;gique pour l&#39;UE&#160;?" />
</div><p><b>Guerre en Ukraine</b> L’agriculture, enfin reconnue comme arme strat&#233;gique pour l&#39;UE&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/stocker-du-carbone-peut-il-reellement-rapporter-gros-aux-agriculteurs-2179-208331.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208331/mini2_fiches_Carbone.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208331/mini_fiches_Carbone.jpg" alt="Stocker du carbone peut-il r&#233;ellement rapporter gros aux agriculteurs&#160;?" />
</div><p><b>Paiements pour services environnementaux</b> Stocker du carbone peut-il r&#233;ellement rapporter gros aux agriculteurs&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-fnsea-sera-sur-le-tour-de-france-pour-promouvoir-les-metiers-de-l-agriculture-205-209295.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209295/mini2_fiches_IMG_0537.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209295/mini_fiches_IMG_0537.jpg" alt="La FNSEA sera sur le Tour de France pour promouvoir les&#160;m&#233;tiers de l’agriculture" />
</div><p><b>Attractivit&#233; de l’emploi agricole</b> La FNSEA sera sur le Tour de France pour promouvoir les&#160;m&#233;tiers de l’agriculture</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/redonner-de-la-valeur-a-l-alimentation-et-du-pouvoir-d-achat-aux-plus-precaires-205-208639.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_208639/mini2_fiches_rayonsalimentation.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_208639/mini_fiches_rayonsalimentation.jpg" alt="Redonner de la valeur &#224; l’alimentation et du pouvoir d’achat aux plus pr&#233;caires" />
</div><p><b>Ch&#232;que alimentaire</b> Redonner de la valeur &#224; l’alimentation et du pouvoir d’achat aux plus pr&#233;caires</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-us-subissent-une-nouvelle-vague-de-chaleur-2010-209342.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209342/mini2_fiches_tractor-gd8f29a64e_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209342/mini_fiches_tractor-gd8f29a64e_1920.jpg" alt="Les US subissent une nouvelle vague de chaleur" />
</div><p><b>Weather Market</b> Les US subissent une nouvelle vague de chaleur</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-coup-de-chaud-menace-les-cultures-francaises-et-americaines-2010-208950.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208950/mini2_fiches_wheat-gde0fb14cf_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208950/mini_fiches_wheat-gde0fb14cf_1920.jpg" alt="Le coup de chaud menace les cultures fran&#231;aises et am&#233;ricaines" />
</div><p><b>Weather Market</b> Le coup de chaud menace les cultures fran&#231;aises et am&#233;ricaines</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-orages-provoquent-de-gros-degats-en-france-2010-208741.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208741/mini2_fiches_thunderstorm-g9c078c1b9_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208741/mini_fiches_thunderstorm-g9c078c1b9_1920.jpg" alt="Les orages provoquent de gros d&#233;g&#226;ts en France" />
</div><p><b>Weather Market</b> Les orages provoquent de gros d&#233;g&#226;ts en France</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-rassurent-en-europe-de-l-ouest-2010-208563.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208563/mini2_fiches_rainbow-g711a174ff_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208563/mini_fiches_rainbow-g711a174ff_1920.jpg" alt="Les pluies rassurent en Europe de l&#39;Ouest" />
</div><p><b>Weather Market</b> Les pluies rassurent en Europe de l&#39;Ouest</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/pucerons-des-epis-signales-sur-ble-217-208506.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208506/mini2_fiches_Ble_tendre_ravageurs_pucerons_des_epis_Normandie_Eure_-_Credit_photo___N_PETIT_agri_zoom.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208506/mini_fiches_Ble_tendre_ravageurs_pucerons_des_epis_Normandie_Eure_-_Credit_photo___N_PETIT_agri_zoom.jpg" alt="Pucerons des &#233;pis signal&#233;s sur bl&#233;" />
</div><p><b>&#201;cho des plaines</b> Pucerons des &#233;pis signal&#233;s sur bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-climat-se-degrade-a-nouveau-en-france-2010-208436.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208436/mini2_fiches_thunderstorm-gddc621d47_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208436/mini_fiches_thunderstorm-gddc621d47_1920.jpg" alt="Le climat se d&#233;grade &#224; nouveau en France" />
</div><p><b>Weather Market</b> Le climat se d&#233;grade &#224; nouveau en France</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculteur-un-metier-passion-202-209452.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2318" id="_BM706-2318">  <span style="text-align:left;"><div style="text-align: center; color: #7f868e; font-size: 13px;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2022/logo-TNO.gif"></a>
<p style="margin-top: 10px;">Trouver une <span style="color: #b10616;">nouvelle machine</span></p>
</div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="t8aKY4rv9tF63gv5yoBajpJHOlrPE10tlQ1HYFCaE19EzSAQJJ_PJ_aYLuiigSAcoU-Pjg2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2022</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0324 W 92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=jQKCEJafutTke9-2y5HpriRFq-y2FVaG7fAyQ78U9lg1"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(209452);
Pager.init(209452);
Article.init(209452);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 789, label: "Installation/transmission",url: "https://www.terre-net.fr/mpma/t789" });
smartData.track('tag', {id: 434, label: "T&#233;moignages",url: "https://www.terre-net.fr/temoignages/t434" });
 smartData.track('rub', { id:202, label:'Eco / Social' });
smartData.track('article', {
id: 209452,
idRubPrincipale: 202,
titre: "Agriculteur&#160;: le plus beau&#160;m&#233;tier du monde&#160;?",
surTitre: "Vu sur les r&#233;seaux",
url: "https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculteur-un-metier-passion-202-209452.html",
urlImage: "/ulf/TNM_Biblio/fiche_209452/fiches__21250.JPG" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/economie-social/article/agriculteur-un-metier-passion-202-209452.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "installation-transmission|temoignages";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=installation-transmission|temoignages" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>