<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Politique et &#233;conomie agricole"});
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>La CR salue la d&#233;cision de maintenir les aides Pac aux plus de 67 ans</title><meta name="description" lang="fr" content="Le ministre de l’agriculture a pr&#233;sent&#233;, lors du dernier Conseil d’orientation strat&#233;gique, des arbitrages du plan strat&#233;gique national de la Pac 2023-2027. Sur la question de l’agriculteur actif, d&#233;passer l’&#226;ge&#160;l&#233;gal de d&#233;part &#224; la retraite ne sera pas un frein pour toucher les aides Pac, ce qui satisfait la Coordination rurale." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-cr-salue-la-possibilite-d-acceder-aux-aides-pac-apres-67-ans-205-204589.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=P4XCz0oAOkqkDrOdo1qH9CW5m1XT0zBfJxkIYepEV1w1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="D&#233;finition de l&#39;agriculteur actif La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-cr-salue-la-possibilite-d-acceder-aux-aides-pac-apres-67-ans-205-204589.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Le ministre de l’agriculture a pr&#233;sent&#233;, lors du dernier Conseil d’orientation strat&#233;gique, des arbitrages du plan strat&#233;gique national de la Pac 2023-2027. Sur la question de l’agriculteur actif, d&#233;passer l’&#226;ge&#160;l&#233;gal de d&#233;part &#224; la retraite ne sera pas un frein pour toucher les aides Pac, ce qui satisfait la Coordination rurale."><meta property="og:updated_time" content="2021-12-21T17:45:05"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> <script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Accueil",
"item": "https://www.terre-net.fr/"
}
 ,{
"@type": "ListItem",
"position": 2,
"name": "Actualit&#233;",
"item": "https://www.terre-net.fr/obs_actu"
}
 ,{
"@type": "ListItem",
"position": 3,
"name": "Politique &amp; Syndicalisme",
"item": "https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/r205"
}
 ] }</script><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans",
"publisher": {
"@type": "Organization",
"name": "Terre-Net",
"logo": {
"@type": "ImageObject",
"url":"https://www.terre-net.fr/Content/images/logo-terre-net.png"
}
},
 "author":{
"@type":"Person",
"name":"DJ",
"url":"https://www.terre-net.fr//auteur/delphine-jeanne/80"
},
"alternativeHeadline": "La CR salue la d&#233;cision de maintenir les aides Pac aux plus de 67 ans",
"description":"Le ministre de l’agriculture a pr&#233;sent&#233;, lors du dernier Conseil d’orientation strat&#233;gique, des arbitrages du plan strat&#233;gique national de la Pac 2023-2027. Sur la question de l’agriculteur actif, d&#233;passer l’&#226;ge&#160;l&#233;gal de d&#233;part &#224; la retraite ne sera pas un frein pour toucher les aides Pac, ce qui satisfait la Coordination rurale.",
"dateModified": "2021-12-21T04:45:05Z",
"datePublished": "2021-12-21T04:51:00Z",
"isAccessibleForFree": true,
"isPartOf": {
"@type": ["CreativeWork", "Product"],
"name" : "Premium article",
"productID": "TNPRO"
},
"image": {"@type":"ImageObject","url":"www.terre-net.fr/Content/images/logo-terre-net.png","height":388,"width":690} }</script></head><body ng-app="tn" data-generation="21/12/2021 20:48:11" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Fpolitique-syndicalisme%2Farticle%2Fla-cr-salue-la-possibilite-d-acceder-aux-aides-pac-apres-67-ans-205-204589.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-TN-Noel.svg" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/podcast-agricole/t837">  <i class="fa fa-star-o color-yellow"></i> Podcasts </a></li><li><a href="/banques/t157"> Banques </a></li><li><a href="/assurances/t153"> Assurances </a></li><li><a href="/agro-ecologie/t135"> Agro-&#233;cologie </a></li><li><a href="/chambres-d&#39;agriculture/t186"> Chambres d&#39;agriculture </a></li><li><a href="/charges/t187"> Charges agricoles </a></li><li><a href="/aides-pac/t138"> Aides Pac </a></li><li><a href="/confederation-paysanne/t204"> Conf&#233;d&#233;ration paysanne </a></li><li><a href="/terres-inovia/t184"> Terres Inovia </a></li><li><a href="/betterave/t175"> Betterave </a></li><li><a href="/commission-europeenne/t200"> Commission europ&#233;enne </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/obs_actu" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/obs_actu"><span itemprop="name">Actualit&#233;</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/actualite-agricole/politique-syndicalisme/r205" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/r205"><span itemprop="name">Politique &amp; Syndicalisme</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">1</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/204589')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="204589" data-titre="D&#233;finition de l&#39;agriculteur actifLa CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">D&#233;finition de l&#39;agriculteur actif</small> La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-12-21T05:51:00+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mar. 21 d&#233;cembre 2021 &#224; 17:51</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2021-12-21T05:45:05+01:00"></span>  • <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
              <a rel="author" href="/auteur/delphine-jeanne/80" itemprop="url">
                <span itemprop="name">DJ</span>
              </a>
            </span>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="204589" data-titre="D&#233;finition de l&#39;agriculteur actifLa CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/204589" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-cr-salue-la-possibilite-d-acceder-aux-aides-pac-apres-67-ans-205-204589.html" data-titre="La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="204589"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="204589"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Le ministre de l’agriculture a présenté, lors du dernier Conseil d’orientation stratégique, des arbitrages du plan stratégique national de la Pac 2023-2027. Sur la question de l’agriculteur actif, dépasser l’âge légal de départ à la retraite ne sera pas un frein pour toucher les aides Pac, ce qui satisfait la Coordination rurale.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans" itemprop="articleBody"> <p><span class="FicheLettrine">L</span>a Coordination rurale, qui s&rsquo;inqui&eacute;tait d&rsquo;un possible crit&egrave;re d&rsquo;exclusion des aides Pac pour les agriculteurs ayant d&eacute;pass&eacute; l&rsquo;&acirc;ge l&eacute;gal de la retraite &agrave; taux plein, salue la d&eacute;cision qui a &eacute;t&eacute; annonc&eacute;e lors du CSO du 20 d&eacute;cembre. En effet, il a &eacute;t&eacute; inscrit dans le plan strat&eacute;gique de la nouvelle Pac que <strong>les agriculteurs ayant atteint l&rsquo;&acirc;ge de la retraite (67 ans) pourront choisir entre demander les aides Pac, ou faire valoir leurs droits</strong>.</p><div class="FicheEncadre center">Lire &gt;&gt; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-plan-strategique-national-finalise-sera-envoye-cette-semaine-a-bruxelles-205-204553.html" target="_self">Pac 2023-2027&nbsp;: le plan strat&eacute;gique national finalis&eacute; sera envoy&eacute; cette semaine &agrave; Bruxelles</a></div><p>&laquo;&nbsp;Une bonne nouvelle pour la <a href="/coordination-rurale/t213" >Coordination Rurale</a> qui s&rsquo;&eacute;tait imm&eacute;diatement positionn&eacute;e contre ce crit&egrave;re, &agrave; l&rsquo;inverse du syndicat majoritaire&nbsp;&raquo;, souligne le syndicat. &laquo;&nbsp;Le but est de maintenir une agriculture active, <strong>sans provoquer un effet de vague de d&eacute;parts</strong> en instaurant un &acirc;ge couperet. De nombreux c&eacute;dants se retrouveraient alors sans repreneur, face &agrave; des fonds financiers qui visent le placement plut&ocirc;t que l&rsquo;activit&eacute; nourrici&egrave;re&nbsp;&raquo;, rappelle ainsi la Coordination rurale.</p><blockquote class="twitter-tweet"><p>COMMUNIQUE DE PRESSE<br />Aides <a href="https://twitter.com/hashtag/PAC?src=hash&amp;ref_src=twsrc%5Etfw">#PAC</a> apr&egrave;s 67 ans&nbsp;: pour la CR, il est int&eacute;ressant de laisser cette libert&eacute; de choix aux agriculteurs, et de ne pas provoquer une vague de d&eacute;parts en instaurant un &acirc;ge couperet.<a href="https://t.co/eAxS7qMK5l">https://t.co/eAxS7qMK5l</a></p>&mdash; Coordination Rurale (@coordinationrur) <a href="https://twitter.com/coordinationrur/status/1473327401845366784?ref_src=twsrc%5Etfw">December 21, 2021</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="204589" data-titre="D&#233;finition de l&#39;agriculteur actif La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="gIKRqzM_k1YU5kZgky6ewLarBRFs-7hliu2_9eJhcuUgQKJRoPmFSsuH4ILKE0pHeZlRfA2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/coordination-rurale/t213">Coordination rurale</a></li><li><a href="https://www.terre-net.fr/aides-pac/t138">Aides Pac</a></li><li><a href="https://www.terre-net.fr/politique-agricole-commune/t372">Pac</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-plan-strategique-national-finalise-sera-envoye-cette-semaine-a-bruxelles-205-204553.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204553/mini2_fiches_plaine.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204553/small_fiches_plaine.jpg" alt="Le plan strat&#233;gique national finalis&#233; sera envoy&#233; cette semaine &#224; Bruxelles" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Pac 2023-2027</strong><p>Le plan strat&#233;gique national finalis&#233; sera envoy&#233; cette semaine &#224; Bruxelles</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-s-en-remet-a-l-anses-205-204574.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204574/mini2_fiches_ZNT.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204574/small_fiches_ZNT.jpg" alt="Le gouvernement s&#39;en remet &#224; l&#39;Anses" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Distances d&#39;&#233;pandage des produits phytos</strong><p>Le gouvernement s&#39;en remet &#224; l&#39;Anses</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/60-m-supplementaires-pour-l-achat-de-materiels-contre-les-aleas-climatiques-205-204459.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204459/mini2_fiches_arbregele.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204459/small_fiches_arbregele.jpg" alt="60&#160;M€ suppl&#233;mentaires pour l’achat de mat&#233;riels contre les al&#233;as climatiques" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Changement climatique</strong><p>60&#160;M€ suppl&#233;mentaires pour l’achat de mat&#233;riels contre les al&#233;as climatiques</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/cri-d-alarme-lance-par-des-agriculteurs-en-ille-et-vilaine-205-204450.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Revenus des agriculteurs</strong><p>&#171;&#160;Cri d&#39;alarme&#160;&#187; lanc&#233; par des agriculteurs en Ille-et-Vilaine</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-maintiendra-la-pression-pour-faire-respecter-la-loi-205-204331.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204331/mini2_fiches_brasdeFer.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204331/small_fiches_brasdeFer.jpg" alt="Le gouvernement maintiendra la pression pour faire respecter la loi" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Relations commerciales</strong><p>Le gouvernement maintiendra la pression pour faire respecter la loi</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/une-hausse-de-la-valeur-qui-masque-une-realite-tres-contrastee-en-2021-205-204394.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204394/mini2_fiches_agriChamps.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204394/small_fiches_agriChamps.jpg" alt="Une hausse de la valeur qui masque une r&#233;alit&#233; tr&#232;s contrast&#233;e en 2021" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Comptes pr&#233;visionnels de l’agriculture</strong><p>Une hausse de la valeur qui masque une r&#233;alit&#233; tr&#232;s contrast&#233;e en 2021</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="204589"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/204589?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/204589?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Actu" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-cr-salue-la-possibilite-d-acceder-aux-aides-pac-apres-67-ans-205-204589.html" class="hastooltip" title="La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans"><p> <span class="color-grey ">17:51</span> La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-plan-strategique-national-finalise-sera-envoye-cette-semaine-a-bruxelles-205-204553.html" class="hastooltip" title="Le plan strat&#233;gique national finalis&#233; sera envoy&#233; cette semaine &#224; Bruxelles"><p> <span class="color-grey ">17:41</span> Le plan strat&#233;gique national finalis&#233; sera envoy&#233; cette semaine &#224; Bruxelles</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/100-projets-soutenus-dans-le-cadre-de-france-relance-pour-81-7-m-205-204583.html" class="hastooltip" title="100 projets soutenus dans le cadre de France Relance, pour 81,7&#160;M€"><p> <span class="color-grey ">16:50</span> 100 projets soutenus dans le cadre de France Relance, pour 81,7&#160;M€</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/ble-et-mais-incertains-dans-un-marche-etroit-avant-noel-1395-204586.html" class="hastooltip" title="Bl&#233; et ma&#239;s incertains dans un march&#233; &#233;troit avant No&#235;l"><p> <span class="color-grey ">16:32</span> Bl&#233; et ma&#239;s incertains dans un march&#233; &#233;troit avant No&#235;l</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-remonte-dope-par-les-prix-de-l-energie-1395-204585.html" class="hastooltip" title="Le colza remonte, dop&#233; par les prix de l&#39;&#233;nergie"><p> <span class="color-grey ">16:20</span> Le colza remonte, dop&#233; par les prix de l&#39;&#233;nergie</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-s-en-remet-a-l-anses-205-204574.html" class="hastooltip" title="Le gouvernement s&#39;en remet &#224; l&#39;Anses"><p> <span class="color-grey ">15:29</span> Le gouvernement s&#39;en remet &#224; l&#39;Anses</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/durabilite-le-soja-us-est-conforme-aux-exigences-de-ses-clients-europeens-1395-204569.html" class="hastooltip" title="Durabilit&#233; : le soja US est conforme aux exigences de ses clients europ&#233;ens"><p> <span class="color-grey ">14:35</span> Durabilit&#233; : le soja US est conforme aux exigences de ses clients europ&#233;ens</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag95.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Bilan de l’ann&#233;e agricole</h4><p class="">Pour votre activité d’agriculteur, 2021 a été :</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5717" type="radio" name="idResponse" value="5717" /> <label for="response-5717">Un grand cru</label></li><li class="margin-top-10 sondage-item"> <input id="response-5718" type="radio" name="idResponse" value="5718" /> <label for="response-5718">Une bonne ann&#233;e</label></li><li class="margin-top-10 sondage-item"> <input id="response-5719" type="radio" name="idResponse" value="5719" /> <label for="response-5719">Une ann&#233;e moyenne</label></li><li class="margin-top-10 sondage-item"> <input id="response-5720" type="radio" name="idResponse" value="5720" /> <label for="response-5720">Une mauvaise ann&#233;e</label></li><li class="margin-top-10 sondage-item"> <input id="response-5721" type="radio" name="idResponse" value="5721" /> <label for="response-5721">Une ann&#233;e catastrophique</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="Le champ Id doit être un nombre." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1332" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini2_fiches_visuel-podcast-terre-net-we-agri-le-quart-d-heure-agricole-.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini_fiches_visuel-podcast-terre-net-we-agri-le-quart-d-heure-agricole-.jpg" alt="Transmettre sa ferme&#160;: une course de fond pour bien passer le relais" />
</div><p><b>Le quart d’heure agricole, &#233;pisode 19</b> Transmettre sa ferme&#160;: une course de fond pour bien passer le relais</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/impacts-flambee-engrais-azotes-marches-ble-mais-1395-204079.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204079/mini2_fiches_fertilizer-g24d2fa349_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204079/mini_fiches_fertilizer-g24d2fa349_1920.jpg" alt="Quels impacts sur les march&#233;s du bl&#233; et du ma&#239;s&#160;?" />
</div><p><b>Prix des engrais</b> Quels impacts sur les march&#233;s du bl&#233; et du ma&#239;s&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/quel-temps-pour-debut-2022-et-pour-les-premiers-semis-de-printemps-2179-204093.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204093/mini2_fiches_gel_plaine.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204093/mini_fiches_gel_plaine.jpg" alt="Quelle&#160;m&#233;t&#233;o pour d&#233;but 2022 et pour les premiers semis de printemps&#160;?" />
</div><p><b>Tendances &#224; long terme</b> Quelle&#160;m&#233;t&#233;o pour d&#233;but 2022 et pour les premiers semis de printemps&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/les-nouveautes-a-ne-pas-manquer-au-salon-des-eta-207-204303.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204303/mini2_fiches_IMG_5333.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204303/mini_fiches_IMG_5333.JPG" alt="Les nouveaut&#233;s &#224; ne pas manquer au salon des ETA" />
</div><p><b>Salon des ETA</b> Les nouveaut&#233;s &#224; ne pas manquer au salon des ETA</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/resultats-concours-miss-et-mister-agri-edition-2022-202-204092.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204092/mini2_fiches_election-miss-et-mister-agri-2022-vf2.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204092/mini_fiches_election-miss-et-mister-agri-2022-vf2.jpg" alt="H&#226;te de conna&#238;tre les laur&#233;ats de l&#39;&#233;dition 2022&#160;? C&#39;est par ici..." />
</div><p><b>Concours Miss et Mister agri</b> H&#226;te de conna&#238;tre les laur&#233;ats de l&#39;&#233;dition 2022&#160;? C&#39;est par ici...</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-cereales-dans-le-rouge-sur-le-marche-europeen-1395-204300.html" class=""> <p><b>Euronext</b> Les c&#233;r&#233;ales dans le rouge sur le march&#233; europ&#233;en</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/en-10-ans-100-000-exploitations-de-moins-en-france-pour-une-sau-identique-205-204174.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204174/mini2_fiches_champsRecensement.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_204174/mini_fiches_champsRecensement.jpg" alt="En 10 ans, 100&#160;000 exploitations de moins en France, pour une SAU identique" />
</div><p><b>Recensement agricole 2020</b> En 10 ans, 100&#160;000 exploitations de moins en France, pour une SAU identique</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/sebastien-prin-credit-mutuel-aidons-les-agriculteurs-a-investir-dans-la-transition-agroecologique-202-204240.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204240/mini2_fiches_le-credit-mutuel-veut-aider-les-agriculteurs-a-investir-dans-la-transition-agroecologique2.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_204240/mini_fiches_le-credit-mutuel-veut-aider-les-agriculteurs-a-investir-dans-la-transition-agroecologique2.jpg" alt="&#171;&#160;Aidons les agriculteurs &#224; investir dans la transition agro&#233;cologique&#160;&#187;" />
</div><p><b>S&#233;bastien Prin, Cr&#233;dit Mutuel</b> &#171;&#160;Aidons les agriculteurs &#224; investir dans la transition agro&#233;cologique&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/un-systeme-sol-plante-animal-coherent-pour-plus-de-resilience-de-l-exploitation-217-204432.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204432/mini2_fiches_Charolaises_dans_un_pre.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204432/mini_fiches_Charolaises_dans_un_pre.jpg" alt="Un syst&#232;me sol-plante-animal coh&#233;rent pour plus de r&#233;silience de l&#39;exploitation" />
</div><p><b>Polyculture-&#233;levage</b> Un syst&#232;me sol-plante-animal coh&#233;rent pour plus de r&#233;silience de l&#39;exploitation</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/vote-des-agriculteurs-la-droite-ou-macron-pour-2022-pas-l-extreme-droite-205-204112.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204112/mini2_fiches_illustration-vote-agricole_1.png" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204112/mini_fiches_illustration-vote-agricole_1.png" alt="Les agriculteurs pr&#233;f&#232;rent la droite ou E. Macron &#224; l&#39;extr&#234;me-droite" />
</div><p><b>[Sondage exclusif] Pr&#233;sidentielle 2022</b> Les agriculteurs pr&#233;f&#232;rent la droite ou E. Macron &#224; l&#39;extr&#234;me-droite</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/enquete-impact-limite-des-conditions-climatiques-sur-la-qualite-des-bles-tendres-bio-217-203841.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_203841/mini2_fiches_Tas_de_ble.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_203841/mini_fiches_Tas_de_ble.jpg" alt="Impact limit&#233; des conditions climatiques sur la qualit&#233; des bl&#233;s tendres bio" />
</div><p><b>R&#233;colte 2021</b> Impact limit&#233; des conditions climatiques sur la qualit&#233; des bl&#233;s tendres bio</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/reforme-de-l-assurance-des-recoltes-n-ayons-pas-la-main-qui-tremble-205-203996.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_203996/mini2_fiches_JeanYvesDages.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_203996/mini_fiches_JeanYvesDages.jpg" alt="&#171;&#160;R&#233;forme de l’assurance des r&#233;coltes&#160;: n’ayons pas la main qui tremble&#160;! &#187;" />
</div><p><b>Jean-Yves Dag&#232;s, pr&#233;sident de Groupama</b> &#171;&#160;R&#233;forme de l’assurance des r&#233;coltes&#160;: n’ayons pas la main qui tremble&#160;! &#187;</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/un-coup-de-froid-est-attendu-en-europe-de-l-ouest-2010-204382.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204382/mini2_fiches_road-g8fbbff10c_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_204382/mini_fiches_road-g8fbbff10c_1920.jpg" alt="Un coup de froid est attendu en Europe de l’Ouest" />
</div><p><b>Weather Market</b> Un coup de froid est attendu en Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/de-bonnes-conditions-en-europe-et-en-mer-noire-2010-204170.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204170/mini2_fiches_rainbow-g6dc6bbc39_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204170/mini_fiches_rainbow-g6dc6bbc39_1920.jpg" alt="De bonnes conditions en Europe et en mer Noire" />
</div><p><b>Weather Market</b> De bonnes conditions en Europe et en mer Noire</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/continuez-a-surveiller-les-pucerons-dans-le-ble-et-les-altises-dans-le-colza-217-204108.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204108/mini2_fiches_Ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_204108/mini_fiches_Ble.jpg" alt="Continuez &#224; surveiller les pucerons dans le bl&#233; et les altises dans le colza" />
</div><p><b>Echo des plaines</b> Continuez &#224; surveiller les pucerons dans le bl&#233; et les altises dans le colza</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/des-conditions-encore-favorables-aux-cultures-en-europe-de-l-ouest-2010-203964.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_203964/mini2_fiches_rainbow-g11d5c8357_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_203964/mini_fiches_rainbow-g11d5c8357_1920.jpg" alt="Des conditions encore favorables aux cultures en Europe de l&#39;Ouest" />
</div><p><b>Weather Market</b> Des conditions encore favorables aux cultures en Europe de l&#39;Ouest</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/climat-favorable-aux-limaces-dans-le-ble-217-203898.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_203898/mini2_fiches_Limaces_ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_203898/mini_fiches_Limaces_ble.jpg" alt="Climat favorable aux limaces dans le bl&#233;" />
</div><p><b>&#201;cho des plaines</b> Climat favorable aux limaces dans le bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-meteo-rassure-en-europe-mais-inquiete-en-australie-2010-203783.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_203783/mini2_fiches_sunrise-g1857c1a2d_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_203783/mini_fiches_sunrise-g1857c1a2d_1920.jpg" alt="La&#160;m&#233;t&#233;o rassure en Europe mais inqui&#232;te en Australie" />
</div><p><b>Weather Market</b> La&#160;m&#233;t&#233;o rassure en Europe mais inqui&#232;te en Australie</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-cr-salue-la-possibilite-d-acceder-aux-aides-pac-apres-67-ans-205-204589.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="JN9k8lrppXmf3yC99H7f3Mirn7B0XSrBObV8Oz7F5zLjAnCdtTH6w1lqoLjPT7obH6Xigg2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(204589);
Pager.init(204589);
Article.init(204589);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 213, label: "Coordination rurale",url: "https://www.terre-net.fr/coordination-rurale/t213" });
smartData.track('tag', {id: 138, label: "Aides Pac",url: "https://www.terre-net.fr/aides-pac/t138" });
smartData.track('tag', {id: 372, label: "Pac",url: "https://www.terre-net.fr/politique-agricole-commune/t372" });
 smartData.track('rub', { id:205, label:'Politique &amp; Syndicalisme' });
smartData.track('article', {
id: 204589,
idRubPrincipale: 205,
titre: "La CR salue la possibilit&#233; d’acc&#233;der aux aides Pac apr&#232;s 67 ans",
surTitre: "D&#233;finition de l&#39;agriculteur actif",
url: "https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-cr-salue-la-possibilite-d-acceder-aux-aides-pac-apres-67-ans-205-204589.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/politique-syndicalisme/article/la-cr-salue-la-possibilite-d-acceder-aux-aides-pac-apres-67-ans-205-204589.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "coordination-rurale|aides-pac|pac";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=coordination-rurale|aides-pac|pac" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>