<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>ZNT : les chartes riverains applicables dans une vingtaine de d&#233;partements</title><meta name="description" lang="fr" content="Si la pand&#233;mie de Covid-19 retarde la consultation autour des chartes d&#233;partementales, qui permettent de r&#233;duire les distances de non traitement &#224; proximit&#233; des habitations &#224; certaines conditions, plus d’une vingtaine de d&#233;partements ont d&#233;pos&#233; leur charte en pr&#233;fecture et peuvent appliquer imm&#233;diatement des distances r&#233;duites, a indiqu&#233; la FNSEA le 1er avril." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/znt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=e1MONWfnSht49j60dL8GwAehuxfxGnDPi7bqKBwWGrY1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="ZNT et chartes riverains R&#233;duction des distances possible dans plus de 25 d&#233;partements"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/znt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html"> <meta property="og:image" content="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167904/fiches_znt_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Si la pand&#233;mie de Covid-19 retarde la consultation autour des chartes d&#233;partementales, qui permettent de r&#233;duire les distances de non traitement &#224; proximit&#233; des habitations &#224; certaines conditions, plus d’une vingtaine de d&#233;partements ont d&#233;pos&#233; leur charte en pr&#233;fecture et peuvent appliquer imm&#233;diatement des distances r&#233;duites, a indiqu&#233; la FNSEA le 1er avril."><meta property="og:updated_time" content="2020-04-02T11:16:03"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="02/04/2020 13:17:40" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Fpolitique-syndicalisme%2Farticle%2Fznt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16,50€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>      <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/aides-pac/t138"> Aides Pac </a></li><li><a href="/coordination-rurale/t213"> Coordination rurale </a></li><li><a href="/commercialisation/t199"> Commercialisation </a></li><li><a href="/confederation-paysanne/t204"> Conf&#233;d&#233;ration paysanne </a></li><li><a href="/commerce-exterieur/t198"> Commerce ext&#233;rieur </a></li><li><a href="/carburants/t179"> Carburants </a></li><li><a href="/charges/t187"> Charges </a></li><li><a href="/coop-de-france/t210"> Coop de France </a></li><li><a href="/concours/t202"> Concours </a></li><li><a href="/commission-europeenne/t200"> Commission europ&#233;enne </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/obs_actu" itemprop="url"><span itemprop="title">Actualit&#233;</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/actualite-agricole/politique-syndicalisme/r205" itemprop="url"><span itemprop="title">Politique &amp; Syndicalisme</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">1</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/167904')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="167904" data-titre="ZNT et chartes riverainsR&#233;duction des distances possible dans plus de 25 d&#233;partements" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
      <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">ZNT et chartes riverains</small> R&#233;duction des distances possible dans plus de 25 d&#233;partements</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-04-02T10:47:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>jeu. 2 avril 2020 &#224; 10:47</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/delphine-jeanne/80">
              Delphine Jeanne
            </a>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="167904" data-titre="ZNT et chartes riverainsR&#233;duction des distances possible dans plus de 25 d&#233;partements" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/167904" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/znt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html" data-titre="R&#233;duction des distances possible dans plus de 25 d&#233;partements"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="167904"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="167904"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Si la pandémie de Covid-19 retarde la consultation autour des chartes départementales, qui permettent de réduire les distances de non traitement à proximité des habitations à certaines conditions, plus d’une vingtaine de départements ont déposé leur charte en préfecture et peuvent appliquer immédiatement des distances réduites, a indiqué la FNSEA le 1er avril.</p><article id="articlecontenu" data-pro-content="Article : R&#233;duction des distances possible dans plus de 25 d&#233;partements" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167904/fiches_znt_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg"  alt="Les chartes riverains sont applicables dans plus d'une vingtaine de d&eacute;partements" title="Les chartes riverains sont applicables dans plus d'une vingtaine de d&eacute;partements" itemprop="image" data-imagepopup="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167904/big_fiches_znt_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" /><span class="FicheLegendePhoto">Les chartes riverains sont applicables dans plus d'une vingtaine de d&eacute;partements (&copy;Nad&egrave;ge Petit @agri_zoom)</span></span></p><p><span class="FicheLettrine">M</span>algr&eacute; les difficult&eacute;s li&eacute;es &agrave; la crise actuelle, les agriculteurs et les organisations agricoles travaillent &agrave; <strong>l&rsquo;&eacute;laboration de chartes d&eacute;partementales</strong> qui permettent de <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/des-distances-minimales-de-10-et-5-metres-des-le-1er-janvier-2020-205-165181.html"><strong>r&eacute;duire les zones de non traitement</strong> (ZNT)</a> &agrave; proximit&eacute; des habitations &agrave; 3 m&egrave;tres en cultures basses (au lieu de 5 m&egrave;tres) et &agrave; 5 m&egrave;tres en cultures hautes (au lieu de 10), sous certaines conditions, a expliqu&eacute; le 1er avril Christian Durlin, administrateur de la FNSEA et responsable du dossier environnement du syndicat.</p><div class="FicheEncadre center">Lire&nbsp;: <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/znt-sous-quelles-conditions-les-distances-peuvent-elles-etre-reduites-217-167345.html">ZNT&nbsp;: sous quelles conditions les distances peuvent-elles &ecirc;tre r&eacute;duites&nbsp;?</a></div><p>Pour &ecirc;tre valides, &laquo;&nbsp;il faut que ces chartes aient &eacute;t&eacute; &eacute;labor&eacute;es et lanc&eacute;es en consultation, et qu&rsquo;elles pr&eacute;voient <strong>les dispositifs de r&eacute;duction des traitements</strong>&nbsp;&raquo;, explique-t-il. &laquo;&nbsp;Pour nous, c&rsquo;est important que la consultation continue, pour que les agriculteurs puissent fonctionner en toute s&eacute;curit&eacute; dans leurs exploitations&nbsp;&raquo;. Dans le contexte actuel, le lancement de la consultation a pu prendre plus de temps que pr&eacute;vu, mais &laquo;&nbsp;&agrave; partir du moment o&ugrave; la charte est d&eacute;pos&eacute;e en pr&eacute;fecture et que le pr&eacute;fet constate que les dispositions pr&eacute;voient la mise en &oelig;uvre de dispositifs de r&eacute;duction des d&eacute;rives et la communication, comme pr&eacute;vu dans la r&eacute;glementation, il fait un r&eacute;c&eacute;piss&eacute; de cette charte et ce r&eacute;c&eacute;piss&eacute; vaut date de d&eacute;marrage de l&rsquo;application de la charte, dans l&rsquo;attente de la concertation publique&nbsp;&raquo;, ajoute Christian Durlin.</p><div class="infogram-embed" data-id="897690aa-8b67-45ce-84ed-f83f98e23c2c" data-type="interactive" data-title="carte ZNT"></div><p><script type="text/javascript">// <![CDATA[
!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");
// ]]></script></p><p>Ainsi, <strong>&agrave; ce jour, plus d&rsquo;une vingtaine de d&eacute;partements (les d&eacute;partements bretons, normands, du Centre, des Pays de la Loire, ainsi que l&rsquo;H&eacute;rault, la Dr&ocirc;me, les Landes, le Nord et le Pas-de-Calais) ont pu soit lancer la consultation publique, soit d&eacute;poser leur charte en pr&eacute;fecture</strong>, autorisant dans les faits la r&eacute;duction des distances d&rsquo;&eacute;pandage, indique la FNSEA.</p><div class="FicheEncadre center">Lire &eacute;galement&nbsp;: <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/face-au-flou-artistique-61-des-agris-ne-comptent-pas-appliquer-les-znt-217-166172.html">T&eacute;moignages&nbsp;: face au "flou artistique", 62&nbsp;% des agris ne comptent pas appliquer les ZNT</a></div><h3 class="FicheInterTitre">Compensation, r&eacute;ciprocit&eacute;... Des questions toujours en suspens</h3><p>Pour autant, un certain nombre de questions restent sans r&eacute;ponse de la part des pouvoirs publics, notamment celle de la compensation &eacute;conomique. &laquo;&nbsp;Sur ces zones non trait&eacute;es, il va y avoir un manque &agrave; gagner&nbsp;&raquo;, rappelle Christian Durlin. Or, <strong>pas question pour le moment d&rsquo;indemnisation des agriculteurs</strong>.</p><p>La <a href="/fnsea/t261" >FNSEA</a> est &eacute;galement particuli&egrave;rement <strong>vigilante sur le sujet des nouveaux terrains constructibles et des zones en construction</strong>&nbsp;: &laquo;&nbsp;la question de la r&eacute;ciprocit&eacute; se pose, car il faut &eacute;viter une double peine pour les exploitants&nbsp;&raquo;, qui pourraient subir &agrave; la fois l&rsquo;emprise li&eacute;e &agrave; l&rsquo;artificialisation des terres, et les cons&eacute;quences &eacute;conomiques de ces zones de non traitement, explique Christian Durlin. &laquo;&nbsp;On attend des r&eacute;ponses assez rapides, car sur le terrain, &ccedil;a devient tr&egrave;s compliqu&eacute;&nbsp;&raquo;, ajoute-t-il...</p><div class="FicheEncadre center">Lire aussi&nbsp;: <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-ministere-veut-durcir-les-regles-d-urbanisme-205-165685.html">ZNT&nbsp;: le minist&egrave;re veut durcir les r&egrave;gles d'urbanisme</a></div><p>Enfin, le syndicat attend aussi <strong>les r&eacute;sultats des travaux de l&rsquo;Anses, qui doit &eacute;tudier la validit&eacute; d&rsquo;autres dispositifs de protection des populations</strong>, &laquo;&nbsp;pour revoir l&rsquo;annexe 4 de l&rsquo;arr&ecirc;t&eacute; qui permettrait de r&eacute;duire au-del&agrave; des 3 m&egrave;tres et 5 m&egrave;tres&nbsp;&raquo; ces ZNT, indique Christian Durlin.</p><div class="FicheEncadre center">Retrouvez &eacute;galement <a href="https://www.youtube.com/watch?v=MMLPNcJCAR8" target="_blank">le RDV Agri consacr&eacute; au sujet</a> sur la cha&icirc;ne Youtube de Thierry agriculteur d'aujourd'hui avec Christian Durlin.</div><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>
   
      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="167904" data-titre="ZNT et chartes riverains R&#233;duction des distances possible dans plus de 25 d&#233;partements" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" ><div class="input-group"> <input type="email" class="form-control" name="email" value="" placeholder="Saisir votre email..." required/> <span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/fnsea/t261">Fnsea</a></li><li><a href="https://www.terre-net.fr/reglementation/t396">R&#233;glementation</a></li><li><a href="https://www.terre-net.fr/produits-phytos/t383">Phytosanitaires</a></li><li><a href="https://www.terre-net.fr/environnement/t245">Environnement</a></li></ul></div>      <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/znt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167904/mini2_fiches_znt_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167904/small_fiches_znt_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" alt="R&#233;duction des distances possible dans plus de 25 d&#233;partements" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>ZNT et chartes riverains</strong><p>R&#233;duction des distances possible dans plus de 25 d&#233;partements</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/coronavirus-declarations-pac-report-de-la-date-limite-au-15-juin-en-raison-du-coronavirus-205-167903.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167903/mini2_fiches_telepac2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167903/small_fiches_telepac2.jpg" alt="Report de la date limite au 15 juin en raison du coronavirus" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>D&#233;clarations Pac</strong><p>Report de la date limite au 15 juin en raison du coronavirus</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/telepac-les-organismes-vont-privilegier-l-accompagnement-a-distance-205-167869.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167869/mini2_fiches_Telepac.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167869/small_fiches_Telepac.jpg" alt="Les organismes vont privil&#233;gier l’accompagnement &#224; distance" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Telepac</strong><p>Les organismes vont privil&#233;gier l’accompagnement &#224; distance</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/coronavirus-le-modef-demande-des-prix-planchers-pour-toutes-les-productions-205-167857.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Coronavirus</strong><p>Le Modef demande des prix planchers pour toutes les productions</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/25-des-marches-alimentaires-vont-rouvrir-en-france-sous-conditions-strictes-205-167821.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167821/mini2_fiches_Marche_local.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167821/small_fiches_Marche_local.jpg" alt="25&#160;% des march&#233;s alimentaires vont rouvrir en France, sous conditions strictes" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Covid-19</strong><p>25&#160;% des march&#233;s alimentaires vont rouvrir en France, sous conditions strictes</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/logistique-agroalimentaire-didier-guillaume-lance-un-appel-aux-volontaires-205-167787.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_167787/mini2_fiches_DGuillaumeBFM2.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_167787/small_fiches_DGuillaumeBFM2.png" alt="Didier Guillaume lance un appel aux volontaires" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Cha&#238;ne logistique</strong><p>Didier Guillaume lance un appel aux volontaires</p></figcaption></figure></a></li></ul></div>      <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="167904"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/167904?observatoire=Actu&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/167904?observatoire=Actu&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html" class="btn btn-link btn-rss nopadding" target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-algerie-enchaine-les-achats-de-ble-1395-166085.html" class="hastooltip" title="L’Alg&#233;rie encha&#238;ne les achats de bl&#233;"><p> <span class="color-grey ">11:10</span> L’Alg&#233;rie encha&#238;ne les achats de bl&#233;</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/un-ciel-plus-nuageux-sur-la-moitie-nord-jeudi-et-vendredi-2179-167871.html" class="hastooltip" title="Un ciel plus nuageux sur la moiti&#233; nord jeudi et vendredi"><p> <span class="color-grey ">11:03</span> Un ciel plus nuageux sur la moiti&#233; nord jeudi et vendredi</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/znt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html" class="hastooltip" title="R&#233;duction des distances possible dans plus de 25 d&#233;partements"><p> <span class="color-grey ">10:47</span> R&#233;duction des distances possible dans plus de 25 d&#233;partements</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/mais-ble-et-soja-baissent-dans-le-sillage-de-wall-street-1395-167900.html" class="hastooltip" title="Ma&#239;s, bl&#233; et soja baissent dans le sillage de Wall Street"><p> <span class="color-grey ">10:06</span> Ma&#239;s, bl&#233; et soja baissent dans le sillage de Wall Street</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/rejet-d-un-recours-des-marches-contre-leur-fermeture-202-167895.html" class="hastooltip" title="Rejet d&#39;un recours des march&#233;s contre leur fermeture"><p> <span class="color-grey ">10:05</span> Rejet d&#39;un recours des march&#233;s contre leur fermeture</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/covid-19-les-bonnes-pratiques-pour-limiter-le-risque-de-transmission-202-167886.html" class="hastooltip" title="Les bonnes pratiques pour limiter le risque de transmission"><p> <span class="color-grey ">09:52</span> Les bonnes pratiques pour limiter le risque de transmission</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/coronavirus-declarations-pac-report-de-la-date-limite-au-15-juin-en-raison-du-coronavirus-205-167903.html" class="hastooltip" title="Report de la date limite au 15 juin en raison du coronavirus"><p> <span class="color-grey ">09:32</span> Report de la date limite au 15 juin en raison du coronavirus</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">       <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
      <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2310" id="_BM708-2310">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag85.jpg"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3><i class="fa fa-envelope-o"></i> Le Mel Agricole</h3>
<div class="col-xs-12 col-md-12 newsletter" style="padding-top: 0.5em;">
<p>Recevez l'essentiel de l'info agricole <span style="text-decoration: underline;">gratuitement</span> une fois/semaine par mail</p>
<div class="input-group"><input class="email form-control" placeholder="Email professionnel" type="text"> <span class="input-group-btn"> <button class="btn btn-primary" xtclib="BMK_inscription_newsletter" xtcltype="A">Je m'inscris</button> </span></div>
</div>
<script async="" src="https://www.terre-net.fr/ulf/bo/BO_REDAC/00BMK/portail_newsletter_inscription.js" type="text/javascript"></script>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Vente directe et circuits courts</h4><p class="">Les mesures de confinement pour lutter contre le coronavirus favorisent-elles votre activité ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5123" type="radio" name="idResponse" value="5123" /> <label for="response-5123">Oui</label></li><li class="margin-top-10 sondage-item"> <input id="response-5124" type="radio" name="idResponse" value="5124" /> <label for="response-5124">Non, &#231;a n&#39;a rien chang&#233;</label></li><li class="margin-top-10 sondage-item"> <input id="response-5125" type="radio" name="idResponse" value="5125" /> <label for="response-5125">Non, au contraire, mon activit&#233; est en baisse</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1191" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/hlg-machinery-a-teste-le-1er-john-deere-8410-rx-en-france-207-167574.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167574/mini2_fiches_HLG_Machinery.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167574/mini_fiches_HLG_Machinery.JPG" alt="L&#39;ETA Herv&#233; a perdu la trace de son John Deere 8410 RX, le premier en France" />
</div><p><b>[En vid&#233;o] Tracteur &#224; chenilles</b> L&#39;ETA Herv&#233; a perdu la trace de son John Deere 8410 RX, le premier en France</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-precise-les-modalites-pour-ceux-qui-veulent-aider-l-agriculture-205-167659.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_167659/mini2_fiches_emploi.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_167659/mini_fiches_emploi.jpg" alt="Le gouvernement pr&#233;cise les modalit&#233;s pour ceux qui veulent aider l’agriculture" />
</div><p><b>Covid-19 et emploi agricole</b> Le gouvernement pr&#233;cise les modalit&#233;s pour ceux qui veulent aider l’agriculture</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/plus-de-traction-et-de-confort-grace-au-pont-avant-suspendu-de-la-gamme-3700-al-207-167475.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167475/mini2_fiches_Massey-ferguson-MF3709AL-Pont-avant-suspendu.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167475/mini_fiches_Massey-ferguson-MF3709AL-Pont-avant-suspendu.jpg" alt="Plus de traction et de confort gr&#226;ce au pont avant suspendu de la gamme 3700 AL" />
</div><p><b>Massey Ferguson</b> Plus de traction et de confort gr&#226;ce au pont avant suspendu de la gamme 3700 AL</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/coronavirus-l-agriculture-lance-un-appel-pour-trouver-des-salaries-205-167632.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167632/mini2_fiches_dguillaumeBFM.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167632/mini_fiches_dguillaumeBFM.jpg" alt="L’agriculture lance un appel pour trouver des salari&#233;s" />
</div><p><b>Emploi agricole</b> L’agriculture lance un appel pour trouver des salari&#233;s</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/coronavirus-une-attestation-simplifie-les-deplacements-des-salaries-202-167602.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167602/mini2_fiches_salariesdeplacements.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167602/mini_fiches_salariesdeplacements.jpg" alt="Une attestation simplifie les d&#233;placements des salari&#233;s" />
</div><p><b>D&#233;placements professionnels et Covid-19</b> Une attestation simplifie les d&#233;placements des salari&#233;s</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/l-agro-equipement-debraye-ses-usines-une-a-une-207-167510.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167510/mini2_fiches_Claas-Tractor-Le-Mans-usine-stoppee.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167510/mini_fiches_Claas-Tractor-Le-Mans-usine-stoppee.jpg" alt="L&#39;agro-&#233;quipement d&#233;braye ses usines une &#224; une&#160;!" />
</div><p><b>Covid-19</b> L&#39;agro-&#233;quipement d&#233;braye ses usines une &#224; une&#160;!</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/coronavirus-l-agriculture-lance-un-appel-pour-trouver-des-salaries-205-167632.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167632/mini2_fiches_dguillaumeBFM.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167632/mini_fiches_dguillaumeBFM.jpg" alt="L’agriculture lance un appel pour trouver des salari&#233;s" />
</div><p><b>Emploi agricole</b> L’agriculture lance un appel pour trouver des salari&#233;s</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/travail-sol-semis/article/francois-coutant-avec-orbis-je-desherbe-en-bio-sans-travailler-le-sol-210-167057.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167057/mini2_fiches_Francois-Coutant-Orbis-Prototype.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167057/mini_fiches_Francois-Coutant-Orbis-Prototype.jpg" alt="Fran&#231;ois Coutant&#160;: &#171;&#160;Avec Orbis, je d&#233;sherbe en bio sans travailler le sol&#160;&#187;" />
</div><p><b>Ma&#238;trise des adventices</b> Fran&#231;ois Coutant&#160;: &#171;&#160;Avec Orbis, je d&#233;sherbe en bio sans travailler le sol&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/coronavirus-l-agriculture-secteur-prioritaire-a-accompagner-202-167383.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167383/mini2_fiches_2020_03_17_DGuillaume.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167383/mini_fiches_2020_03_17_DGuillaume.jpg" alt="L’agriculture, secteur prioritaire &#224; accompagner" />
</div><p><b>Coronavirus</b> L’agriculture, secteur prioritaire &#224; accompagner</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/pas-de-confinement-pour-les-agris-le-travail-continue-pour-nourrir-les-citoyens-217-167485.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167485/mini2_fiches_Travaux_des_agriculteurs.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167485/mini_fiches_Travaux_des_agriculteurs.jpg" alt="Pas de confinement pour les agris, le travail continue pour nourrir les citoyens" />
</div><p><b>[Vu sur les r&#233;seaux sociaux] Coronavirus</b> Pas de confinement pour les agris, le travail continue pour nourrir les citoyens</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/a-quelles-conditions-peut-on-se-deplacer-avec-les-restrictions-liees-au-coronavirus-202-167413.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167413/mini2_fiches_Tracteur_New_Holland_T5_Dynamic_Command_37786-690px.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_167413/mini_fiches_Tracteur_New_Holland_T5_Dynamic_Command_37786-690px.JPG" alt="&#192; quelles conditions se d&#233;placer avec les restrictions li&#233;es au coronavirus&#160;?" />
</div><p><b>Agriculteurs, salari&#233;s agricoles...</b> &#192; quelles conditions se d&#233;placer avec les restrictions li&#233;es au coronavirus&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-precise-les-modalites-pour-ceux-qui-veulent-aider-l-agriculture-205-167659.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_167659/mini2_fiches_emploi.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_167659/mini_fiches_emploi.jpg" alt="Le gouvernement pr&#233;cise les modalit&#233;s pour ceux qui veulent aider l’agriculture" />
</div><p><b>Covid-19 et emploi agricole</b> Le gouvernement pr&#233;cise les modalit&#233;s pour ceux qui veulent aider l’agriculture</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-algerie-enchaine-les-achats-de-ble-1395-166085.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166085/mini2_fiches_Grains_de_bles.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166085/mini_fiches_Grains_de_bles.jpg" alt="L’Alg&#233;rie encha&#238;ne les achats de bl&#233;" />
</div><p><b>L&#39;info march&#233; du jour</b> L’Alg&#233;rie encha&#238;ne les achats de bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-manque-d-eau-inquiete-chez-les-grands-producteurs-2010-167868.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167868/mini2_fiches_field-533541_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167868/mini_fiches_field-533541_1920.jpg" alt="Le manque d’eau inqui&#232;te les grands bassins de producteurs" />
</div><p><b>Weather market</b> Le manque d’eau inqui&#232;te les grands bassins de producteurs</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-russie-liquide-la-moitie-de-ses-stocks-de-cereales-1395-166084.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166084/mini2_fiches_ble2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166084/mini_fiches_ble2.jpg" alt="La Russie liquide la moiti&#233; de ses stocks de c&#233;r&#233;ales" />
</div><p><b>L&#39;info march&#233; du jour</b> La Russie liquide la moiti&#233; de ses stocks de c&#233;r&#233;ales</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/apres-la-russie-des-restrictions-sur-les-exports-de-ble-en-ukraine-1395-166083.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166083/mini2_fiches_Port1.png" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166083/mini_fiches_Port1.png" alt="La Russie, l&#39;Ukraine et le Kazakhstan veulent limiter leurs exports de bl&#233;" />
</div><p><b>L&#39;info march&#233; du jour</b> La Russie, l&#39;Ukraine et le Kazakhstan veulent limiter leurs exports de bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/bien-reperer-les-stades-du-colza-pour-prevenir-les-attaques-de-sclerotinia-217-167807.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167807/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167807/mini_fiches_Echo_des_plaines.jpg" alt="Bien rep&#233;rer les stades du colza pour pr&#233;venir les attaques de scl&#233;rotinia" />
</div><p><b>&#201;cho des plaines</b> Bien rep&#233;rer les stades du colza pour pr&#233;venir les attaques de scl&#233;rotinia</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/une-production-mondiale-record-de-grains-en-2020-1395-166082.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166082/mini2_fiches_grains.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166082/mini_fiches_grains.jpg" alt="La production mondiale de grains devrait atteindre un record historique" />
</div><p><b>L&#39;info march&#233; du jour</b> La production mondiale de grains devrait atteindre un record historique</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/znt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>      <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
      <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="https://p4trc.emv2.com/D2UTF8" method="POST" class="form-newsletter"><div class="input-group"> <input type="email" id="email-newsletter-ev" name="EMAIL_FIELD" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div><input type="hidden" name="emv_tag" value="2FE69000400013B9"> <input type="hidden" name="emv_ref" value="EdX7CqkmjR8Q8SA9MOPv2BDVXjl8Fa3D-jzde6k3W7LQKCI"> <input type="hidden" name="LMAGC_FIELD" value="0"> <input type="hidden" name="REDACTN_FIELD" value="0"> <input type="hidden" name="SOURCE_FIELD" value="article"></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external tno-lmtno" href="https://www.terre-net-occasions.fr/newsletter/inscription/1" title="Le Mel Terre-net Occasions">Le Mel Terre-net Occasions</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=HsApGXcSVutdaFdxj3vuzxi25UUz3hh_XySLdFdHNeI1"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(167904);
Pager.init(167904);
Article.init(167904);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 261, label: "Fnsea",url: "https://www.terre-net.fr/fnsea/t261" });
smartData.track('tag', {id: 396, label: "R&#233;glementation",url: "https://www.terre-net.fr/reglementation/t396" });
smartData.track('tag', {id: 383, label: "Phytosanitaires",url: "https://www.terre-net.fr/produits-phytos/t383" });
smartData.track('tag', {id: 245, label: "Environnement",url: "https://www.terre-net.fr/environnement/t245" });
 smartData.track('rub', { id:205, label:'Politique &amp; Syndicalisme' });
smartData.track('article', {
id: 167904,
idRubPrincipale: 205,
titre: "R&#233;duction des distances possible dans plus de 25 d&#233;partements",
surTitre: "ZNT et chartes riverains",
url: "https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/znt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html",
urlImage: "/ulf/TNM_Biblio/fiche_167904/fiches_znt_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" }); });</script>      <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Politique et &#233;conomie agricole"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/politique-syndicalisme/article/znt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "fnsea|reglementation|phytosanitaires|environnement";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=fnsea|reglementation|phytosanitaires|environnement" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=29&p=actualite-agricole%3a%3a%2fpolitique-syndicalisme%2farticle%2fznt-chartes-reduction-des-distances-possible-dans-plus-de-25-departements-205-167904.html&xt_tags=fnsea|reglementation|phytosanitaires|environnement&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>