<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Le bl&#233; fl&#233;chit</title><meta name="description" lang="fr" content="Le cours du bl&#233; a fl&#233;chi jeudi &#224; Chicago dans un march&#233; volatil aux prix &#233;lev&#233;s tandis que le ma&#239;s et le soja se sont redress&#233;s&#160;l&#233;g&#232;rement apr&#232;s leur baisse des derniers jours." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-flechit-dans-un-marche-volatil-1395-175687.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=lkdwwDIMb2oRYu2Jwkxn9AXg_09dYsxDUMt1LkFzVjQ1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Chicago Le bl&#233; fl&#233;chit dans un march&#233; volatil"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-flechit-dans-un-marche-volatil-1395-175687.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Le cours du bl&#233; a fl&#233;chi jeudi &#224; Chicago dans un march&#233; volatil aux prix &#233;lev&#233;s tandis que le ma&#239;s et le soja se sont redress&#233;s&#160;l&#233;g&#232;rement apr&#232;s leur baisse des derniers jours."><meta property="og:updated_time" content="2021-01-22T12:40:12"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="22/01/2021 14:13:26" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fle-ble-flechit-dans-un-marche-volatil-1395-175687.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><i class="ico-lmkl" style="margin-bottom: -3px;"></i></a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><strong class="hidden-lg hidden-md hidden-sm">Le Market Live</strong> <span class="hidden-lg hidden-md hidden-sm" style="color:#ef851a;">New</span><i class="ico-lmkl hidden-xs"></i></a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">230 €/t      <span class="text-danger">-2€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">215 €/t      <span class="text-danger">-1€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 03/2021 <span class="pull-right">227,75€/t      <span class="text-danger">-4€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"03/2021","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 03/2021 <span class="pull-right">211€/t      <span class="text-danger">-2,75€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"03/2021","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">283,5 €/t      <span class="text-danger">+16€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">168,5 €/t      <span class="text-danger">+4,5€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/marche-agricole" itemprop="url"><span itemprop="title">March&#233;s</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemprop="url"><span itemprop="title">Commercialisation</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/175687')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="175687" data-titre="ChicagoLe bl&#233; fl&#233;chit dans un march&#233; volatil" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Chicago</small> Le bl&#233; fl&#233;chit dans un march&#233; volatil</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-01-22T12:38:00+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>ven. 22 janvier 2021 &#224; 12:38</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> Afp </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="175687" data-titre="ChicagoLe bl&#233; fl&#233;chit dans un march&#233; volatil" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/175687" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-flechit-dans-un-marche-volatil-1395-175687.html" data-titre="Le bl&#233; fl&#233;chit dans un march&#233; volatil"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="175687"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="175687"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Le cours du blé a fléchi jeudi à Chicago dans un marché volatil aux prix élevés tandis que le maïs et le soja se sont redressés légèrement après leur baisse des derniers jours.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Le bl&#233; fl&#233;chit dans un march&#233; volatil" itemprop="articleBody"> <p><span class="FicheLettrine">L</span>e cours du principal <strong>contrat de bl&eacute;</strong> (-1,04&nbsp;%), qui avait d&eacute;marr&eacute; dans le vert en d&eacute;but de s&eacute;ance, a vir&eacute; en n&eacute;gatif &laquo;&nbsp;dans un march&eacute; des c&eacute;r&eacute;ales tr&egrave;s volatil&nbsp;&raquo;, a indiqu&eacute; Jason Roose d'US Commodities.</p><p>&laquo;&nbsp;Les contrats sur ces <strong>produits agricoles</strong> sont en comp&eacute;tition les uns avec les autres dans un contexte de dollar faible&nbsp;&raquo;, a expliqu&eacute; l'expert.</p><p>Selon lui, les fonds d'investissements qui ont d&eacute;j&agrave; &laquo;&nbsp;des positions longues&nbsp;&raquo; ont une &laquo;&nbsp;d&eacute;marche prudente&nbsp;&raquo;, se d&eacute;sengageant du risque &agrave; la moindre incertitude.</p><p>Jeudi, bonne nouvelle pour les <strong>agriculteurs</strong> mais moins pour les prix, &laquo;&nbsp;il y a eu des pluies dans les plaines am&eacute;ricaines ce qui a am&eacute;lior&eacute; les conditions de culture du bl&eacute; d'hiver&nbsp;&raquo;, explique l'analyste.</p><p>Les investisseurs &eacute;taient aussi aux aguets avant la publication vendredi des donn&eacute;es sur les <a href="/exportations/t249" >exportations</a> par le d&eacute;partement de l'agriculture.</p><p>Enfin, pour Jason Roose, il y a encore des incertitudes sur ce que fera la <a href="/russie/t594" >Russie</a>, qui avait annonc&eacute; en d&eacute;cembre des taxes &agrave; l'<strong>exportation sur son bl&eacute;</strong>, ce qui a fait monter les prix. &laquo;&nbsp;S'il n'y a pas de taxes ou si elles sont plus faibles qu'attendu, alors les cours sont probablement trop hauts&nbsp;&raquo;, conclut l'expert d'US Commodities.</p><p>La demande pour le bl&eacute; est rest&eacute;e toutefois soutenue, notaient les analystes de CHS, avec un achat de 390&nbsp;000 tonnes de bl&eacute; par l'Alg&eacute;rie &agrave; la France, l'Union europ&eacute;enne et l'Am&eacute;rique du sud.</p><p>La Turquie pour sa part a prolong&eacute; une offre d'achat pour 400&nbsp;000 tonnes de <strong>bl&eacute; de mouture</strong>.</p><p>Enfin le minist&egrave;re de l'agriculture am&eacute;ricain a annonc&eacute; une vente &agrave; l'exportation de 138&nbsp;000 tonnes de bl&eacute; rouge au Nigeria.</p><p>Le <a href="/soja/t538" >soja</a> a conclu de peu dans le vert (+0,05&nbsp;%) malgr&eacute; des ventes annonc&eacute;es vers la <a href="/chine/t508" >Chine</a> pour 136&nbsp;000 tonnes et le Mexique pour 163&nbsp;290 tonnes.</p><p>Le ma&iuml;s a termin&eacute; en hausse de 0,43&nbsp;% port&eacute; par une forte demande pour les produits am&eacute;ricains&nbsp;: &laquo;&nbsp;avec le dollar faible, nous sommes les moins chers sur la place&nbsp;!&nbsp;&raquo;, a r&eacute;sum&eacute; Jason Roose. Mais la nouvelle r&eacute;colte du Br&eacute;sil va arriver, si elle est plus importante que la moyenne, &laquo;&nbsp;les fonds vont probablement liquider&nbsp;&raquo;, avertit-il.</p><p>Le boisseau de bl&eacute; (environ 27&nbsp;kg) pour livraison en mars a termin&eacute; &agrave; 6,6075 dollars contre 6,6775 mercredi, en repli de 1,04&nbsp;%.</p><p>Le boisseau de ma&iuml;s (environ 25&nbsp;kg) pour livraison en mars a fini &agrave; 5,2425 dollars contre 5,2200 dollars mercredi en hausse de 0,43&nbsp;%.</p><p>Le boisseau de soja (environ 27&nbsp;kg) pour livraison en mars a termin&eacute; &agrave; 13,7025 dollars contre 13,6950 dollars mercredi, stable &agrave; +0,05&nbsp;%.</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><p>&nbsp;</p><p>&nbsp;</p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="175687" data-titre="Chicago Le bl&#233; fl&#233;chit dans un march&#233; volatil" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="z2k9FbjW5KXxK4UqsCpAFIIN6797wq9ip2fpuQtmybtiTOuSOAgSVpfZId43SukGynrBqw2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/marches-agricoles/t327">March&#233;s agricoles</a></li><li><a href="https://www.terre-net.fr/chicago/t462">Chicago</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/info-marche-du-jour-cereales-les-restrictions-a-l-export-pourraient-gagner-du-terrain-1395-175529.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175529/mini2_fiches_info-marche-du-jour-quota-export-ble-mais-en-argentine-et-ukraine.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175529/small_fiches_info-marche-du-jour-quota-export-ble-mais-en-argentine-et-ukraine.jpg" alt="C&#233;r&#233;ales&#160;: les restrictions &#224; l&#39;export pourraient gagner du terrain" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>C&#233;r&#233;ales&#160;: les restrictions &#224; l&#39;export pourraient gagner du terrain</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-cours-du-ble-mais-et-colza-au-plus-haut-depuis-7-8-ans-1395-175526.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175526/mini2_fiches_pourquoi-envolee-cours-du-ble-mais-colza-debut-2021.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175526/small_fiches_pourquoi-envolee-cours-du-ble-mais-colza-debut-2021.png" alt="Pourquoi des cours du bl&#233;/ma&#239;s/colza au plus haut depuis 7-8 ans&#160;?" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>March&#233;s agricoles</strong><p>Pourquoi des cours du bl&#233;/ma&#239;s/colza au plus haut depuis 7-8 ans&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/previsions-2020-21-de-l-igc-la-hausse-en-ble-ne-compensera-pas-la-baisse-en-mais-1395-175528.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175528/mini2_fiches_info-marche-du-jour-prevision-recoltes-stocks-consommation-cereales-2020-2021-igc.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175528/small_fiches_info-marche-du-jour-prevision-recoltes-stocks-consommation-cereales-2020-2021-igc.jpg" alt="Pour 2020/21, une hausse en bl&#233; moins forte que la baisse en ma&#239;s" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>[L&#39;info march&#233; du jour] R&#233;colte mondiale</strong><p>Pour 2020/21, une hausse en bl&#233; moins forte que la baisse en ma&#239;s</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/info-marche-du-jour-cereales-les-taxes-russes-a-l-export-desormais-fixees-1395-175527.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175527/mini2_fiches_info-marche-du-jour-taxe-export-ble-russe-encore-augmentee-de-5-euros.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175527/small_fiches_info-marche-du-jour-taxe-export-ble-russe-encore-augmentee-de-5-euros.jpg" alt="C&#233;r&#233;ales&#160;: les taxes russes &#224; l&#39;export d&#233;sormais fix&#233;es" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>[L&#39;info march&#233; du jour]</strong><p>C&#233;r&#233;ales&#160;: les taxes russes &#224; l&#39;export d&#233;sormais fix&#233;es</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-monte-alors-que-la-russie-cherche-a-limiter-ses-exportations-1395-175567.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175567/mini2_fiches_Silos_Ble.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175567/small_fiches_Silos_Ble.jpg" alt="Le bl&#233; monte alors que la Russie cherche &#224; limiter ses exportations" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago</strong><p>Le bl&#233; monte alors que la Russie cherche &#224; limiter ses exportations</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/info-marche-du-jour-le-mais-craint-le-retour-de-la-secheresse-en-amerique-du-sud-1395-175496.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175496/mini2_fiches_info-marche-du-jour-terre-net-mais-bresil-argentine-souffre-de-secheresse.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175496/small_fiches_info-marche-du-jour-terre-net-mais-bresil-argentine-souffre-de-secheresse.jpg" alt="Le ma&#239;s craint le retour du temps sec en Am&#233;rique du Sud" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Le ma&#239;s craint le retour du temps sec en Am&#233;rique du Sud</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="175687"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/175687?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/175687?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-marches-agricole.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-cereales-poursuivent-leur-decrue-1395-175682.html" class="hastooltip" title="Les c&#233;r&#233;ales poursuivent leur d&#233;crue"><p> <span class="color-grey ">12:42</span> Les c&#233;r&#233;ales poursuivent leur d&#233;crue</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-flechit-dans-un-marche-volatil-1395-175687.html" class="hastooltip" title="Le bl&#233; fl&#233;chit dans un march&#233; volatil"><p> <span class="color-grey ">12:38</span> Le bl&#233; fl&#233;chit dans un march&#233; volatil</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/journee-maussade-voire-pluvieuse-2179-175596.html" class="hastooltip" title="Journ&#233;e maussade voire pluvieuse"><p> <span class="color-grey ">10:09</span> Journ&#233;e maussade voire pluvieuse</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/produits-igp-francais-une-meilleure-protection-a-l-internantional-202-175674.html" class="hastooltip" title="Une meilleure protection &#224; l&#39;internantional"><p> <span class="color-grey ">09:45</span> Une meilleure protection &#224; l&#39;internantional</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/les-astuces-partagees-par-les-agriculteurs-pour-simplifier-leur-quotidien-207-175648.html" class="hastooltip" title="Vos fabrications maison d&#233;voil&#233;es lors du concours"><p> <span class="color-grey ">05:59</span> Vos fabrications maison d&#233;voil&#233;es lors du concours</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/produits-phytosanitaires-interdictions-d-usage-etendues-a-partir-de-2022-205-175667.html" class="hastooltip" title="Interdictions d&#39;usage &#233;tendues &#224; partir de 2022"><p> <span class="color-grey ">jeu.</span> Interdictions d&#39;usage &#233;tendues &#224; partir de 2022</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/densite-de-semis-en-mais-ca-se-pilote-et-ca-peut-meme-se-moduler-217-175362.html" class="hastooltip" title="Densit&#233; de semis en ma&#239;s... &#199;a se pilote et &#231;a peut&#160;m&#234;me se moduler&#160;!"><p> <span class="color-grey ">jeu.</span> Densit&#233; de semis en ma&#239;s... &#199;a se pilote et &#231;a peut&#160;m&#234;me se moduler&#160;!</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag89.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/BlocMarketing.jpg" alt="BlocMarketing"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Betteraves sucri&#232;res et n&#233;onicotino&#239;des</h4><p class="">Avec le projet d'arrêté et les mesures restrictives concernant les cultures suivantes après betteraves, que pensez-vous faire pour la campagne 2021 ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5457" type="radio" name="idResponse" value="5457" /> <label for="response-5457">Augmenter la surface en utilisant des semences trait&#233;es aux n&#233;onicotino&#239;des</label></li><li class="margin-top-10 sondage-item"> <input id="response-5453" type="radio" name="idResponse" value="5453" /> <label for="response-5453">Conserver la m&#234;me sole, en utilisant des semences trait&#233;es</label></li><li class="margin-top-10 sondage-item"> <input id="response-5454" type="radio" name="idResponse" value="5454" /> <label for="response-5454">Conserver la m&#234;me sole, sans utiliser de semences trait&#233;es</label></li><li class="margin-top-10 sondage-item"> <input id="response-5455" type="radio" name="idResponse" value="5455" /> <label for="response-5455">Ne pas utiliser de semences trait&#233;es, mais r&#233;duire la surface de betteraves</label></li><li class="margin-top-10 sondage-item"> <input id="response-5456" type="radio" name="idResponse" value="5456" /> <label for="response-5456">Arr&#234;ter la culture de betteraves sucri&#232;res</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1273" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/meteo-agricole/article/bientot-l-arrivee-d-un-froid-glacial-sur-la-france-2179-175473.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175473/mini2_fiches_gel.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175473/mini_fiches_gel.jpg" alt="Bient&#244;t l&#39;arriv&#233;e d&#39;un froid glacial sur la France&#160;?" />
</div><p><b>Vu sur le web</b> Bient&#244;t l&#39;arriv&#233;e d&#39;un froid glacial sur la France&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/quelle-marque-a-immatricule-le-plus-de-tracteurs-en-france-en-2020-207-175156.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175156/mini2_fiches_Visuel_Podium_black.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175156/mini_fiches_Visuel_Podium_black.jpg" alt="Quelle marque a immatricul&#233; le plus de tracteurs en France en 2020&#160;?" />
</div><p><b>Parts de march&#233; tracteurs 2020</b> Quelle marque a immatricul&#233; le plus de tracteurs en France en 2020&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini2_fiches_690x388.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini_fiches_690x388.jpg" alt="Bien s&#39;entourer ou s&#39;&#233;quiper pour gagner du temps et de l&#39;argent" />
</div><p><b>Le quart d’heure agricole, &#233;pisode 8</b> Bien s&#39;entourer ou s&#39;&#233;quiper pour gagner du temps et de l&#39;argent</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/quel-groupe-a-vendu-le-plus-de-tracteur-en-2020-207-175296.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175296/mini2_fiches_podium_des_tractoristes.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175296/mini_fiches_podium_des_tractoristes.jpg" alt="Quel groupe a vendu le plus de tracteurs en 2020&#160;?" />
</div><p><b>Parts de march&#233; tracteurs 2020</b> Quel groupe a vendu le plus de tracteurs en 2020&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/les-trois-automotrices-de-la-sarl-sorel-dans-le-meme-champ-ca-depote-208-175492.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175492/mini2_fiches_Agri-video-HD_recolte_betterave_youtube.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175492/mini_fiches_Agri-video-HD_recolte_betterave_youtube.JPG" alt="Les trois automotrices de la SARL Sorel dans le&#160;m&#234;me champ&#160;: &#231;a d&#233;pote&#160;!" />
</div><p><b>[Vid&#233;o] Vu sur YouTube</b> Les trois automotrices de la SARL Sorel dans le&#160;m&#234;me champ&#160;: &#231;a d&#233;pote&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/bigard-avril-saveol-tereos-et-agrial-des-profiteurs-de-la-pac-205-175250.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175250/mini2_fiches_Basta_affiches.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175250/mini_fiches_Basta_affiches.JPG" alt="Bigard, Avril, Sav&#233;ol, Tereos et Agrial, des &#171;&#160;profiteurs de la Pac&#160;&#187; ?" />
</div><p><b>R&#233;forme de la Pac</b> Bigard, Avril, Sav&#233;ol, Tereos et Agrial, des &#171;&#160;profiteurs de la Pac&#160;&#187; ?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/e-macron-se-rend-aujourd-hui-sur-une-exploitation-agricole-de-l-eure-205-175376.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175376/mini2_fiches_Macron_Eure.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175376/mini_fiches_Macron_Eure.JPG" alt="Dans l&#39;Eure, Emmanuel Macron en promoteur de l&#39;agro-&#233;cologie" />
</div><p><b>Macron en d&#233;placement agricole</b> Dans l&#39;Eure, Emmanuel Macron en promoteur de l&#39;agro-&#233;cologie</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-ministere-de-l-agriculture-appele-a-repondre-au-1-083-propositions-recues-205-175331.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175331/mini2_fiches_Impactons.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175331/mini_fiches_Impactons.JPG" alt="Le minist&#232;re de l&#39;agriculture appel&#233; &#224; r&#233;pondre aux 1&#160;083 propositions re&#231;ues" />
</div><p><b>D&#233;bat &#171; ImPACtons! &#187; sur la Pac</b> Le minist&#232;re de l&#39;agriculture appel&#233; &#224; r&#233;pondre aux 1&#160;083 propositions re&#231;ues</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/fabien-paris-03-je-nourris-mon-sol-et-c-est-le-sol-qui-s-occupe-de-mes-cultures-217-174193.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174193/mini2_fiches_Fabien_Paris_imgs.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174193/mini_fiches_Fabien_Paris_imgs.jpg" alt="&#171;&#160;Je nourris mon sol et c&#39;est le sol qui s&#39;occupe de mes cultures&#160;&#187;" />
</div><p><b>T&#233;moignage de Fabien Paris (03)</b> &#171;&#160;Je nourris mon sol et c&#39;est le sol qui s&#39;occupe de mes cultures&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/bientot-l-arrivee-d-un-froid-glacial-sur-la-france-2179-175473.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175473/mini2_fiches_gel.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175473/mini_fiches_gel.jpg" alt="Bient&#244;t l&#39;arriv&#233;e d&#39;un froid glacial sur la France&#160;?" />
</div><p><b>Vu sur le web</b> Bient&#244;t l&#39;arriv&#233;e d&#39;un froid glacial sur la France&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/l-arrete-restreint-les-cultures-suivantes-possibles-217-175207.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175207/mini2_fiches_Betteraves.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175207/mini_fiches_Betteraves.jpg" alt="En cas d’usage en 2021, le choix de la culture sera limit&#233; les ann&#233;es suivantes" />
</div><p><b>N&#233;onicotino&#239;des sur betteraves</b> En cas d’usage en 2021, le choix de la culture sera limit&#233; les ann&#233;es suivantes</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/la-redaction-de-terre-net-et-web-agri-a-un-message-pour-vous-202-175016.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174313/mini2_fiches_redaction-terre-net-web-agri.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174313/mini_fiches_redaction-terre-net-web-agri.jpg" alt="Terre-net et Web-agri vous souhaitent une bonne ann&#233;e 2021" />
</div><p><b>D&#233;couvrez les visages de la r&#233;daction !</b> Terre-net et Web-agri vous souhaitent une bonne ann&#233;e 2021</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/des-precipitations-neigeuses-reduisent-les-risques-en-mer-noire-2010-175627.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175627/mini2_fiches_winter-3246324_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175627/mini_fiches_winter-3246324_1920.jpg" alt="Des pr&#233;cipitations neigeuses r&#233;duisent les risques en mer Noire" />
</div><p><b>Weather Market</b> Des pr&#233;cipitations neigeuses r&#233;duisent les risques en mer Noire</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-temperatures-tombent-rapidement-en-ukraine-2010-175432.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175432/mini2_fiches_tree-5853364_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175432/mini_fiches_tree-5853364_1920.jpg" alt="Les temp&#233;ratures tombent rapidement en Ukraine" />
</div><p><b>Weather Market</b> Les temp&#233;ratures tombent rapidement en Ukraine</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-sec-menace-toujours-une-bonne-partie-des-cultures-russes-2010-175216.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175216/mini2_fiches_path-1421693_960_720.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175216/mini_fiches_path-1421693_960_720.jpg" alt="Le sec menace toujours une bonne partie des cultures russes" />
</div><p><b>Weather Market</b> Le sec menace toujours une bonne partie des cultures russes</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-s-ameliorent-dans-l-hemisphere-nord-2010-175095.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175095/mini2_fiches_snow-3404534_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175095/mini_fiches_snow-3404534_1920.jpg" alt="Les conditions s’am&#233;liorent dans l’h&#233;misph&#232;re Nord" />
</div><p><b>Weather Market</b> Les conditions s’am&#233;liorent dans l’h&#233;misph&#232;re Nord</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-cultures-russes-font-face-a-un-risque-de-gel-inquietant-2010-175006.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175006/mini2_fiches_road-3644172_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175006/mini_fiches_road-3644172_1920.jpg" alt="Les cultures russes font face &#224; un risque de gel inqui&#233;tant" />
</div><p><b>Weather Market</b> Les cultures russes font face &#224; un risque de gel inqui&#233;tant</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-restent-seches-en-russie-2010-174718.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174718/mini2_fiches_rainbow-4047523_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174718/mini_fiches_rainbow-4047523_1920.jpg" alt="Les conditions restent&#160;s&#232;ches en Russie" />
</div><p><b>Weather Market</b> Les conditions restent&#160;s&#232;ches en Russie</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-flechit-dans-un-marche-volatil-1395-175687.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="RLP2SnJ0s80SUcamb4EFmOfark2y9UhYirXHpei-4S8ArtcNK9tgy8dgA6LcTaLLHXyHEw2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(175687);
Pager.init(175687);
Article.init(175687);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 327, label: "March&#233;s agricoles",url: "https://www.terre-net.fr/marches-agricoles/t327" });
smartData.track('tag', {id: 462, label: "Chicago",url: "https://www.terre-net.fr/chicago/t462" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 175687,
idRubPrincipale: 1395,
titre: "Le bl&#233; fl&#233;chit dans un march&#233; volatil",
surTitre: "Chicago",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-flechit-dans-un-marche-volatil-1395-175687.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/le-ble-flechit-dans-un-marche-volatil-1395-175687.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "marches-agricoles|chicago";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=marches-agricoles|chicago" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=32&p=marche-agricole%3a%3a%2factualite-marche-agricole%2farticle%2fle-ble-flechit-dans-un-marche-volatil-1395-175687.html&xt_tags=marches-agricoles|chicago&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>