
<!DOCTYPE html>
<html lang="fr-fr" prefix="og: http://ogp.me/ns#">
<head>
  <script type="text/javascript">
    window.gdprAppliesGlobally = true; (function () {
      function a(e) {
        if (!window.frames[e]) {
          if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) }
          else { setTimeout(function () { a(e) }, 5) }
        }
      } function e(n, r, o, c, s) {
        function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) {
          if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return }
          var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) }
        }
        if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } }
      } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) {
        var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)
      })("3e25ee67-bdca-4f9f-968e-ceb268310134")
    })();</script>

  <!-- Google Tag Manager -->
 
    
<script>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</script>
  <script>
    (function (w, d, s, l, i) {
      w[l] = w[l] || []; w[l].push({
        'gtm.start':
          new Date().getTime(), event: 'gtm.js'
      }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
          'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WZ3X28H');</script>
  <!-- End Google Tag Manager -->
  
   <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="stylesheet" href="/css/fontTN.css">
    <link rel="preconnect" href="https://fonts.googleapis.com">

    <link rel="stylesheet" href="/dist/app.css?v=ilVqu2CbwDVZBTASUNqY10ymOyP_7f_1qY_lBat-cXs" async="">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <link href="https://fonts.googleapis.com/css2?family=Lora:wght@400;500;600;700&family=Source+Sans+Pro:ital,wght@0,400;0,600;0,700;1,300;1,600;1,900&display=swap" rel="stylesheet">
  <!--[if IE 9]>
    <link href="https://cdn.jsdelivr.net/gh/coliff/bootstrap-ie8/css/bootstrap-ie9.min.css" rel="stylesheet">
  <![endif]-->
  <!--[if lte IE 8]>
    <link href="https://cdn.jsdelivr.net/gh/coliff/bootstrap-ie8/css/bootstrap-ie8.min.css" rel="stylesheet">
    <script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
  <![endif]-->
  <script type="text/javascript" src="/js/jquery-3.6.0.min.js"></script>

<meta name="google-site-verification" content="lD8NNucJ33wygCHemajIqsas7s8tGBqokeUjjkQ6GT8">
<link rel="shortcut icon preload" href="/favicon.ico">
<title>L&#x27;Etat confirme l&#x27;entr&#xE9;e en vigueur de la r&#xE9;forme de l&#x27;assurance le 1/01/23</title>
  <meta name="abstract" content="Terre-net - Agriculture">
  <meta name="description" content="La Commission charg&#xE9;e de l&#x2019;orientation et du d&#xE9;veloppement des assurances garantissant les dommages caus&#xE9;s aux r&#xE9;coltes (Codar) a confirm&#xE9; l...">
  <link rel="canonical" href="https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier">
    <link rel="amphtml" href="https://www.terre-net.fr/assurances/amp/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier">
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
  <meta property="og:site_name" content="Terre-net">
  <meta property="og:title" content="Si des points restent &#xE0; r&#xE9;gler, la r&#xE9;forme entre bien en vigueur le 1er janvier">
  <meta property="og:type" content="article">
  <meta property="og:url" content="https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier">
  <meta property="og:image" content="https://cdn4.regie-agricole.com/ulf/CMS_Content/1/articles/223284/fiches_inondationsYvelinesJuin22.jpg">
  <meta property="og:locale" content="fr_FR">
  <meta property="og:image:type" content="image/jpeg">
  <meta property="og:image:width" content="690">
  <meta property="og:image:height" content="388">
  <meta property="og:description" content="La Commission charg&#xE9;e de l&#x2019;orientation et du d&#xE9;veloppement des assurances garantissant les dommages caus&#xE9;s aux r&#xE9;coltes (Codar) a confirm&#xE9; l...">
  <meta property="og:updated_time" content="20/12/2022 09:25:00">
  <meta property="fb:app_id" content="242257521270886">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@Terre-net">
  <meta name="twitter:creator" content="@Terre-net">
  <meta name="twitter:title" content=" : Si des points restent &#xE0; r&#xE9;gler, la r&#xE9;forme entre bien en vigueur le 1er janvier">
  <meta name="twitter:description" content="La Commission charg&#xE9;e de l&#x2019;orientation et du d&#xE9;veloppement des assurances garantissant les dommages caus&#xE9;s aux r&#xE9;coltes (Codar) a confirm&#xE9; l...">
  <script data-rh="true" type="application/ld+json">
    {"@context":"http://schema.org","@type":"WebSite","url":"https://www.terre-net.fr","potentialAction":{"@type":"SearchAction","target":"https://www.terre-net.fr/search?q={query}","query-input":"required name=query"}}
  </script>
  <script data-rh="true" type="application/ld+json">
    {"@context":"http://schema.org","@type":"Organization","name":"https://www.terre-net.fr","url":"https://www.terre-net.fr","logo":"https://cdn3.regie-agricole.com/ulf/CMS_Content/1/images/2020/09/11/c7df86cc-4/logo-terre-net.png","sameAs":["https://www.facebook.com/terrenet/","https://twitter.com/TerreNetFR"]}
  </script>
    <script type="application/ld+json">
      {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "name": "Accueil",
          "item": "https://www.terre-net.fr/"
        }

          ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Economie et Politique",
            "item": "https://www.terre-net.fr/economie-et-politique/t22466"
          }
        
          ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Politique",
            "item": "https://www.terre-net.fr/politique/t995"
          }
        
          ,{
            "@type": "ListItem",
            "position": 4,
            "name": "Institutions et organisations",
            "item": "https://www.terre-net.fr/institutions-et-organisations/t1003"
          }
        
          ,{
            "@type": "ListItem",
            "position": 5,
            "name": "Assurances",
            "item": "https://www.terre-net.fr/assurances/t153"
          }
               ]
      }
    </script>
<script type="application/ld+json">
      {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "headline": "L&#x27;Etat confirme l&#x27;entr&#xE9;e en vigueur de la r&#xE9;forme de l&#x27;assurance le 1/01/23",
      "publisher": {
      "@type": "Organization",
      "name": "Terre-net",
      "logo": {
      "@type": "ImageObject",
      "url":"https://www.terre-net.fr/images/logo/logo-terre-net.png"
      }
      },
      "author":{
      "@type":"Person",
      "name":"Delphine Jeanne",
      "url":"https://www.terre-net.fr/auteurs/delphine-jeanne/80"
      },
      "alternativeHeadline": "",
      "description":"La Commission charg&#xE9;e de l&#x2019;orientation et du d&#xE9;veloppement des assurances garantissant les dommages caus&#xE9;s aux r&#xE9;coltes (Codar) a confirm&#xE9; l...",
      "dateModified": "2022-12-20T09:00:34Z",
      "datePublished": "2022-12-20T08:25:00Z",
      "isAccessibleForFree": true,
      "isPartOf": {
      "@type": ["CreativeWork", "Product"],
      "name" : "Premium article",
      "productID": "MAABO"
      },
      "image": {"@type":"ImageObject","url":"https://cdn4.regie-agricole.com/ulf/CMS_Content/1/articles/223284/fiches_inondationsYvelinesJuin22.jpg","height":388,"width":690}
      }
</script>


  
	<meta name="theme-color" content="#ef851a">
	<link rel="manifest" href="/manifest.webmanifest">
</head>
<body>
    
    
<header class="header navbar-custom navbar navbar-light p-0 sticky-nav-off" id="sticky-nav">
    
          <div class="nav-secondary preheader py-0 bg-white" id="preheaderId">
                <div class="container text-center  p-0">
                    

<div class="marquee-rtl">
  <div class="d-flex justify-content-between flex-row w-100 p-0">
            <div class="p-0 defilement-mobile">
              <a href="/meteo-agricole/previsions-10-jours/paris/2988507">
                <div class="row m-0">
                  <div class="ps-1">
                    <img src="/meteo/images/pictos/fa/day/16.svg"> 12°/12° Paris
                  </div>
                </div>
              </a>
            </div>
    
        <div class="p-0">
          
<a href="/marche-agricole/ble-tendre/terme" class="market-item border-1 shadow-sm">
    <div class="row m-0 p-2">
        <div class="col product ps-1">
            BL&#xC9; TENDRE 03/2023 <span class="variation text-success up">+0,25 €/t</span>
        </div>
    </div>
</a>


        </div>
        <div class="p-0">
          
<a href="/marche-agricole/mais/terme" class="market-item border-1 shadow-sm">
    <div class="row m-0 p-2">
        <div class="col product ps-1">
            MA&#xCF;S 03/2023 <span class="variation text-success up">+0,5 €/t</span>
        </div>
    </div>
</a>


        </div>
        <div class="p-0">
          
<a href="/marche-agricole/colza/terme" class="market-item border-1 shadow-sm">
    <div class="row m-0 p-2">
        <div class="col product ps-1">
            COLZA 02/2023 <span class="variation text-danger down">-3,25 €/t</span>
        </div>
    </div>
</a>


        </div>
    
  </div>
</div>
                </div>
            </div>
    
    <div class="container navbar-container bg-white">
        <div class="d-flex align-items-center">
            <a class="navbar-brand" href="/"><img src="/images/logo/logo-terre-net.png" class="logo" id="logo"></a>
            <div class="bg-red d-none d-sm-block">
                <form method="get" class="div-hp-search" action="/Search">
                    <i class="icon-search icon-hp-search"></i>
                    <input type="text" placeholder="Rechercher" class="header-search form-control form-control-sm" name="q">
                </form>
            </div>
        </div>
        <div class="d-block d-sm-none mr-auto" style="margin-left: auto;">
            <button class="navbar-toggler search-menu-btn">
                <i class="icon-search"></i>
            </button>
        </div>
        <div class="d-block d-sm-none mr-auto">
            <ul class="navbar-nav">
        <li class="nav-item">
            <button class="btn-head btn-light btn-moncompte" onclick="window.location.href='/Account/Signin?urlreferrer=https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier'">
                <span>MON COMPTE</span>
            </button>
        </li>
    <li class="nav-item d-md-block d-none">
      <a class="btn-head btn-abo" href="https://abo.terre-net.fr" target="_blank" rel="noopener"><span class="fw-bold">S'ABONNER</span></a>
    </li>
</ul>

        </div>
        <div class="d-block d-sm-none">
            <button class="navbar-toggler side-menu-btn" data-target="#sidenav" type="button" aria-expanded="false" aria-label="Toggle navigation">
                <i class="icon-more-horizontal"></i>
            </button>
        </div>
        <nav class="navbar-expand-lg ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav menu-principal-header">
    <li class="nav-item  ">
      <a class="nav-link" href="/idees-et-debats/t1001">
           <i class="icon-megaphone icon-menu-haut"></i>
       <span class="item-menu-haut"> Idées &amp; Débats </span>
      </a>
    </li><li class="nav-item">
      <a class="nav-link" href="/videos/t455">
           <i class="icon-play_disque icon-menu-haut"></i>
        <span class="item-menu-haut"> Vidéos</span>
      </a>
    </li><li class="nav-item  ">
      <a class="nav-link" href="/podcast-agricole/t837">
           <i class="icon-mic icon-menu-haut"></i>
        <span class="item-menu-haut"> Podcasts</span>
      </a>
    </li><li class="nav-item  ">
      <a class="nav-link" href="/newsletters">
           <i class="icon-mail_open icon-menu-haut"></i>
        <span class="item-menu-haut"> Newsletters</span>
      </a>
    </li>
</ul>
            </div>
        </nav>
        <nav class="navbar-expand-sm ">
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav">
        <li class="nav-item">
            <button class="btn-head btn-light btn-moncompte" onclick="window.location.href='/Account/Signin?urlreferrer=https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier'">
                <span>MON COMPTE</span>
            </button>
        </li>
    <li class="nav-item d-md-block d-none">
      <a class="btn-head btn-abo" href="https://abo.terre-net.fr" target="_blank" rel="noopener"><span class="fw-bold">S'ABONNER</span></a>
    </li>
</ul>

            </div>
        </nav>
    </div>

    <div class="container-menu">
            <div class="d-block d-sm-none">
                <div class=" text-center px-0 py-0 py-md-1 px-md-1 mobile-font-size " style="background-color:#eebb53; ">
                    Vous n'êtes pas abonné.'
                    <a href="https://abo.terre-net.fr" target="_blank" class="fw-bold">Je m'abonne' -></a>
                </div>
            </div>
        <div class="container nav-secondary-container">
            <div class="nav-item position-absolute slide-menu me-2 d-block d-sm-none" style="left:-5px;top:12px;z-index:1000;width:25px;height:30px;background:#ffffff">
                <a href="#" id="bt-slide-left" class="btn-left btn-link p-2 slide-menu text-dark text-decoration-none"><i class="icon-chevron-left"></i></a>
            </div>
            <ul class="nav-secondary nav-mobile">

                


<li class="nav-item  ">
        <a class="nav-link" href="/prix-des-intrants/t990">
          Prix des engrais
        </a>
</li><li class="nav-item with-childs ">
        <a class="nav-link" href="/marche-agricole">
          March&#xE9;s
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="/actualite-des-marches/t987">
          Actualit&#xE9; des march&#xE9;s
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/marche-agricole/terme">
          March&#xE9; &#xE0; terme
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/marche-agricole/physique">
          March&#xE9;s physiques
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/marche-agricole/chicago">
          March&#xE9; de Chicago
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/marche-agricole/engrais">
          Prix des engrais
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/marche-agricole/energie-agricole">
          Prix des &#xE9;nergies
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/marche-agricole/devises">
          March&#xE9; des devises
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://simmarches.terre-net.fr">
          Simulateur de commercialisation
        </a>
</li>        </ul>
</li><li class="nav-item  ">
        <a class="nav-link" href="/meteo-agricole">
          M&#xE9;t&#xE9;o
        </a>
</li><li class="nav-item with-childs ">
        <a class="nav-link" href="/cultures">
          Cultures
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="/productions-vegetales/t984">
          Productions v&#xE9;g&#xE9;tales
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/travaux-culturaux/t985">
          Travaux culturaux
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/solutions-techniques/t986">
          Solutions techniques
        </a>
</li>        </ul>
</li><li class="nav-item with-childs ">
        <a class="nav-link" href="/machinisme-agricole">
          Machinisme
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="/materiels-agricoles/t974">
          Mat&#xE9;riels agricoles
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/constructeurs-agricoles/t981">
          Constructeurs agricoles
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/salons-agricoles/t983">
          Salons agricoles
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/economie-du-machinisme/t980">
          &#xC9;conomie du machinisme
        </a>
</li>        </ul>
</li><li class="nav-item with-childs ">
        <a class="nav-link" href="/installation-transmission">
          Installation
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="/installation/t287">
          Installation en agriculture
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/transmission/t738">
          Transmission des exploitations
        </a>
</li>        </ul>
</li><li class="nav-item with-childs ">
        <a class="nav-link" href="/economie-politique">
          &#xC9;conomie et politique
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="/politique/t995">
          Politique
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/gestion-agricole/t996">
          Gestion
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/economie-agricole/t997">
          &#xC9;conomie
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/social/t998">
          Social
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/international/t999">
          International
        </a>
</li>        </ul>
</li><li class="nav-item  ">
        <a class="nav-link" href="/elevage/" rel="&quot;nofollow&quot;">
          &#xC9;levage
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/services/" rel="&quot;nofollow&quot;">
          Services
        </a>
</li>
                

            </ul>
            <div class="nav-item position-absolute slide-menu ms-2 d-block d-sm-none" style="right:10px;top:12px;z-index:1000;width:30px;height:30px;background:#ffffff">
                <a href="#" id="bt-slide-right" class="btn-right btn-link slide-menu p-2 text-dark text-decoration-none"><i class="icon-chevron-right"></i></a>
            </div>
        </div>
        <div id="menu-mobile-niveau-deux">

        </div>
    </div>
    <div class="side-nav">
        <nav class="menu-burger">
            <div style="background-color:#414141" class="text-end">
                <button class="side-menu-btn2 btn" style="color:white;font-size:2.1em">
                    <i class="icon-x"></i>
                </button>
            </div>
            <div class="p-4">
                <ul class="navbar-nav menu-principal-header">
    <li class="nav-item  ">
      <a class="nav-link" href="/idees-et-debats/t1001">
           <i class="icon-megaphone icon-menu-haut"></i>
       <span class="item-menu-haut"> Idées &amp; Débats </span>
      </a>
    </li><li class="nav-item">
      <a class="nav-link" href="/videos/t455">
           <i class="icon-play_disque icon-menu-haut"></i>
        <span class="item-menu-haut"> Vidéos</span>
      </a>
    </li><li class="nav-item  ">
      <a class="nav-link" href="/podcast-agricole/t837">
           <i class="icon-mic icon-menu-haut"></i>
        <span class="item-menu-haut"> Podcasts</span>
      </a>
    </li><li class="nav-item  ">
      <a class="nav-link" href="/newsletters">
           <i class="icon-mail_open icon-menu-haut"></i>
        <span class="item-menu-haut"> Newsletters</span>
      </a>
    </li>
</ul>
            </div>
        </nav>
    </div>
    <div id="search-engine-container" class="pt-3">
        RECHERCHE !!!!!
        <div class="container">
            <div class="row">
                <div class="col-md-6 offset-md-3">
                    <form method="get" action="/Search">
                        <input type="text" value="" autocomplete="off" name="q" class="search-engine-input" placeholder="Recherche">
                        <span class="search-engine-line"></span>
                        <p class="text-left">Tapez un ou plusieurs mots-clés...</p>
                        <div class="search-container-results"></div>
                    </form>
                </div>
            </div>
            <div class="row mt-5 d-none d-md-block">
                <div class="search-container-news"></div>
            </div>
        </div>
    </div>
</header>

  

<main class="body-content contenu-page">
    <div class="bandeau-simple w-100">       
        <div class="pub-tag" data-pos="7"></div>
        <div id="106883"></div>
    </div> 
  
    <div class="container p-0 bg-white position-relative" id="main-container">
      <div class="breadcrumb-top pt-2 ps-2">
        <div class="container container-smaller">
          <ol class="breadcrumb mt-0"><li class="breadcrumb-item"><a href="/"><span><i class="icon-home"></i></span></a></li><li class="breadcrumb-item"><a href="/economie-et-politique/t22466"> <span>Economie et Politique</span></a></li><li class="breadcrumb-item"><a href="/politique/t995"> <span>Politique</span></a></li><li class="breadcrumb-item"><a href="/institutions-et-organisations/t1003"> <span>Institutions et organisations</span></a></li><li class="breadcrumb-item"><a href="/assurances/t153"> <span>Assurances</span></a></li></ol>
        </div>
      </div>
        

        
 



<div class="article mx-2" id="article-main-container"> 
            <div class="article-category-list">
              <h3 class="base-title ps-2 pe-3">Tags</h3>

                 <div class="tag  "> <a class="px-2 py-0" href="/assurances/t153" style="border-left: 2px solid #dd691c;">Assurances</a></div>
                 <div class="tag  "> <a class="px-2 py-0" href="/gouvernement/t1002" style="border-left: 2px solid #dd691c;">Gouvernement</a></div>
              
            </div>
  <div class="container mt-0 pt-0 ps-0">

      <h1 class="px-0">
        <span class="article-headline">Assurance r&#xE9;colte</span>
        <br>
        <span class="titre">Si des points restent &#xE0; r&#xE9;gler, la r&#xE9;forme entre bien en vigueur le 1er janvier</span>
      </h1>



    <div class="row text-muted article-meta-list py-3">
        <div class="col-9">
          <span class="article-author article-meta">
          <i class="lnr lnr-user"></i>
                   <img src="https://cdn2.regie-agricole.com/ulf/TNM_Auteur/photo/Delphine-Jeanne.jpg" class="img-responsive rounded-circle shadow-4" style="width:50px;height:50px" alt="">
                <a href="/auteurs/delphine-jeanne/80">Delphine Jeanne</a>
        </span>
      |&nbsp;<span class="article-meta article-date">
à&nbsp;09:25&nbsp;&nbsp;
      </span>
     
        </div>
      <div class="col-md-3 text-end position-relative">
                            <span class="icon-round-article"><a onclick="scrollToDiv('comment')"><i class="col-414141 icon-comment-dots"></i></a></span>
          <span class="icon-round-article" id="btn-share"><i class="col-414141 icon-share"></i></span>
          <span class="icon-round-article"><i class="col-ef851a icon-star"></i></span>
          <div class="hideOp" id="share-social">
              <a href="" onclick="window.open('https://www.facebook.com/sharer.php?u=' + encodeURIComponent('https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier')); return false;"><i class="icon-facebook"></i></a> 
              <a class="d-block d-sm-none" href="whatsapp://send?text=" data-action="share/whatsapp/share"><i class="icon-whatsapp"></i></a>
              <a href="" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier')); return false;"><i class="icon-linkedin"></i></a> 
              <a href=""><i class="icon-twitter" onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier') + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier') + '&via=franceagricole'); return false;"></i></a> 
          </div>
      </div>
    </div>
  </div>
            <p class="d-none d-sm-block article-intro" itemprop="headline">
              La Commission charg&#xE9;e de l&#x2019;orientation et du d&#xE9;veloppement des assurances garantissant les dommages caus&#xE9;s aux r&#xE9;coltes (Codar) a confirm&#xE9; l&#x2019;entr&#xE9;e en vigueur de la r&#xE9;forme de l&#x2019;assurance r&#xE9;colte au 1er janvier 2023. Le gouvernement, qui appelle les agriculteurs &#xE0; s&#x27;assurer, va&#xA0;g&#xE9;rer de fa&#xE7;on transitoire l&#x2019;indemnisation de solidarit&#xE9; nationale pour les cultures non assur&#xE9;es au 1er janvier 2023, et a demand&#xE9; des propositions pour rassurer les agriculteurs concernant l&#x27;utilisation de l&#x27;assurance indicielle.
            </p>
    <div class="container container-smaller">
      <figure itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" class="mb-4">
        <meta itemprop="url" content="https://cdn4.regie-agricole.com/ulf/CMS_Content/1/articles/223284/fiches_inondationsYvelinesJuin22.jpg">
        <meta itemprop="width" content="690">
        <meta itemprop="height" content="388">
        <div class="img-mask">
          <img src="https://cdn4.regie-agricole.com/ulf/CMS_Content/1/articles/223284/fiches_inondationsYvelinesJuin22-1000x562.jpg" alt="La r&#xE9;forme de l&#x27;assurance r&#xE9;colte, qui se veut plus universelle, entrera bien en vigueur le 1er janvier 2023, a confirm&#xE9; le gouvernement. (&#xA9;Terre-net M&#xE9;dia)" class="img-fluid w-100 img-verylarge" title="La r&#xE9;forme de l&#x27;assurance r&#xE9;colte, qui se veut plus universelle, entrera bien en vigueur le 1er janvier 2023, a confirm&#xE9; le gouvernement. (&#xA9;Terre-net M&#xE9;dia)">
        </div>
        <figcaption class="img-caption-top mb-2 p-1">
          La r&eacute;forme de l'assurance r&eacute;colte, qui se veut plus universelle, entrera bien en vigueur le 1er janvier 2023, a confirm&eacute; le gouvernement. (&copy;Terre-net M&eacute;dia)         </figcaption>
      </figure>
    </div>
  <div class="container container-smaller mx-0 px-0">
    <div class="row">
      <article class="col-md-8 pl-md-5 pr-md-5">
        <div class="position-relative">
            <div id="article-content" class="mb-4 article-content">
               <p><p>R&eacute;unie le 16 d&eacute;cembre, la Codar a confirm&eacute; l&rsquo;entr&eacute;e en vigueur de la nouvelle <strong>assurance r&eacute;colte</strong> le 1<sup>er</sup> janvier 2023, malgr&eacute; des difficult&eacute;s li&eacute;es &agrave; un calendrier tr&egrave;s contraint. Ainsi, &laquo;&nbsp;une difficult&eacute; est cependant apparue ces derniers jours s&rsquo;agissant de la mise en place d&rsquo;un r&eacute;seau d&rsquo;interlocuteurs agr&eacute;&eacute;s charg&eacute;s notamment, pour le compte de l&rsquo;&Eacute;tat, de l&rsquo;indemnisation fond&eacute;e sur la solidarit&eacute; nationale, et compos&eacute; des entreprises d&rsquo;assurance distribuant l&rsquo;assurance multirisque climatique subventionn&eacute;e&nbsp;&raquo;, explique le minist&egrave;re de l&rsquo;agriculture.</p><aside>A lire aussi &gt; <a href="https://www.terre-net.fr/changement-climatique/article/223126/precisions-sur-la-nouvelle-assurance-recolte-en-vigueur-a-partir-du-1er-janvier" target="_self">Pr&eacute;cisions sur la nouvelle assurance r&eacute;colte, en vigueur &agrave; partir du 1er janvier</a></aside><p>Cette difficult&eacute; n&rsquo;emp&ecirc;chera cependant pas la mise en &oelig;uvre de la r&eacute;forme, puisque le gouvernement s&rsquo;est engag&eacute; &agrave; prendre en charge la gestion, de mani&egrave;re transitoire de <strong>l&rsquo;indemnisation de solidarit&eacute; nationale pour les cultures non assur&eacute;es</strong> au 1er&nbsp;janvier 2023.</p><blockquote class="twitter-tweet"><p>Communiqu&eacute; ???&brvbar; CODAR&nbsp;: l&rsquo;&Eacute;tat confirme l&rsquo;entr&eacute;e en vigueur de la r&eacute;forme de l&rsquo;assurance r&eacute;colte au 1er janvier 2023 <a href="https://t.co/d8m6oTTvnq">https://t.co/d8m6oTTvnq</a><div class="pub-tag" data-pos="12"></div>
 <div class="sas_106888"></div>&mdash; Minist&egrave;re Agriculture et Souverainet&eacute; alimentaire (@Agri_Gouv) <a href="https://twitter.com/Agri_Gouv/status/1604865136778420226?ref_src=twsrc%5Etfw">December 19, 2022</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><h2>Un groupe de travail pour renforcer la confiance dans l&rsquo;assurance indicielle</h2><p>Le ministre a &eacute;galement rappel&eacute; les avantages de l&rsquo;<strong>assurance indicielle</strong>, qui permet d&rsquo;indemniser plus rapidement les agriculteurs en &eacute;valuant les pertes gr&acirc;ces aux images satellites. Un syst&egrave;me qui inqui&egrave;te fortement une partie des &eacute;leveurs et agriculteurs qui constatent d&rsquo;importantes diff&eacute;rentes entre les conclusions du syst&egrave;me indiciel et la r&eacute;alit&eacute; du terrain.</p><aside>Lire &agrave; ce sujet &gt;&nbsp;<a href="https://www.web-agri.fr/aleas-climatiques/article/222937/les-organisations-d-eleveurs-alertent-sur-la-faiblesse-de-l-assurance-indicielle" target="_self">Les organisations d&rsquo;&eacute;leveurs alertent sur la faiblesse de l&rsquo;assurance indicielle</a></aside><p>Cependant, la loi impose au gouvernement de prendre un <strong>d&eacute;cret</strong> &laquo;&nbsp;qui &laquo;&nbsp;fixe les conditions [&hellip;] dans lesquelles les &eacute;valuations des pertes de r&eacute;coltes ou de cultures peuvent faire l&rsquo;objet d&rsquo;une demande de r&eacute;&eacute;valuation par les exploitants, notamment en cas d&rsquo;erreur manifeste relative &agrave; l&rsquo;&eacute;valuation des pertes par un syst&egrave;me indiciel&nbsp;&raquo;. Le ministre a donc demand&eacute;, en cons&eacute;quence, la mise en place et la r&eacute;union d&rsquo;un <strong>groupe de travail &laquo;&nbsp;flash&nbsp;&raquo;</strong> charg&eacute; de r&eacute;fl&eacute;chir &agrave; des propositions pour &laquo;&nbsp;renforcer dans la dur&eacute;e la confiance des acteurs dans l&rsquo;approche indicielle&nbsp;et de pr&eacute;voir les modalit&eacute;s de r&eacute;&eacute;valuation impos&eacute;es par la loi&nbsp;&raquo;. Les propositions doivent &ecirc;tre remises avant fin janvier.</p><aside>D'apr&egrave;s notre sondage, les lecteurs de Terre-net sont de leur c&ocirc;t&eacute; <a href="https://www.terre-net.fr/assurances/article/221918/reforme-assurance-recolte-59-pourcents-des-agriculteurs-ne-veulent-pas-s-assurer" target="_self">59&nbsp;% &agrave; ne pas vouloir s'assurer en 2023</a></aside>    
            
            </div>

          <div class="row py-3 mb-4">
              <div class="col-md-6 col-7 text-center">
                        <div class="btn-bloc-article">
                                    <a onclick="scrollToDiv('comment')"><i class="icon-comment-dots"></i> <span>Réagir à cet article</span></a>
                        </div> 
              </div>      
              <div class="col-md-6 col-5 text-center">
                   <div class="btn-bloc-article position-relative">
                       <span id="btn-share-bis" style="padding-left:0px;"><i class="icon-share"></i></span> <span>Partage</span>
                       <div class="hideOp" id="share-social-bis">
                            <a href="" onclick="window.open('https://www.facebook.com/sharer.php?u=' + encodeURIComponent('https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier')); return false;"><i class="icon-facebook"></i></a> 
                            <a class="d-block d-sm-none" href="whatsapp://send?text=" data-action="share/whatsapp/share"><i class="icon-whatsapp"></i></a>
                            <a href="" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier')); return false;"><i class="icon-linkedin"></i></a> 
                            <a href=""><i class="icon-twitter" onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier') + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr/assurances/article/223284/si-des-points-restent-a-regler-la-reforme-entre-bien-en-vigueur-le-1er-janvier') + '&via=franceagricole'); return false;"></i></a>
                      </div>
                  </div>
              </div> 
          </div>

          


         
        </div>
        <div class="col-12 text-center">
                <div class="row px-2">


    <div class=" mb-4 encart-newsletter">
      <div class="encart-titre-newsletter">
        <span class="bg-white ">
            Inscription à notre newsletter
        </span>
       </div>
  <div class="afficheMessage"></div>
  <div class="card-body text-white little-card-body-modified">
    <div class="card-body--modified">
      <div class="infoTexte encart-form-newsletter ">
        Pour ne rien manquer de l'actualité de l'agriculture
        <div class="px-md-2">
            <form id="PostingToSelligentCard" method="post" class="row p-2 PostingToSelligentCard">
             <div class="col-9 pe-0">
                      <input type="email" id="ml-txtEmail" class="form-control email-fieldCard ml-txtEmail newsletter-form-control" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" name="Email" placeholder="Email professionnel *" required="">
                      <input type="hidden" class="form-control societe-FieldCard" name="Societe" placeholder="Votre société">
                      <input type="hidden" class="form-control media-fieldCard" name="Media">
                      <input type="hidden" class="form-control theme-fieldCard" name="Theme">
            </div>
            <button class="col-3 btn btn-secondary ps-0 newsletter-btn-control p-0" ,="" formaction="/Newsletters?newsletterId=0">Je m'inscris</button>
          <div class="text-left mt-2 ml_display" style="font-size:11px;display:none" id="ml_display">

              Votre email professionnel est utilisé par Media Data Services et les sociétés de son groupe  <a href="https://ngpa.com/nos-societes/" style="text-decoration: underline">NGPA</a> pour vous adresser ses newsletters et les communications de ses partenaires commerciaux. Vous pouvez vous opposer à cette communication pour nos partenaires en cliquant
             ici <input type="checkbox" style="height:10px; width:10px" id="check_communication">. ​
              Consultez <a href="/politique-de-confidentialite/p73" target="_blank" style="text-decoration: underline">notre politique de confidentialité</a> pour en savoir plus sur la gestion de vos données et vos droits. Notre service client est à votre disposition par mail 
          </div>
            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8KyoXBKRd2lApG7a63aKwYbyPzZcH3m5bhPZzSAS141ozPYMdnCgaQDo1rkoEYmfzOqOlLJl_WtIhsEoAR2V6w4_YVG8b1EV2LdZ5n2c2xZsg8cotQz3WkD3fIYtG0BGnyJs3hA_vWmFUptx4KtkXW0"></form>
        </div>
      </div>

      <div class="inscriptionSuccess text-center" style="display:none;">
        <div class="">
          <p>Votre inscription a bien été prise en compte !</p>
          <a class="text-white" href="/Newsletters"><i class="icon-mail"></i> Voir nos autres newsletters</a>
        </div>
        
      </div>
      
    </div>
  </div>


  <div role="alert" aria-live="assertive" aria-atomic="true" class="toast toast-modified" data-autohide="true" style="display:none;transition-delay:inherit">

    <div class="toast-body text-center" style="font-size:10px">
      En remplissant ce formulaire, vous acceptez la collecte et le traitement, par la société MEDIA DATA SERVICES - Terre-net Média.
      Les données personnelles communiquées sont strictement destinées à Web-agri et serviront à répondre à votre demande.
      Vous disposez de droits que vous pouvez exercer auprès d’adresse email 
      En cas de litige, vous disposez du droit de saisir la CNIL. Les informations liées aux traitements de vos données sont consultables dans notre politique de confidentialité., des données à caractère personnel suivantes : nom, prénom, adresse email, entreprise affiliée.
    </div>
    <div class="text-center">
      <a class="closeMentionLegale" href="#">Fermer</a>
    </div>
    
  </div>
</div>    
           </div>

     
    </div>

       
      </article>
      <aside class="col-md-4">
          <div id="block-container-4">
</div>

<div class="survey">
<div class="survey-app" data-surveyid="" data-forceresult="false"></div>
<script src="/survey/js/survey.js" defer=""></script>
</div>

        <div class="w-100 mb-4">
              <div class="my-2">
                    <div class="mt-3 mb-5">
                          <div class="pub-tag" data-pos="10"><div class=" sas_106886"></div></div>
                          <div class="sas_106886"></div>
                    </div>
                    <div class="mt-5">
                        <div class="pub-tag" data-pos="23"><div class=" sas_107005"></div></div>
                        <div class="sas_107005"></div>
                    </div>
           </div>
        </div>
        
            


        
        
        <div class="article-position-stick">
          
          
            <div id="block-container-5">
</div>
        </div>
      </aside>
    </div>

    <section class="mt-5 newsletter-block">
    </section>

          <div class="mt-3 mb-3" style="width:100%;">
             <div class="pub-tag" data-pos="8"><div class=" sas_106887"></div></div>
             <div class="sas_106887"></div>
          </div>
    <section class="article-relative-list">
  
    <div class="titre-partie">a lire &#xE9;galement</div>
  <div class="row mt-3 mb-2 equal-height">
      <div class="col-md-4">
        <div class="article-item-n2 clickable mb-3 hover-effect hover-effect-bottom card">
            <figure class="text-center img-mask card-img-wrapper ">
              <img src="https://cdn2.regie-agricole.com/ulf/CMS_Content/1/articles/221918/fiches_tempete-480x270.jpg" alt="La r&#xE9;forme pr&#xE9;voit un&#xA0;seuil de d&#xE9;clenchement de la solidarit&#xE9; nationale&#xA0;fix&#xE9; &#xE0; 50&#xA0;% pour les groupes &#xAB;&#xA0;grandes cultures, cultures industrielles et l&#xE9;gumes&#xA0;&#xBB;.&#xA0;(&#xA9;Pixabay)" class="img-fluid img-medium" title="La r&#xE9;forme pr&#xE9;voit un&#xA0;seuil de d&#xE9;clenchement de la solidarit&#xE9; nationale&#xA0;fix&#xE9; &#xE0; 50&#xA0;% pour les groupes &#xAB;&#xA0;grandes cultures, cultures industrielles et l&#xE9;gumes&#xA0;&#xBB;.&#xA0;(&#xA9;Pixabay)">
             
            </figure>
             <small class="article-item-headline decalage-headline">R&#xE9;forme de l&#x27;assurance r&#xE9;colte</small>
          <div class="card-text-wrapper card-body">
            <a class="read-later-button btn btn-link upper-clickable float-right" href="#" data-articleid="221918" title="Cliquez-ici pour ajouter/retirer cet article &#xE0; vos articles &#xE0; lire plus tard"><i class="zmdi zmdi-time"></i></a>
            <h2 class="article-item-title">
              <a href="/assurances/article/221918/reforme-assurance-recolte-59-pourcents-des-agriculteurs-ne-veulent-pas-s-assurer">59&#xA0;% des agriculteurs d&#xE9;clarent ne pas vouloir s&#x27;assurer en 2023</a>
            </h2>
          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="article-item-n2 clickable mb-3 hover-effect hover-effect-bottom card">
            <figure class="text-center img-mask card-img-wrapper ">
              <img src="https://cdn4.regie-agricole.com/ulf/CMS_Content/1/articles/221481/fiches_changement_climatique-480x270.jpg" alt="Le seuil de d&#xE9;clenchement de prise en charge sera bien &#xE0; 20&#xA0;% pour les agriculteurs assur&#xE9;s. (&#xA9;Terre-net M&#xE9;dia)" class="img-fluid img-medium" title="Le seuil de d&#xE9;clenchement de prise en charge sera bien &#xE0; 20&#xA0;% pour les agriculteurs assur&#xE9;s. (&#xA9;Terre-net M&#xE9;dia)">
             
            </figure>
             <small class="article-item-headline decalage-headline">Al&#xE9;as climatiques</small>
          <div class="card-text-wrapper card-body">
            <a class="read-later-button btn btn-link upper-clickable float-right" href="#" data-articleid="221481" title="Cliquez-ici pour ajouter/retirer cet article &#xE0; vos articles &#xE0; lire plus tard"><i class="zmdi zmdi-time"></i></a>
            <h2 class="article-item-title">
              <a href="/assurances/article/221481/le-gouvernement-clarifie-les-regles-de-la-nouelle-assurance-recolte">Le gouvernement clarifie les r&#xE8;gles de la nouvelle assurance r&#xE9;colte</a>
            </h2>
          </div>
        </div>
      </div>
      <div class="col-md-4">
        <div class="article-item-n2 clickable mb-3 hover-effect hover-effect-bottom card">
            <figure class="text-center img-mask card-img-wrapper ">
              <img src="https://cdn4.regie-agricole.com/ulf/CMS_Content/1/articles/220944/fiches_Orage-480x270.jpg" alt="Seuls 30&#xA0;% des producteurs de grandes cultures sont assur&#xE9;s avec une multirisque climatique. (&#xA9;Pixabay)" class="img-fluid img-medium" title="Seuls 30&#xA0;% des producteurs de grandes cultures sont assur&#xE9;s avec une multirisque climatique. (&#xA9;Pixabay)">
             
            </figure>
             <small class="article-item-headline decalage-headline">Gestion des risques</small>
          <div class="card-text-wrapper card-body">
            <a class="read-later-button btn btn-link upper-clickable float-right" href="#" data-articleid="220944" title="Cliquez-ici pour ajouter/retirer cet article &#xE0; vos articles &#xE0; lire plus tard"><i class="zmdi zmdi-time"></i></a>
            <h2 class="article-item-title">
              <a href="/assurances/article/220944/entre-contraintes-budgetaires-et-interet-economique-le-casse-tete-de-la-reforme">Entre contraintes budg&#xE9;taires et int&#xE9;r&#xEA;t &#xE9;conomique, le casse-t&#xEA;te de la r&#xE9;forme</a>
            </h2>
          </div>
        </div>
      </div>
  </div>
       <div class="row py-2 d-md-flex d-sd-block">
              <div class="pub-tag" data-pos="19"><div class=" sas_106890"></div></div>
                 <div class="sas_106890"></div>
                 <div class="sas_112077"></div>
                 <div class="sas_112078"></div>

        </div>
    </section>
            <div class="row py-2 annonce-box">   
                    
    <div class="cache-gris"></div>
    <div class="col-12" style="z-index:2">
	    <div class="box p-0 row mx-0 annonce-box-container">
        <div class="col-7 mt-1 annonce-box-titre">
            <a class="text-uppercase" href="https://www.jobagri.com" target="_blank">
             <img src="/images/logo/logo-jobagri-hp.png" style="max-width:142px">
          </a>
        </div>
        <div class="col-5 text-end lora fw-bold text-uppercase col-7f7f7f baseline-bloc">
           Offres d'emplois
        </div>
    </div>
             <div class="annonces-jobagri p-2">
    
                             <div class="row">
		                            <div class="col-md-6 col-12">
                                        <div class="p-2 m-2 bloc-jobagri">
                                            <a href="https://www.jobagri.com/agriculture-offre-10386-Chef-de-publicite--itinerant-HF.htm" target="_blank">
				                                <div class="titre">Chef de publicit&#xE9; - itin&#xE9;rant (H/F)</div>
                                                <div class="date-dept">19/12/2022 21:58:55 - 60 Oise - <strong>CDI</strong></div>
				                                <div class="societe">Groupe NGPA</div>
                                            </a>
                                        </div>
		                            </div> 
		                            <div class="col-md-6 col-12">
                                        <div class="p-2 m-2 bloc-jobagri">
                                            <a href="https://www.jobagri.com/agriculture-offre-10385-Chef-de-publicite-HF.htm" target="_blank">
				                                <div class="titre">Chef de publicit&#xE9; (H/F)</div>
                                                <div class="date-dept">19/12/2022 21:55:53 - 60 Oise - <strong>CDI</strong></div>
				                                <div class="societe">Groupe NGPA</div>
                                            </a>
                                        </div>
		                            </div> 
		                            <div class="col-md-6 col-12">
                                        <div class="p-2 m-2 bloc-jobagri">
                                            <a href="https://www.jobagri.com/agriculture-offre-10384-Chef-de-service-installation-en-agriculture-HF.htm" target="_blank">
				                                <div class="titre">Chef de service installation en agriculture (H/F)</div>
                                                <div class="date-dept">19/12/2022 16:34:15 - 16 Charente,33 Gironde,64 Pyr&#xE9;n&#xE9;es-Atlantiques... - <strong>CDI</strong></div>
				                                <div class="societe">REGION NOUVELLE AQUITAINE - SIEGE DE BORDEAUX</div>
                                            </a>
                                        </div>
		                            </div> 
		                            <div class="col-md-6 col-12">
                                        <div class="p-2 m-2 bloc-jobagri">
                                            <a href="https://www.jobagri.com/agriculture-offre-10383-Directeur-achats-cereales-HF.htm" target="_blank">
				                                <div class="titre">Directeur achats c&#xE9;r&#xE9;ales (H/F)</div>
                                                <div class="date-dept">19/12/2022 16:20:09 - 21 C&#xF4;te-d&#x27;Or - <strong>CDI</strong></div>
				                                <div class="societe">DIJON CEREALES</div>
                                            </a>
                                        </div>
		                            </div> 
                             </div>   
            </div>
    <div class="row mt-4 container-sm d-sm-flex">
        <div class="col text-md-end">
            <a href="https://www.jobagri.com/agriculture-offres-emplois" target="_blank" class="btn btn-lightgrey"> Voir plus d'offres <i class="icon-arrow-right"></i></a>
        </div>
         <div class="col text--md-start">
            <a href="https://www.jobagri.com/agriculture-emploi-offre-tarif.html" class="btn btn-lightgrey" target="_blank"> Déposer une offre <i class="icon-arrow-right"></i></a>
        </div>
    </div>
    </div>
            </div>
             <div class="row mt-4 py-2 annonce-box">   
                    
    <div class="cache-gris"></div>
    <div class="col-12" style="z-index:2">
	    <div class="box p-0 row mx-0 annonce-box-container">
        <div class="col-7 mt-1 annonce-box-titre">
            <a class="text-uppercase" href="https://www.terre-net-occasions.fr" target="_blank">
             <img src="/images/logo/logo-tno-hp.png">
          </a>
        </div>
        <div class="col-5 text-end lora fw-bold text-uppercase col-7f7f7f baseline-bloc">
           Matériel d'occasion
        </div>
    </div>

    <div class="annonces-occasion">
   
      <div class="row bloc-occasion p-2 m-2">
            <div class=" col-md-3 col-12 bloc-one">
			      <a href="https://www.terre-net-occasions.fr/tracteur-agricole/valtra-tracteur-agricole-valtra-t-162/a2126264" target="_blank">
				      <div class="row">
						      <div class="col-12 container-photo text-center ">
                                  <img src="https://cdn5.regie-agricole.com/sa2126264-1/valtra-tracteur-agricole-valtra-t-162.jpg" class="img-fluid">
                                 </div> 
						      <div class="col-12 text-center">
							      <span class="marque-modele">Valtra<br>TRACTEUR AGRICOLE VALTRA T 162</span>
							      <p class="prix">42000 €</p>
						      </div>
				      </div>
			      </a>
            </div>
            <div class=" col-md-3 col-12 bloc-one">
			      <a href="https://www.terre-net-occasions.fr/tracteur-agricole/new-holland-tm175/a2027152" target="_blank">
				      <div class="row">
						      <div class="col-12 container-photo text-center ">
                                  <img src="https://cdn7.regie-agricole.com/sa2027152-1/new-holland-tm175.jpg" class="img-fluid">
                                 </div> 
						      <div class="col-12 text-center">
							      <span class="marque-modele">New Holland<br>tm175</span>
							      <p class="prix">37500 €</p>
						      </div>
				      </div>
			      </a>
            </div>
            <div class=" col-md-3 col-12 bloc-one">
			      <a href="https://www.terre-net-occasions.fr/tracteur-agricole/john-deere-6130r/a2098989" target="_blank">
				      <div class="row">
						      <div class="col-12 container-photo text-center ">
                                  <img src="https://cdn7.regie-agricole.com/sa2098989-1/john-deere-6130r.jpg" class="img-fluid">
                                 </div> 
						      <div class="col-12 text-center">
							      <span class="marque-modele">John Deere<br>6130R</span>
							      <p class="prix">45000 €</p>
						      </div>
				      </div>
			      </a>
            </div>
            <div class=" col-md-3 col-12 bloc-one">
			      <a href="https://www.terre-net-occasions.fr/tracteur-agricole/massey-ferguson-tracteur-massey-ferguson-6480/a2065919" target="_blank">
				      <div class="row">
						      <div class="col-12 container-photo text-center ">
                                  <img src="https://cdn7.regie-agricole.com/sa2065919-1/massey-ferguson-tracteur-massey-ferguson-6480.jpg" class="img-fluid">
                                 </div> 
						      <div class="col-12 text-center">
							      <span class="marque-modele">Massey Ferguson<br>TRACTEUR MASSEY FERGUSON 6480</span>
							      <p class="prix">42000 €</p>
						      </div>
				      </div>
			      </a>
            </div>
      </div>
    </div>
    <div class="row pt-2 pe-5">
        <div class="col text-end">
            <a href="https://www.terre-net-occasions.fr" class="btn btn-lightgrey"> Voir plus d'annonces <i class="icon-arrow-right"></i></a>
        </div>
         <div class="col text-start">
      <a href="https://www.terre-net-occasions.fr/gestion2/Account/Login" class="btn btn-lightgrey"> Déposer une annonce <i class="icon-arrow-right"></i></a>
        </div>
    </div>
    </div>
            </div>
                <section id="comment" itemprop="comment" class="row pt-4 pb-4">
                    <div class="col-md-10 col-12 m-auto">
                         <h3 class="comment-titre mt-4 titre-partie">
                        <span>Déja <span class="nb">1</span> réactions</span>
                    </h3>
                        <div><div id="comment-container"></div><script src="/comment/dist/app.js?v=1000" async=""></script><script src="/comment/dist/vendors.js?v=1000" async=""></script><script>function loadComment() { console.log('load event detected!'); new CommentApp(223284,'article',{termsUrl: '/charte-commentaires/p70',layout: 'default',selector:'#comment-container',requireAuthentication:false}) };window.addEventListener('load', loadComment, false)</script></div>
                    </div>
                 
                </section>
  </div>
</div>




    </div>
 </main>
 <hr>
<footer> 
  <div class="footer-nav">
    <nav class="container">
        <div class="row">
            <div class="titre-hack titre col-6 m-auto ">
              Suivez-nous
            </div>
        </div>
       <div class="row">
            <div class="  col-md-6 col-12 mt-3">
                <div class="infoTexte encart-form-newsletter ">
                         <form id="PostingToSelligentCard" method="post" class="row p-2 PostingToSelligentCard">
                                 <div class="col-9 pe-0">
                                          <input type="email" id="ml-txtEmail" class="form-control email-fieldCard ml-txtEmail newsletter-form-control" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" name="Email" placeholder="Email professionnel *" required="">
                                          <input type="hidden" class="form-control societe-FieldCard" name="Societe" placeholder="Votre société">
                                          <input type="hidden" class="form-control media-fieldCard" name="Media">
                                          <input type="hidden" class="form-control theme-fieldCard" name="Theme">
                                </div>
                                <button class="col-3 btn btn-secondary ps-0 newsletter-btn-control" ,="" formaction="/Newsletters?newsletterId=0">Je m'inscris</button>
                                  <div class="text-left mt-2 ml_display" style="font-size:8px;display:none" id="ml_display">

                                      Votre email professionnel est utilisé par Media Data Services et les sociétés de son groupe  <a href="https://ngpa.com/nos-societes/" style="text-decoration: underline">NGPA</a> pour vous adresser ses newsletters et les communications de ses partenaires commerciaux. Vous pouvez vous opposer à cette communication pour nos partenaires en cliquant
                                     ici <input type="checkbox" style="height:10px; width:10px" id="check_communication"> . ​
                                      Consultez <a href="/politique-de-confidentialite/p73" target="_blank" style="text-decoration: underline">notre politique de confidentialité</a> pour en savoir plus sur la gestion de vos données et vos droits. Notre service client est à votre disposition par mail
                                  </div>
                          <input name="__RequestVerificationToken" type="hidden" value="CfDJ8KyoXBKRd2lApG7a63aKwYbyPzZcH3m5bhPZzSAS141ozPYMdnCgaQDo1rkoEYmfzOqOlLJl_WtIhsEoAR2V6w4_YVG8b1EV2LdZ5n2c2xZsg8cotQz3WkD3fIYtG0BGnyJs3hA_vWmFUptx4KtkXW0"></form>
                </div>
                <div class="inscriptionSuccess text-center" style="display:none;">
                    <div class="">
                      <p>Votre inscription a bien été prise en compte !</p>
                      <a class="text-white" href="/Newsletters"><i class="icon-mail"></i> Voir nos autres newsletters</a>
                    </div>
                </div>
          </div>
          <div class=" col-md-6 col-12 mt-4 text-center">
            <a href="https://twitter.com/TerrenetFR" target="_blank"><i class="icon-rs-footer icon-twitter"></i></a>
              <a href="https://www.facebook.com/terrenet" target="_blank"><i class="icon-rs-footer icon-facebook"></i></a>
              <a href="/actualite-agriculture.html" target="_blank"><i class="icon-rs-footer icon-rss"></i></a>
              <a href="/contactez-nous/p8"><i class="icon-rs-footer icon-phone"></i></a>
              <a href="/newsletters"><i class="icon-rs-footer icon-magazine_v1"></i></a>
          </div>
        </div>

        <div class="row pt-4">
          <div class="col-6">
            <div class="row">
              <div class="col-md-6 col-12">
                <ul class="nav-footer">


<li class="nav-item with-childs active">
        <a class="nav-link">
          Abonnements
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="/Account/Profile" target="&quot;_blank&quot;">
          Espace abonn&#xE9;s
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://abo.terre-net.fr/Store/LandingPage" target="&quot;_blank&quot;">
          Offres d&#x27;abonnements
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/magazine/p66" target="&quot;_blank&quot;">
          Magazine
        </a>
</li>        </ul>
</li><li class="nav-item with-childs ">
        <a class="nav-link">
          Publicit&#xE9;
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="/contactez-nous/p8" target="&quot;_blank&quot;">
          Nous contacter
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="http://www.inbound-factory.fr/" target="&quot;_blank&quot;">
          La Factory
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.hyltel.fr/" target="&quot;_blank&quot;">
          Hyltel
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.gfa-events.com/" target="&quot;_blank&quot;">
          GFA Events
        </a>
</li>        </ul>
</li><li class="nav-item with-childs ">
        <a class="nav-link">
          &#xC9;v&#xE9;nements
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="https://www.innovagri.com/" target="&quot;_blank&quot;">
          Innov-agri
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.dionysud.com/" target="&quot;_blank&quot;">
          Dionysud
        </a>
</li>        </ul>
</li></ul>
              </div>
              <div class="col-md-6 col-12">
                <ul class="nav-footer">


<li class="nav-item with-childs ">
        <a class="nav-link">
          Newsletters
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="/newsletters" target="&quot;_blank&quot;">
          S&#x27;inscrire &#xE0; la newsletter
        </a>
</li>        </ul>
</li><li class="nav-item with-childs ">
        <a class="nav-link">
          Services
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="https://www.terre-net-occasions.fr/" target="&quot;_blank&quot;">
          Annonces mat&#xE9;riels d&#x27;occasion
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.jobagri.com/" target="&quot;_blank&quot;">
          Emplois
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/Account/Profile" target="&quot;_blank&quot;">
          Mon compte
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/podcast-agricole/t837" target="&quot;_blank&quot;">
          Podcasts
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/videos/t455" target="&quot;_blank&quot;">
          Vid&#xE9;os
        </a>
</li>        </ul>
</li></ul>
              </div>
            </div>
          </div>
          <div class="col-6"><ul class="nav-footer sites">


<li class="nav-item with-childs ">
        <a class="nav-link">
          les sites du groupe
        </a>
        <ul>
<li class="nav-item  ">
        <a class="nav-link" href="https://www.agrodistribution.fr" target="&quot;_blank&quot;" rel="&quot;nofollow&quot;">
          AgroDistrlbution
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.datagri.com/" target="&quot;_blank&quot;">
          Datagri
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.materielagricole.info/decisions-machinisme-et-reseaux/t3017" target="&quot;_blank&quot;">
          D&#xE9;cisions Machinisme &amp; R&#xE9;seaux
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.decodagri.fr/" target="&quot;_blank&quot;">
          DecodAgri
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.editions-france-agricole.fr/" target="&quot;_blank&quot;">
          Editions France Agricole
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.eleveur-laitier.fr/" target="&quot;_blank&quot;">
          L&#x27;Eleveur laitier
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.jobagri.com/" target="&quot;_blank&quot;">
          Jobagri
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.lafranceagricole.fr/" target="&quot;_blank&quot;">
          La France Agricole
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.lienhorticole.fr/" target="&quot;_blank&quot;">
          Le Lien Horticole
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.materielagricole.info/" target="&quot;_blank&quot;">
          Mat&#xE9;riel Agricole
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.materiel-paysage.com/" target="&quot;_blank&quot;">
          Mat&#xE9;riel et Paysage
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.materiel-paysage.com/distribution-et-reseaux/t20058" target="&quot;_blank&quot;">
          Moteurs &amp; R&#xE9;seaux
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://ngpa.com/" target="&quot;_blank&quot;">
          NGPA
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://admin.t1.ngpa.comwww.phytoma-ldv.com" target="&quot;_blank&quot;">
          Phytoma
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.terre-net-occasions.fr/" target="&quot;_blank&quot;">
          Terre-net Occasions
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.latoque.fr/" target="&quot;_blank&quot;">
          La Toque
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.materielagricole.info/materiel-retro/t3015" target="&quot;_blank&quot;">
          Tracteur R&#xE9;tro
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.vitisphere.com/la-vigne-selection-0.html" target="&quot;_blank&quot;">
          La Vigne
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.vitijob.com/" target="&quot;_blank&quot;">
          Vitijob
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.vitisphere.com/" target="&quot;_blank&quot;">
          Vitisphere
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://www.web-agri.fr/" target="&quot;_blank&quot;">
          Web-agri
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://wine4trade.fr/" target="&quot;_blank&quot;">
          Wine4Trade
        </a>
</li>        </ul>
</li></ul></div>
        </div>
      
      <div class="row pt-4">
      <div class="titre col-md-8 col-12 m-auto">
              Info légales
            </div>
        </div>
       <div class="py-3 texte text-center text-uppercase">
         <ul class="legal">


<li class="nav-item  ">
        <a class="nav-link" href="/contactez-nous/p8" target="&quot;_blank&quot;">
          Nous contacter
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="https://abo.terre-net.fr/Store/LandingPage" target="&quot;_blank&quot;">
          S&#x27;abonner
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/mentions-legales/p77" target="&quot;_blank&quot;">
          Mentions l&#xE9;gales
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/politique-de-confidentialite/p73" target="&quot;_blank&quot;">
          Politique Donn&#xE9;es Personnelles
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/cgv/p78" target="&quot;_blank&quot;">
          Conditions g&#xE9;n&#xE9;rales de vente
        </a>
</li><li class="nav-item  ">
        <a class="nav-link" href="/charte-de-moderation/p79" target="&quot;_blank&quot;">
          Charte de mod&#xE9;ration 
        </a>
</li></ul>
      </div>
      <div class="py-3 text-center texte">
         © Terre-net Média 2022, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS
SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243
      </div>
    </nav>
  </div>
</footer>
   <div class="pub-tag" data-pos="11"></div>
   <div class="sas_106889"></div>


    <script src="/dist/vendors.js?v=S5c-hvNg1q9V2Y6YIhWfsJQc6vZVyohfVWM0JErPg6A" async=""></script>
    <script src="/dist/app.js?v=tq6DMhgB07s6f8dS41yGmPvBiVWJQ1ZnvqwQ7WeUvKA" defer=""></script>
    <script src="/lib/jquery/dist/jquery.min.js"></script>
    <script src="/js/site.js?v=lNuGTvGGbHBXb80KgxrlcJTL1jA1Idc0vCxB4sRHwfg"></script>
    <script src="/js/sideNav.js?v=LlxgTut6dF5pk11geoUVXCaDmPl7tWgpkT2qcthDCb8"></script>
    <script src="/js/search.js?v=khaB1CDFRG3Oa8H0sz0-LvKpGk2T1N2PWzMgBJueA4Y"></script>

    
     
     
 
 
    
    
    
    <script>  
        window.addEventListener('load', function () {
            let auteur = '';            
            let tags = '';

                tags += 'tag=Assurances|';
                tags += 'tag=Al&#xE9;as climatiques|';
                tags += 'tag=Gouvernement|';
                tags += 'tag=Institutions et organisations|';
                tags += 'tag=Politique|';
                tags += 'tag=Economie et Politique|';
                tags += 'tag=Actualit&#xE9;s m&#xE9;t&#xE9;o|';

                tags = 'auteur=Delphine Jeanne';

            window._tnpb = window._tnpb || []; 
            _tnpb.push({"key":"keywords","value":tags}); 

          // Stat
          if ('fetch' in window){
            fetch('/article/updatestats',
              {
                method: 'POST',
                body: 'id=223284',
                headers: { 'Content-Type':'application/x-www-form-urlencoded' }
              });
          }
        });
    </script>

 


	<script nws-csp-add-nonce='true'>'serviceWorker'in navigator&&navigator.serviceWorker.register('/serviceworker', { scope: '/' })</script></body>
</html>