<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Une r&#233;colte europ&#233;enne de bl&#233; toujours plus faible</title><meta name="description" lang="fr" content="Les coupes dans les pr&#233;visions de r&#233;colte continuent de s’accumuler, et la Commission europ&#233;enne n’y d&#233;roge pas. Elle a de nouveau r&#233;duit sa pr&#233;vision pour la production de bl&#233; cette ann&#233;e dans l’Union europ&#233;enne (UE &#224; 27). Si la production d&#39;orge a subi le&#160;m&#234;me sort, celle du ma&#239;s a en revanche &#233;t&#233; revue &#224; la hausse." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=3eTqMsQbuc9TDqXPirr_PZYda5QHSoT2EbvNcMjfi-w1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Moisson 2020 La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html"> <meta property="og:image" content="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_171060/fiches_recolte_ble_5.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Les coupes dans les pr&#233;visions de r&#233;colte continuent de s’accumuler, et la Commission europ&#233;enne n’y d&#233;roge pas. Elle a de nouveau r&#233;duit sa pr&#233;vision pour la production de bl&#233; cette ann&#233;e dans l’Union europ&#233;enne (UE &#224; 27). Si la production d&#39;orge a subi le&#160;m&#234;me sort, celle du ma&#239;s a en revanche &#233;t&#233; revue &#224; la hausse."><meta property="og:updated_time" content="2020-07-31T18:57:51"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="31/07/2020 21:55:09" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fla-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16,50€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">184 €/t      <span class="text-success">+1€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">166 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 09/2020 <span class="pull-right">182,75€/t      <span class="text-danger">-0,25€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"09/2020","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 08/2020 <span class="pull-right">178€/t      <span class="text-success">+1,75€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"08/2020","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">237,5 €/t      <span class="text-success">-2,5€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">155 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/marche-agricole" itemprop="url"><span itemprop="title">March&#233;s</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemprop="url"><span itemprop="title">Commercialisation</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/171060')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="171060" data-titre="Moisson 2020La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Moisson 2020</small> La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-07-31T07:02:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>ven. 31 juillet 2020 &#224; 19:02</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/nathalie-wisotzki/78">
              Nathalie Wisotzki
            </a>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="171060" data-titre="Moisson 2020La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/171060" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html" data-titre="La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="171060"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="171060"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Les coupes dans les prévisions de récolte continuent de s’accumuler, et la Commission européenne n’y déroge pas. Elle a de nouveau réduit sa prévision pour la production de blé cette année dans l’Union européenne (UE à 27). Si la production d'orge a subi le même sort, celle du maïs a en revanche été revue à la hausse.</p><article id="articlecontenu" data-pro-content="Article : La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_171060/fiches_recolte_ble_5.jpg"  alt="R&eacute;colte de bl&eacute; " title="Moisson  " itemprop="image" data-imagepopup="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_171060/big_fiches_recolte_ble_5.jpg" /><span class="FicheLegendePhoto">La Commission europ&eacute;enne pr&eacute;voit cette ann&eacute;e une r&eacute;colte de bl&eacute; en baisse de 7,1&nbsp;% par rapport &agrave; la moyenne des cinq derni&egrave;res ann&eacute;es. (&copy;@david_michel88)</span></span> <span class="FicheLettrine">L</span>a <strong>Commission europ&eacute;enne</strong> a de nouveau r&eacute;duit sa pr&eacute;vision pour la <strong> r&eacute;colte</strong> europ&eacute;enne de <strong>bl&eacute;</strong>. La production recule de 600&nbsp;000&nbsp;t (- 0,5&nbsp;%) par rapport &agrave; l&rsquo;estimation du mois dernier, pour s&rsquo;&eacute;tablir &agrave; <span class="FicheBold">116,6&nbsp;Mt</span>. Compar&eacute; &agrave; l&rsquo;an dernier, la r&eacute;colte 2020 est en chute de 14 Mt (- 10,9&nbsp;%). En revanche, pas de changement du c&ocirc;t&eacute; des exportations, toujours pr&eacute;vues &agrave; 25 Mt.</p><blockquote class="twitter-tweet"><p>EUROSTAT 30.07.20 <br /> <br />European 20/21MY <a href="https://twitter.com/hashtag/Wheat?src=hash&amp;ref_src=twsrc%5Etfw">#Wheat</a> production estimate at 117,561 th mt | -0.5% vs 25.06.20, -10.9% YOY &amp; -7.1% vs the 5-Year Average <br /> <br />Explore more insights on Aura: <a href="https://t.co/8HDyj5DWxo">https://t.co/8HDyj5DWxo</a> <a href="https://t.co/4FbVg804I6">pic.twitter.com/4FbVg804I6</a></p>&mdash; Aura Commodities (@AuraCommodities) <a href="https://twitter.com/AuraCommodities/status/1289117270803984384?ref_src=twsrc%5Etfw">July 31, 2020</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><p>Plus t&ocirc;t cette semaine, la Commission avait r&eacute;duit ses perspectives de <strong>rendements</strong> dans son rapport MARS. Le rendement du bl&eacute; recule de 1,1&nbsp;% &agrave; 5,54&nbsp;t/ha, en baisse de 3,9&nbsp;% par rapport &agrave; la moyenne sur les cinq derni&egrave;res ann&eacute;es.</p><p>&laquo;&nbsp;Cela s'explique principalement par les fortes r&eacute;visions &agrave; la baisse des pr&eacute;visions de rendement en Roumanie, Bulgarie et Hongrie, associ&eacute;es &agrave; une saison tr&egrave;s d&eacute;favorable &agrave; cause des fortes pluies autour de la maturation qui ont compens&eacute; les l&eacute;g&egrave;res r&eacute;visions &agrave; la hausse dans la plupart des autres pays&nbsp;&raquo;, avait indiqu&eacute; la Commission europ&eacute;enne.</p><div class="FicheEncadre center"><span style="background-color: #efefef;">&Agrave; lire aussi&nbsp;:&nbsp;</span> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/une-recolte-francaise-de-ble-tendre-a-seulement-29-22-mt-selon-agritel-1395-170935.html" title="Une r&eacute;colte fran&ccedil;aise de bl&eacute; tendre de seulement 29,22 Mt, selon Agritel" target="_self">Une r&eacute;colte fran&ccedil;aise de bl&eacute; tendre de seulement 29,22 Mt, selon Agritel</a></div><p>En revanche, l&rsquo;<strong>orge</strong> avait b&eacute;n&eacute;fici&eacute; d&rsquo;une r&eacute;vision &agrave; la hausse de son rendement, que ce soit les cultures d&rsquo;hiver (+ 1,1&nbsp;%&nbsp;par rapport &agrave; l&rsquo;estimation du juin, &agrave;&nbsp;5,64&nbsp;t/ha) ou de printemps (+ 6,4&nbsp;%, &agrave; <strong>4,33&nbsp;t/ha)</strong>. Mais la Commission europ&eacute;enne a tout de m&ecirc;me d&eacute;cid&eacute; de r&eacute;duire ses pr&eacute;visions de 2 Mt d&rsquo;un mois sur l&rsquo;autre, avec une r&eacute;colte d&eacute;sormais attendue &agrave; 54,1 Mt.</p><div class="FicheEncadre center"><span style="background-color: #efefef;">&Agrave; lire&nbsp;:&nbsp;&nbsp;</span> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/de-meilleures-conditions-meteo-font-grimper-les-rendements-de-l-orge-en-europe-1395-170954.html" title="De meilleures conditions m&eacute;t&eacute;o font grimper les rendements de l'orge en Europe" target="_self">De meilleures conditions&nbsp;m&eacute;t&eacute;o font grimper les rendements de l'orge en Europe</a></div><p>C&rsquo;est le <strong>ma&iuml;s</strong> qui s&rsquo;en sort le mieux, le temps plus chaud de juin et juillet ayant &eacute;t&eacute; favorable aux cultures. La Commission europ&eacute;enne a d&eacute;cid&eacute; de relever de pr&egrave;s de 700&nbsp;000&nbsp;t sa pr&eacute;vision de r&eacute;colte europ&eacute;enne, &agrave; 72,6&nbsp;Mt. Ce qui repr&eacute;sente une progression de 2,6&nbsp;Mt par rapport &agrave; l&rsquo;an dernier.</p><blockquote class="twitter-tweet"><p>EU-27&nbsp;2020 prod. forecast [Source: EC] <a href="https://twitter.com/hashtag/oatt?src=hash&amp;ref_src=twsrc%5Etfw">#oatt</a> <a href="https://twitter.com/hashtag/grains?src=hash&amp;ref_src=twsrc%5Etfw">#grains</a>: <br />?? <a href="https://twitter.com/hashtag/wheat?src=hash&amp;ref_src=twsrc%5Etfw">#wheat</a>: 117.6MMT ie&nbsp;?0.5% on LM &amp; ?10.9% on LY; <br />?? <a href="https://twitter.com/hashtag/barley?src=hash&amp;ref_src=twsrc%5Etfw">#barley</a>: 54.6MMT ie&nbsp;?3.6% on LM &amp; ?1.8% on LY; <br />?? <a href="https://twitter.com/hashtag/maize?src=hash&amp;ref_src=twsrc%5Etfw">#maize</a>: 72.9MMT ie&nbsp;?0.9% on LM &amp; ?3.6% on LY; <br />?? <a href="https://twitter.com/hashtag/OSR?src=hash&amp;ref_src=twsrc%5Etfw">#OSR</a>: 15.4MMT ie&nbsp;?0.1% on LM &amp; ?0.2% on LY. <a href="https://t.co/eiTltonnR9">pic.twitter.com/eiTltonnR9</a></p>&mdash; benjamin bodart (@benjaminbodart) <a href="https://twitter.com/benjaminbodart/status/1289077289813192704?ref_src=twsrc%5Etfw">July 31, 2020</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><blockquote class="twitter-tweet"><p>L'agriculture, la moisson c'est aussi ces moments&nbsp;?? <a href="https://t.co/VamXRbUavR">pic.twitter.com/VamXRbUavR</a></p>&mdash; landry (@PrinetL) <a href="https://twitter.com/PrinetL/status/1288942739661496320?ref_src=twsrc%5Etfw">July 30, 2020</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><blockquote class="twitter-tweet"><p>Hier, c&rsquo;&eacute;tait fin de la moisson des <a href="https://twitter.com/hashtag/bl%C3%A9?src=hash&amp;ref_src=twsrc%5Etfw">#bl&eacute;</a> avec des &eacute;leveurs performants &agrave; la <a href="https://twitter.com/hashtag/paille?src=hash&amp;ref_src=twsrc%5Etfw">#paille</a> juste derri&egrave;re!<br />Reste l&rsquo;orge de printemps pour de bonnes&nbsp;?? ?? , encore qqs jours de patience <a href="https://twitter.com/PassionCereales?ref_src=twsrc%5Etfw">@PassionCereales</a> <a href="https://t.co/vmm3agEO8P">pic.twitter.com/vmm3agEO8P</a></p>&mdash; David MICHEL (@david_michel88) <a href="https://twitter.com/david_michel88/status/1287446876141363202?ref_src=twsrc%5Etfw">July 26, 2020</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><blockquote class="twitter-tweet"><p>JOURN&Eacute;E MOISSON DU BL&Eacute; EN NORMANDIE AVEC <a href="https://twitter.com/Nikooh?ref_src=twsrc%5Etfw">@Nikooh</a> ! <a href="https://t.co/uIGDNpkf25">https://t.co/uIGDNpkf25</a> <a href="https://t.co/9PHxN7tMv9">pic.twitter.com/9PHxN7tMv9</a></p>&mdash; Bastien / Stervio (@Stervio255) <a href="https://twitter.com/Stervio255/status/1287307785361715200?ref_src=twsrc%5Etfw">July 26, 2020</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="171060" data-titre="Moisson 2020 La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required/> <span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/marches-agricoles/t327">March&#233;s agricoles</a></li><li><a href="https://www.terre-net.fr/ble/t166">Bl&#233;</a></li><li><a href="https://www.terre-net.fr/recoltes/t394">R&#233;coltes</a></li><li><a href="https://www.terre-net.fr/moisson/t637">Moisson</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_171060/mini2_fiches_recolte_ble_5.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_171060/small_fiches_recolte_ble_5.jpg" alt="La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Moisson 2020</strong><p>La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-continue-a-progresser-grace-aux-previsions-de-recolte-1395-171062.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Le bl&#233; continue &#224; progresser gr&#226;ce aux pr&#233;visions de r&#233;colte</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-en-ordre-disperse-1395-171068.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Le colza en ordre dispers&#233;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/derniere-ligne-droite-pour-la-recolte-de-ble-en-france-1395-170946.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170946/mini2_fiches_recolte_ble.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170946/small_fiches_recolte_ble.png" alt="Derni&#232;re ligne droite pour la r&#233;colte de bl&#233; en France" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Derni&#232;re ligne droite pour la r&#233;colte de bl&#233; en France</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-en-petite-hausse-dans-le-sillage-des-huiles-1395-171043.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Le colza en petite hausse dans le sillage des huiles</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/chiffre-d-affaires-quasi-stable-au-1er-semestre-mais-la-rentabilite-bondit-1395-171021.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>N&#233;goce de c&#233;r&#233;ales am&#233;ricain ADM</strong><p>Chiffre d&#39;affaires quasi stable au 1er semestre mais la rentabilit&#233; bondit</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="171060"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="tnm-live-container"> <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/vivez-les-recoltes-et-partagez-en-direct-sur-terre-net-217-170139.html" > <span class="direct"> Live <span class="lastpost"> <span class="date"> il y a 5 heures </span><br /><span class="text"> Comme beaucoup d’acteurs de la fili&#232;re c&#233;r&#233;ali&#232;re fran&#231;aise, la F&#233;d&#233;ration du n&#233;goce agricole (FNA) dresse un bilan mitig&#233; pour la moisson 2020. Si la quantit&#233; fait d&#233;faut, &#171;&#160;la qualit&#233; des r&#233;coltes reste pr&#233;serv&#233;e dans la plupart des r&#233;gions&#160;&#187;. </span> </span> </span> <span class="title"> Moisson 2020 : suivez les temps forts des r&#233;coltes </span> </a></div><div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/171060?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/171060?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-marches-agricole.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/maxime-thorey-l-aboutissement-d-une-annee-culturale-compliquee-217-171071.html" class="hastooltip" title="Maxime Thorey&#160;: &#171;&#160;L&#39;aboutissement d&#39;une ann&#233;e culturale compliqu&#233;e&#160;&#187;"><p> <span class="color-grey ">19:28</span> Maxime Thorey&#160;: &#171;&#160;L&#39;aboutissement d&#39;une ann&#233;e culturale compliqu&#233;e&#160;&#187;</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html" class="hastooltip" title="La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe"><p> <span class="color-grey ">19:02</span> La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-2020-sur-les-restrictions-usage-de-l-eau-2179-169927.html" class="hastooltip" title="68 d&#233;partements concern&#233;s par des mesures de restriction de l&#39;usage de l&#39;eau"><p> <span class="color-grey ">15:20</span> 68 d&#233;partements concern&#233;s par des mesures de restriction de l&#39;usage de l&#39;eau</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-continue-a-progresser-grace-aux-previsions-de-recolte-1395-171062.html" class="hastooltip" title="Le bl&#233; continue &#224; progresser gr&#226;ce aux pr&#233;visions de r&#233;colte"><p> <span class="color-grey ">14:31</span> Le bl&#233; continue &#224; progresser gr&#226;ce aux pr&#233;visions de r&#233;colte</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-en-ordre-disperse-1395-171068.html" class="hastooltip" title="Le colza en ordre dispers&#233;"><p> <span class="color-grey ">14:30</span> Le colza en ordre dispers&#233;</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/une-fin-juillet-caniculaire-avant-des-jours-plus-respirables-2179-170634.html" class="hastooltip" title="Une fin juillet caniculaire avant des jours plus respirables"><p> <span class="color-grey ">12:20</span> Une fin juillet caniculaire avant des jours plus respirables</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag86.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/BlocMarketing.jpg" alt="BlocMarketing"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Moisson 2020</h4><p class="">Quels rendements obtenez-vous en blé tendre ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5256" type="radio" name="idResponse" value="5256" /> <label for="response-5256">Moins de 40 q/ha</label></li><li class="margin-top-10 sondage-item"> <input id="response-5257" type="radio" name="idResponse" value="5257" /> <label for="response-5257">Entre 40 et 59 q/ha</label></li><li class="margin-top-10 sondage-item"> <input id="response-5258" type="radio" name="idResponse" value="5258" /> <label for="response-5258">Entre 60 et 79 q/ha</label></li><li class="margin-top-10 sondage-item"> <input id="response-5259" type="radio" name="idResponse" value="5259" /> <label for="response-5259">Entre 80 et 100 q/ha</label></li><li class="margin-top-10 sondage-item"> <input id="response-5260" type="radio" name="idResponse" value="5260" /> <label for="response-5260">Plus de 100 q/ha</label></li><li class="margin-top-10 sondage-item"> <input id="response-5261" type="radio" name="idResponse" value="5261" /> <label for="response-5261">Je ne cultive pas de bl&#233;</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1224" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-2020-sur-les-restrictions-usage-de-l-eau-2179-169927.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169927/mini2_fiches_Carte_secheresse2.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169927/mini_fiches_Carte_secheresse2.JPG" alt="68 d&#233;partements concern&#233;s par des mesures de restriction de l&#39;usage de l&#39;eau" />
</div><p><b>[Carte interactive] S&#233;cheresse</b> 68 d&#233;partements concern&#233;s par des mesures de restriction de l&#39;usage de l&#39;eau</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/partagez-les-resultats-de-votre-moisson-2020-217-169908.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169908/mini2_fiches_moisson_moisson-live.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_169908/mini_fiches_moisson_moisson-live.jpg" alt="Des rendements 2020 tr&#232;s h&#233;t&#233;rog&#232;nes&#160;! Et chez vous&#160;?" />
</div><p><b>&#171; Moisson Live &#187;</b> Des rendements 2020 tr&#232;s h&#233;t&#233;rog&#232;nes&#160;! Et chez vous&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/les-premieres-images-de-la-batteuse-aux-1-000-quintaux-heure-208-169871.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169871/mini2_fiches_John-Deere-X9-recolte-ferme-Ramery.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169871/mini_fiches_John-Deere-X9-recolte-ferme-Ramery.JPG" alt="La batteuse aux 1&#160;000 quintaux/heure&#160;tient-elle ses promesses&#160;?" />
</div><p><b>[Vid&#233;o] John Deere X9</b> La batteuse aux 1&#160;000 quintaux/heure&#160;tient-elle ses promesses&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/vivez-les-recoltes-et-partagez-en-direct-sur-terre-net-217-170139.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170139/mini2_fiches_Moisson.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170139/mini_fiches_Moisson.jpg" alt="Derniers chantiers, bilans... : suivez les derni&#232;res infos sur votre moisson" />
</div><p><b>[En direct] Moisson 2020</b> Derniers chantiers, bilans... : suivez les derni&#232;res infos sur votre moisson</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/mf-8s-la-nouvelle-generation-tracteur-massey-ferguson-vient-d-atterrir-sur-terre-207-170441.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170441/mini2_fiches_MF8S_225_Trailer.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170441/mini_fiches_MF8S_225_Trailer.jpg" alt="MF 8S&#160;: la nouvelle&#160;g&#233;n&#233;ration Massey Ferguson vient d&#39;atterrir sur terre&#160;!" />
</div><p><b>Nouveau tracteur</b> MF 8S&#160;: la nouvelle&#160;g&#233;n&#233;ration Massey Ferguson vient d&#39;atterrir sur terre&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/plus-grande-surface-de-ble-jamais-enregistree-en-russie-1395-170943.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_170943/mini2_fiches_ble98.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_170943/mini_fiches_ble98.jpg" alt="La plus grande surface de bl&#233; jamais enregistr&#233;e en Russie" />
</div><p><b>L&#39;info march&#233; du jour</b> La plus grande surface de bl&#233; jamais enregistr&#233;e en Russie</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/agriculture-de-conservation-des-sols-doubles-couvert-pour-limiter-les-phytos-217-170225.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170225/mini2_fiches_Mathieu_Arnaudeau_et_Fabrice_Guillet.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170225/mini_fiches_Mathieu_Arnaudeau_et_Fabrice_Guillet.jpg" alt="Ils testent les doubles couverts pour r&#233;duire le recours aux herbicides" />
</div><p><b>[T&#233;moignages] ACS</b> Ils testent les doubles couverts pour r&#233;duire le recours aux herbicides</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/julien-denormandie-nouveau-ministre-de-l-agriculture-205-170459.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_170459/mini2_fiches_denormandie_2.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_170459/mini_fiches_denormandie_2.jpg" alt="Julien Denormandie, nouveau ministre de l’agriculture" />
</div><p><b>Nouveau gouvernement</b> Julien Denormandie, nouveau ministre de l’agriculture</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/jaunisse-de-la-betterave-la-filiere-entiere-menacee-face-a-l-absence-de-solutions-205-170507.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170507/mini2_fiches_29_JUIN_JAUNISSE.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170507/mini_fiches_29_JUIN_JAUNISSE.jpg" alt="La fili&#232;re enti&#232;re menac&#233;e face &#224; l’absence de solution" />
</div><p><b>Jaunisse de la betterave</b> La fili&#232;re enti&#232;re menac&#233;e face &#224; l’absence de solution</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/renouvellement-prix-resiliation-10-mesures-pour-renover-le-bail-rural-205-170847.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_170847/mini2_fiches_paysage_fin_de_moisson.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_170847/mini_fiches_paysage_fin_de_moisson.jpg" alt="Renouvellement, prix, r&#233;siliation… : 10 mesures pour r&#233;nover le bail rural" />
</div><p><b>Cadre juridique des baux ruraux</b> Renouvellement, prix, r&#233;siliation… : 10 mesures pour r&#233;nover le bail rural</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/julien-denormandie-veut-revaloriser-le-travail-et-le-revenu-des-agriculteurs-205-170476.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170476/mini2_fiches_passationPouvoirDenormandie.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170476/mini_fiches_passationPouvoirDenormandie.jpg" alt="Julien Denormandie veut revaloriser le travail et le revenu des agriculteurs" />
</div><p><b>Nouveau ministre</b> Julien Denormandie veut revaloriser le travail et le revenu des agriculteurs</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/performances-techniques-d-un-essai-bio-de-longue-duree-217-170443.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170443/mini2_fiches_Luzerne.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170443/mini_fiches_Luzerne.jpg" alt="Performances techniques d’un essai bio de longue dur&#233;e" />
</div><p><b>L&#39;actu d&#39;Arvalis</b> Performances techniques d’un essai bio de longue dur&#233;e</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/derniere-ligne-droite-pour-la-recolte-de-ble-en-france-1395-170946.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170946/mini2_fiches_recolte_ble.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170946/mini_fiches_recolte_ble.png" alt="Derni&#232;re ligne droite pour la r&#233;colte de bl&#233; en France" />
</div><p><b>L&#39;info march&#233; du jour</b> Derni&#232;re ligne droite pour la r&#233;colte de bl&#233; en France</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/40-des-surfaces-de-ble-recoltees-en-russie-mais-les-previsions-reculent-encore-1395-170945.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170945/mini2_fiches_moisson_ble.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_170945/mini_fiches_moisson_ble.png" alt="40&#160;% des surfaces de bl&#233; r&#233;colt&#233;es en Russie mais les pr&#233;visions reculent encore" />
</div><p><b>L&#39;info march&#233; du jour</b> 40&#160;% des surfaces de bl&#233; r&#233;colt&#233;es en Russie mais les pr&#233;visions reculent encore</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/info-marche-du-jour-le-gasc-egyptien-achete-480-000-t-de-ble-mer-noire-1395-170944.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170944/mini2_fiches_port.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170944/mini_fiches_port.jpg" alt="Le Gasc &#233;gyptien ach&#232;te huit cargaisons de bl&#233; russe et ukrainien" />
</div><p><b>L&#39;info march&#233; du jour</b> Le Gasc &#233;gyptien ach&#232;te huit cargaisons de bl&#233; russe et ukrainien</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-ukraine-en-retard-dans-sa-recolte-de-cereales-1395-170925.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170925/mini2_fiches_moissonP.png" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170925/mini_fiches_moissonP.png" alt="L&#39;Ukraine en retard dans sa r&#233;colte de c&#233;r&#233;ales" />
</div><p><b>L&#39;info march&#233; du jour</b> L&#39;Ukraine en retard dans sa r&#233;colte de c&#233;r&#233;ales</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/plus-que-29-du-ble-francais-a-recolter-1395-170783.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170783/mini2_fiches_recolte_ble_1_tn.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170783/mini_fiches_recolte_ble_1_tn.jpg" alt="Presque 3/4 du bl&#233; fran&#231;ais d&#233;j&#224; r&#233;colt&#233;" />
</div><p><b>L&#39;info march&#233; du jour</b> Presque 3/4 du bl&#233; fran&#231;ais d&#233;j&#224; r&#233;colt&#233;</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-perspectives-s-ameliorent-pour-la-recolte-de-ble-russe-1395-170782.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170782/mini2_fiches_recolte_ble_3_tn.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_170782/mini_fiches_recolte_ble_3_tn.JPG" alt="Le rendement moyen en bl&#233; s&#39;am&#233;liore en Russie" />
</div><p><b>L&#39;info march&#233; du jour</b> Le rendement moyen en bl&#233; s&#39;am&#233;liore en Russie</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(171060);
Pager.init(171060);
Article.init(171060);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 327, label: "March&#233;s agricoles",url: "https://www.terre-net.fr/marches-agricoles/t327" });
smartData.track('tag', {id: 166, label: "Bl&#233;",url: "https://www.terre-net.fr/ble/t166" });
smartData.track('tag', {id: 394, label: "R&#233;coltes",url: "https://www.terre-net.fr/recoltes/t394" });
smartData.track('tag', {id: 637, label: "Moisson",url: "https://www.terre-net.fr/moisson/t637" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 171060,
idRubPrincipale: 1395,
titre: "La pr&#233;vision de r&#233;colte de bl&#233; continue de se r&#233;duire en Europe",
surTitre: "Moisson 2020",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html",
urlImage: "/ulf/TNM_Biblio/fiche_171060/fiches_recolte_ble_5.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/la-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "marches-agricoles|ble|recoltes|moisson";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=marches-agricoles|ble|recoltes|moisson" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=32&p=marche-agricole%3a%3a%2factualite-marche-agricole%2farticle%2fla-recolte-de-ble-continue-de-se-reduire-en-europe-1395-171060.html&xt_tags=marches-agricoles|ble|recoltes|moisson&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>