<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script type="didomi/javascript" data-vendor="c:isadatalab">
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Les prix du bl&#233; en recul</title><meta name="description" lang="fr" content="Les prix du bl&#233; &#233;taient en recul, mercredi &#224; la mi-journ&#233;e, sous l&#39;effet notamment de pluies rassurantes aux &#201;tats-Unis et en Europe." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-en-repli-pluies-rassurantes-pour-les-cultures-1395-178992.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=dmALr_oWzCXRAxVH50tWn1z6gggJk2fv9RYamBs6DY01" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Euronext Le bl&#233; en repli, pluies rassurantes pour les cultures"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-en-repli-pluies-rassurantes-pour-les-cultures-1395-178992.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Les prix du bl&#233; &#233;taient en recul, mercredi &#224; la mi-journ&#233;e, sous l&#39;effet notamment de pluies rassurantes aux &#201;tats-Unis et en Europe."><meta property="og:updated_time" content="2021-05-19T14:16:42"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="19/05/2021 15:28:57" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fle-ble-en-repli-pluies-rassurantes-pour-les-cultures-1395-178992.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><i class="ico-lmkl" style="margin-bottom: -3px;"></i></a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><strong class="hidden-lg hidden-md hidden-sm">Le Market Live</strong> <span class="hidden-lg hidden-md hidden-sm" style="color:#ef851a;">New</span><i class="ico-lmkl hidden-xs"></i></a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">212 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">245 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 09/2021 <span class="pull-right">211,75€/t      <span class="text-danger">-3,25€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"09/2021","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 06/2021 <span class="pull-right">247€/t      <span class="text-danger">-3,5€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"06/2021","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">325 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">211,5 €/t      <span class="text-success">-18,5€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/marche-agricole" itemprop="url"><span itemprop="title">March&#233;s</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemprop="url"><span itemprop="title">Commercialisation</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/178992')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="178992" data-titre="EuronextLe bl&#233; en repli, pluies rassurantes pour les cultures" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Euronext</small> Le bl&#233; en repli, pluies rassurantes pour les cultures</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-05-19T02:18:02+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mer. 19 mai 2021 &#224; 14:18</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="178992" data-titre="EuronextLe bl&#233; en repli, pluies rassurantes pour les cultures" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/178992" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-en-repli-pluies-rassurantes-pour-les-cultures-1395-178992.html" data-titre="Le bl&#233; en repli, pluies rassurantes pour les cultures"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="178992"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="178992"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Les prix du blé étaient en recul, mercredi à la mi-journée, sous l'effet notamment de pluies rassurantes aux États-Unis et en Europe.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Le bl&#233; en repli, pluies rassurantes pour les cultures" itemprop="articleBody"> <p><span class="FicheLettrine">A</span>ux &Eacute;tats-Unis, les premiers retours d'un tour de plaine dans le Kansas &laquo;&nbsp;se veulent rassurants sur le potentiel de production en bl&eacute; d'hiver&nbsp;&raquo;, a indiqu&eacute; le cabinet Agritel dans une note publi&eacute;e mercredi.&nbsp;&laquo;&nbsp;&Ccedil;a a fait baisser Chicago. Le dernier rapport mensuel du minist&egrave;re am&eacute;ricain de l'agriculture (qui a publi&eacute; de premi&egrave;res projections de r&eacute;colte record pour 2021/22, ndlr) et &ccedil;a, &ccedil;a a calm&eacute; un petit peu les choses&nbsp;&raquo;, a comment&eacute; Damien Vercambre, analyste au cabinet Inter-Courtage.&nbsp;&laquo;&nbsp;Il pleut aussi &agrave; l'Est, en Roumanie, Bulgarie, Ukraine&nbsp;&raquo;, a ajout&eacute;&nbsp;M.&nbsp;Vercambre, qui a &eacute;galement soulign&eacute; les pr&eacute;cipitations bienvenues en Europe occidentale et notamment en France.</p><p>Autre facteur susceptible de peser sur les cours, le rebond de l'euro face au dollar, m&ecirc;me s'il ne semble &laquo;&nbsp;pas encore contrariant pour l'activit&eacute; export compte tenu de la demande mondiale annonc&eacute;e toujours importante&nbsp;&raquo; et du niveau de <a href="/prix/t380" >prix</a> des autres pays, a estim&eacute; le cabinet Agritel.</p><p>Concernant le ma&iuml;s, les cours &eacute;taient &eacute;galement en repli mais demeuraient tr&egrave;s hauts, compte tenu des derni&egrave;res r&eacute;coltes en France, et des stocks &laquo;&nbsp;tr&egrave;s tendus&nbsp;&raquo;, a soulign&eacute;&nbsp;M. Vercambre.&nbsp;&laquo;&nbsp;En attendant la nouvelle r&eacute;colte, on a un probl&egrave;me de disponibilit&eacute; du ma&iuml;s &agrave; court terme qui fait monter les prix&nbsp;&raquo;, a-t-il ajout&eacute;.</p><p>Vers 13h00 (11h00 GMT) sur <a href="/euronext/t494" >Euronext</a>, la <strong>tonne de bl&eacute; tendre</strong> reculait de 2,50 euros sur l'&eacute;ch&eacute;ance de septembre &agrave; 212,50 euros, et de 2,25 euros sur l'&eacute;ch&eacute;ance de d&eacute;cembre &agrave; 212 euros, pour un peu plus de 15&nbsp;000 lots &eacute;chang&eacute;s.&nbsp;La <strong>tonne de ma&iuml;s</strong>, elle, reculait de 2,50 euros sur l'&eacute;ch&eacute;ance de juin &agrave; 248 euros, et de 1,75 euro sur l'&eacute;ch&eacute;ance d'ao&ucirc;t &agrave; 244,50 euros, pour environ 750 lots &eacute;chang&eacute;s.</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="178992" data-titre="Euronext Le bl&#233; en repli, pluies rassurantes pour les cultures" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="6F_-otQGO1FBT6HTcS3rFTFiK9SRAHKVO5VoCyzXpISrnw5NEpOwpKmapmoKlLYGenzKWA2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/euronext/t494">Euronext</a></li><li><a href="https://www.terre-net.fr/marches-agricoles/t327">March&#233;s agricoles</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-info-marche-du-jour-recoltes-2021-plus-de-la-moitie-du-ble-mondial-produit-aux-us-80-mt-en-russie-1395-178905.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178905/mini2_fiches_l-info-marche-du-jour-vers-une_moisson-2021-record-aux-usa-argentine-mer-noire.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178905/small_fiches_l-info-marche-du-jour-vers-une_moisson-2021-record-aux-usa-argentine-mer-noire.jpg" alt="50&#160;Mt de bl&#233; produit aux  &#201;tats-Unis, plus de 80 Mt finalement en Russie&#160;?" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>[L&#39;info march&#233; du jour] R&#233;coltes 2021</strong><p>50&#160;Mt de bl&#233; produit aux  &#201;tats-Unis, plus de 80 Mt finalement en Russie&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/en-2020-la-france-en-perte-de-vitesse-par-rapport-a-ses-concurrents-europeens-1395-178914.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178914/mini2_fiches_exportationsContainers.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178914/small_fiches_exportationsContainers.jpg" alt="La France en perte de vitesse par rapport &#224; ses concurrents europ&#233;ens" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Exports agricoles et agroalimentaires</strong><p>La France en perte de vitesse par rapport &#224; ses concurrents europ&#233;ens</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/info-marche-du-jour-5-mt-de-mais-us-vendu-a-la-chine-en-6-jours-1395-178904.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178904/mini2_fiches_info-marche-jour-fortes-ventes-de-mais-us-a-la-chine-mi-mai-2021.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178904/small_fiches_info-marche-jour-fortes-ventes-de-mais-us-a-la-chine-mi-mai-2021.jpg" alt="5 Mt de ma&#239;s US vendues &#224; la Chine en 6 jours&#160;!" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>5 Mt de ma&#239;s US vendues &#224; la Chine en 6 jours&#160;!</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-cours-du-mais-au-plus-bas-mi-mai-2021-depuis-deux-semaines-1395-178901.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178901/mini2_fiches_le-cours-du-mais-au-plus-bas-mi-mai-2021-depuis-deux-semaines.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178901/small_fiches_le-cours-du-mais-au-plus-bas-mi-mai-2021-depuis-deux-semaines.jpg" alt="Le ma&#239;s au plus bas depuis deux semaines" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago hebdo</strong><p>Le ma&#239;s au plus bas depuis deux semaines</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/ble-et-mais-baissent-apres-le-rapport-americain-wasde-1395-178879.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178879/mini2_fiches_prevision-de-moisson-mondiale-record-en-ble-pour-2021.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178879/small_fiches_prevision-de-moisson-mondiale-record-en-ble-pour-2021.jpg" alt="Vers une r&#233;colte 2021 record de bl&#233; dans le monde&#160;? Et de ma&#239;s US&#160;?" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Vers une r&#233;colte 2021 record de bl&#233; dans le monde&#160;? Et de ma&#239;s US&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/apres-un-niveau-d-exportations-inattendu-en-mars-les-stocks-francais-se-tendent-1395-178764.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178764/mini2_fiches_blestocks.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178764/small_fiches_blestocks.jpg" alt="Apr&#232;s un niveau d’exportations inattendu en mars, les stocks fran&#231;ais se tendent" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>March&#233;s c&#233;r&#233;aliers</strong><p>Apr&#232;s un niveau d’exportations inattendu en mars, les stocks fran&#231;ais se tendent</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="178992"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/178992?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/178992?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-marches-agricole.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/meteo-agricole/article/une-initiative-pour-decarboner-le-systeme-alimentaire-europeen-2179-178928.html" class="hastooltip" title="Une initiative pour d&#233;carboner le syst&#232;me alimentaire europ&#233;en"><p> <span class="color-orange ">15:23</span> Une initiative pour d&#233;carboner le syst&#232;me alimentaire europ&#233;en</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/pour-la-conf-un-changement-d-orientation-agricole-reste-necessaire-205-178996.html" class="hastooltip" title="Pour la Conf’, un changement d’orientation agricole reste n&#233;cessaire"><p> <span class="color-orange ">15:00</span> Pour la Conf’, un changement d’orientation agricole reste n&#233;cessaire</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/ouverture-du-proces-d-un-trafic-de-produits-phytosanitaires-interdits-202-178990.html" class="hastooltip" title="Ouverture du proc&#232;s d&#39;un trafic de produits phytosanitaires interdits"><p> <span class="color-orange ">14:38</span> Ouverture du proc&#232;s d&#39;un trafic de produits phytosanitaires interdits</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-en-repli-pluies-rassurantes-pour-les-cultures-1395-178992.html" class="hastooltip" title="Le bl&#233; en repli, pluies rassurantes pour les cultures"><p> <span class="color-grey ">14:18</span> Le bl&#233; en repli, pluies rassurantes pour les cultures</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" class="hastooltip" title="Moisson&#160;2021&#160;: pour une pr&#233;paration bien huil&#233;e&#160;!"><p> <span class="color-grey ">12:26</span> Moisson&#160;2021&#160;: pour une pr&#233;paration bien huil&#233;e&#160;!</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/vredestein-etoffe-sa-gamme-traxion-optimall-et-ajoute-trois-dimensions-207-178970.html" class="hastooltip" title="Vredestein &#233;toffe sa gamme Traxion Optimall et ajoute trois dimensions"><p> <span class="color-grey ">11:34</span> Vredestein &#233;toffe sa gamme Traxion Optimall et ajoute trois dimensions</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/une-nouvelle-zone-instable-traverse-la-france-2179-178940.html" class="hastooltip" title="Une nouvelle zone instable traverse la France"><p> <span class="color-grey ">10:01</span> Une nouvelle zone instable traverse la France</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag91.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser_2.gif" alt="teaser_2"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Diversification</h4><p class="">Les circuits courts, pour vous :</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5547" type="radio" name="idResponse" value="5547" /> <label for="response-5547">C&#39;est en place depuis plusieurs ann&#233;es</label></li><li class="margin-top-10 sondage-item"> <input id="response-5548" type="radio" name="idResponse" value="5548" /> <label for="response-5548">C&#39;est en place depuis peu</label></li><li class="margin-top-10 sondage-item"> <input id="response-5549" type="radio" name="idResponse" value="5549" /> <label for="response-5549">C&#39;est en projet</label></li><li class="margin-top-10 sondage-item"> <input id="response-5550" type="radio" name="idResponse" value="5550" /> <label for="response-5550">Ce n&#39;est pas envisageable, trop d&#39;investissements (en temps, en mat&#233;riel...)</label></li><li class="margin-top-10 sondage-item"> <input id="response-5551" type="radio" name="idResponse" value="5551" /> <label for="response-5551">&#199;a ne vous int&#233;resse pas</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1297" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini2_fiches_visuel-podcast-terre-net-we-agri-le-quart-d-heure-agricole-.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini_fiches_visuel-podcast-terre-net-we-agri-le-quart-d-heure-agricole-.jpg" alt="Moisson&#160;2021&#160;: pour une pr&#233;paration bien huil&#233;e&#160;!" />
</div><p><b>Le quart d’heure agricole, &#233;pisode 12</b> Moisson&#160;2021&#160;: pour une pr&#233;paration bien huil&#233;e&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/traitement-epandage/article/alexandre-richard-teste-la-charrue-en-planche-reversible-turque-ilgi-a-la-ferme-209-178784.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178784/mini2_fiches_Charrue_Ilgi.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178784/mini_fiches_Charrue_Ilgi.JPG" alt="Alexandre Richard teste la charrue en planche r&#233;versible du turc Ilgi" />
</div><p><b>[Vid&#233;o] Vu sur YouTube</b> Alexandre Richard teste la charrue en planche r&#233;versible du turc Ilgi</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/quelle-marque-a-immatricule-le-plus-de-tracteurs-au-1er-trimestre-2021-207-178859.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178859/mini2_fiches_1380x776px_Visuel_Immatriculations-Trim1_2021.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178859/mini_fiches_1380x776px_Visuel_Immatriculations-Trim1_2021.jpg" alt="Quelle marque a immatricul&#233; le plus de tracteurs au 1er trimestre 2021&#160;?" />
</div><p><b>Parts de march&#233; tracteurs r&#233;gionales</b> Quelle marque a immatricul&#233; le plus de tracteurs au 1er trimestre 2021&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/reportage/article/bientot-des-robots-autonomes-chez-claas-213-178854.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178854/mini2_fiches_CLAAS_AgXeed_1.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178854/mini_fiches_CLAAS_AgXeed_1.jpg" alt="Bient&#244;t des robots 100&#160;% autonomes chez Claas&#160;?" />
</div><p><b>Robotique agricole</b> Bient&#244;t des robots 100&#160;% autonomes chez Claas&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/reflechir-des-maintenant-a-l-implantation-de-son-colza-217-169070.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169070/mini2_fiches_Colza.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169070/mini_fiches_Colza.jpg" alt="R&#233;fl&#233;chir d&#232;s maintenant &#224; l&#39;implantation de la culture" />
</div><p><b>Semer du colza en 2021 ?</b> R&#233;fl&#233;chir d&#232;s maintenant &#224; l&#39;implantation de la culture</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/la-gamme-x5-de-mccormick-enclenche-le-stage-v-207-178807.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178807/mini2_fiches_MC_RS57_McCormick-X5085_.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178807/mini_fiches_MC_RS57_McCormick-X5085_.jpg" alt="McCormick X5&#160;version Stage V&#160;: petit mais costaud&#160;!" />
</div><p><b>Nouveaut&#233; tracteur</b> McCormick X5&#160;version Stage V&#160;: petit mais costaud&#160;!</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/reportage-multiplier-les-leviers-pour-un-atelier-cultures-autonome-217-178542.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178542/mini2_fiches_Tiphaine_et_Franck.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178542/mini_fiches_Tiphaine_et_Franck.JPG" alt="Multiplier les leviers pour un atelier cultures autonome" />
</div><p><b>Gaec La vall&#233;e de l&#39;Issoire (85)</b> Multiplier les leviers pour un atelier cultures autonome</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/des-organisations-pessimistes-sur-les-arbitrages-francais-205-178496.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178496/mini2_fiches_Pour_une_autre_Pac.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178496/mini_fiches_Pour_une_autre_Pac.jpg" alt="Le collectif &#171;&#160;Pour une autre Pac&#160;&#187; &#171;&#160;pessimiste&#160;&#187; sur les arbitrages fran&#231;ais" />
</div><p><b>Verdissement de la Pac</b> Le collectif &#171;&#160;Pour une autre Pac&#160;&#187; &#171;&#160;pessimiste&#160;&#187; sur les arbitrages fran&#231;ais</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/des-cereales-a-paille-en-retard-au-nord-en-avance-dans-le-sud-ouest-217-178592.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_178592/mini2_fiches_bt_epiaison.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_178592/mini_fiches_bt_epiaison.jpg" alt="Des c&#233;r&#233;ales &#224; paille en retard au nord, en avance dans le sud-ouest&#160;!" />
</div><p><b>[L&#39;actu d&#39;Arvalis] Point agroclimatique</b> Des c&#233;r&#233;ales &#224; paille en retard au nord, en avance dans le sud-ouest&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/reflechir-des-maintenant-a-l-implantation-de-son-colza-217-169070.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169070/mini2_fiches_Colza.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169070/mini_fiches_Colza.jpg" alt="R&#233;fl&#233;chir d&#232;s maintenant &#224; l&#39;implantation de la culture" />
</div><p><b>Semer du colza en 2021 ?</b> R&#233;fl&#233;chir d&#232;s maintenant &#224; l&#39;implantation de la culture</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/paroles-de-lecteurs-le-gel-est-maintenant-la-secheresse-les-recoltes-2021-deja-pliees-217-178303.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178303/mini2_fiches_paroles-de-lecteurs-degats-gel-secheresse-printemps-2021-sur-les-cultures.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178303/mini_fiches_paroles-de-lecteurs-degats-gel-secheresse-printemps-2021-sur-les-cultures.JPG" alt="Le gel, et maintenant la&#160;s&#233;cheresse&#160;: les r&#233;coltes 2021 &#171;&#160;d&#233;j&#224; pli&#233;es&#160;&#187; ?" />
</div><p><b>Paroles de lecteurs</b> Le gel, et maintenant la&#160;s&#233;cheresse&#160;: les r&#233;coltes 2021 &#171;&#160;d&#233;j&#224; pli&#233;es&#160;&#187; ?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-propositions-du-modef-pour-une-pac-plus-proche-des-agriculteurs-205-178493.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178493/mini2_fiches_field-3695159_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178493/mini_fiches_field-3695159_1920.jpg" alt="Les propositions du Modef pour une Pac plus proche des agriculteurs" />
</div><p><b>Pac et plan strat&#233;gique national</b> Les propositions du Modef pour une Pac plus proche des agriculteurs</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/la-pluie-favorable-a-la-septoriose-et-a-la-fusariose-des-epis-217-178913.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178913/mini2_fiches_Echo_des_plaines.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178913/mini_fiches_Echo_des_plaines.JPG" alt="La pluie favorable &#224; la septoriose et &#224; la fusariose des &#233;pis" />
</div><p><b>&#201;cho des plaines</b> La pluie favorable &#224; la septoriose et &#224; la fusariose des &#233;pis</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-climatiques-s-ameliorent-en-europe-de-l-ouest-2010-178849.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178849/mini2_fiches_rain-5121827_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178849/mini_fiches_rain-5121827_1920.jpg" alt="Les conditions climatiques s&#39;am&#233;liorent en Europe de l&#39;Ouest" />
</div><p><b>Weather Market</b> Les conditions climatiques s&#39;am&#233;liorent en Europe de l&#39;Ouest</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/septoriose-le-stade-derniere-feuille-etalee-crucial-pour-la-protection-217-178799.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178799/mini2_fiches_Echo_des_plaines_F.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178799/mini_fiches_Echo_des_plaines_F.jpg" alt="Septoriose, le stade derni&#232;re feuille &#233;tal&#233;e, crucial pour la protection" />
</div><p><b>&#201;cho des plaines</b> Septoriose, le stade derni&#232;re feuille &#233;tal&#233;e, crucial pour la protection</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/davantage-de-precipitations-sont-necessaires-en-europe-de-l-ouest-2010-178618.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_178618/mini2_fiches_landscape-2130524_19201.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_178618/mini_fiches_landscape-2130524_19201.jpg" alt="Davantage de pr&#233;cipitations sont n&#233;cessaires en Europe de l’Ouest" />
</div><p><b>Weather Market</b> Davantage de pr&#233;cipitations sont n&#233;cessaires en Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/attention-a-la-montee-de-la-septoriose-avec-le-retour-de-la-pluie-217-178562.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178562/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178562/mini_fiches_Echo_des_plaines.jpg" alt="Attention &#224; la mont&#233;e de la septoriose avec le retour de la pluie" />
</div><p><b>&#201;cho des plaines</b> Attention &#224; la mont&#233;e de la septoriose avec le retour de la pluie</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-se-font-attendre-en-europe-de-l-ouest-2010-178419.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_178419/mini2_fiches_sunrise-73074_19201.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_178419/mini_fiches_sunrise-73074_19201.jpg" alt="Les pluies se font attendre en Europe de l’Ouest" />
</div><p><b>Weather Market</b> Les pluies se font attendre en Europe de l’Ouest</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-en-repli-pluies-rassurantes-pour-les-cultures-1395-178992.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="f88zidUZyoWppe9Nxb0R_iDUdhGH4An4i6fMC4cj6_PDOqkQrNeHatkSTD75tnrkLE1wug2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(178992);
Pager.init(178992);
Article.init(178992);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 494, label: "Euronext",url: "https://www.terre-net.fr/euronext/t494" });
smartData.track('tag', {id: 327, label: "March&#233;s agricoles",url: "https://www.terre-net.fr/marches-agricoles/t327" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 178992,
idRubPrincipale: 1395,
titre: "Le bl&#233; en repli, pluies rassurantes pour les cultures",
surTitre: "Euronext",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-en-repli-pluies-rassurantes-pour-les-cultures-1395-178992.html",
urlImage: "" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/le-ble-en-repli-pluies-rassurantes-pour-les-cultures-1395-178992.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "euronext|marches-agricoles";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=euronext|marches-agricoles" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div><script type="text/javascript"> $(document).ready(function () { $.get("/DebugAB/TestApi20Ajax", function (data) { console.log(data); }); });</script></body></html>