<!DOCTYPE html><html><head> 
<script>
/* Contrôle date du cache: 21/06/2022 17:19:17 */
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
</script><script type="didomi/javascript" data-vendor="didomi:twitter"> /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>; <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Nouvelle alerte aux orages pour la nuit du 21 juin 2022</title><meta name="description" lang="fr" content="&#171;&#160;La d&#233;pression relative situ&#233;e entre la France et l&#39;Espagne, continuera de nous envoyer des zones instables et orageuses une bonne partie de la semaine sur l&#39;hexagone. Des orages encore violents seront susceptibles de se produire, comme ceux de la nuit pass&#233;e en Aquitaine, ou encore d&#233;j&#224; comme la nuit prochaine... &#187;, pr&#233;vient St&#233;phane Nedeljkovitch de MeteoNews." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/meteo-agricole/article/grele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=NOgiMhfSIF0fG3dTpcMLR0jvMCkAfgSnFk1cD8X13qs1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Alerte orages &#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/meteo-agricole/article/grele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html"> <meta property="og:image" content="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209144/fiches_alerte-orages-21-juin-2022.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="&#171;&#160;La d&#233;pression relative situ&#233;e entre la France et l&#39;Espagne, continuera de nous envoyer des zones instables et orageuses une bonne partie de la semaine sur l&#39;hexagone. Des orages encore violents seront susceptibles de se produire, comme ceux de la nuit pass&#233;e en Aquitaine, ou encore d&#233;j&#224; comme la nuit prochaine... &#187;, pr&#233;vient St&#233;phane Nedeljkovitch de MeteoNews."><meta property="og:updated_time" content="2022-06-21T16:35:48"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="21/06/2022 17:14:28" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li> <button class="btn-link inscription" onclick="location.href='/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmeteo-agricole%2Farticle%2Fgrele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html'">S'inscrire</button></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="active" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-meteo" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/meteo-agricole"> </a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"> Prévisions <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/Meteo/detail">Les pr&#233;visions</a></li><li><a class="" href="/meteo-agricole/tendance-long-terme">Tendances &#224; long terme</a></li><li><a class="" href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux">Ph&#233;nom&#232;nes</a></li><li><a class="" href="/meteo-agricole/bulletin-jour-video">Bulletin vid&#233;o</a></li></ul></li><li><a class="" href="/meteo-agricole/radar-precipitation">Radar des pr&#233;cip.</a></li><li><a class="" href="/meteo-agricole/planning-de-traitement">Planning phyto</a></li><li><a class="" href="/meteo-agricole/historique-consultation">Historiques</a></li><li><a class="" href="/meteo-agricole/somme-des-temperatures">Somme des temp.</a></li><li><a class="" href="/meteo-agricole/actualite-meteo">Actualit&#233;s</a></li><li><a class="" href="/meteo-agricole/lexique">Lexique</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/moisson/t637"> Moisson 2022 </a></li><li><a href="/secheresse/t798"> S&#233;cheresse </a></li><li><a href="/alerte-meteo/t472"> Alerte m&#233;t&#233;o </a></li><li><a href="/cours-deau/t576"> Cours d&#39;eau </a></li><li><a href="/aleas-climatiques/t571"> Al&#233;as climatiques </a></li><li><a href="/previsions-meteo/t505"> Pr&#233;visions m&#233;t&#233;o </a></li><li><a href="/assurances/t153"> Assurances </a></li><li><a href="/orage-grele/t645"> Orages </a></li><li><a href="/les-forumeurs-en-parlent/t310"> Paroles de lecteurs </a></li><li><a href="/changement-climatique/t506"> Changement climatique </a></li><li><a href="/bilan-meteo/t465"> Bilan m&#233;t&#233;o </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/meteo-agricole" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/meteo-agricole"><span itemprop="name">M&#233;t&#233;o</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/meteo-agricole/r2179" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/meteo-agricole/r2179"><span itemprop="name">Actualit&#233; m&#233;t&#233;o</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/209144')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="209144" data-titre="Alerte orages&#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">Alerte orages</small> &#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2022-06-21T16:34:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mar. 21 juin 2022 &#224; 16:34</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2022-06-21T16:35:48+02:00"></span>  • <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
              <a rel="author" href="/auteur/celine-clement/18" itemprop="url">
                <span itemprop="name">C&#233;line Cl&#233;ment</span>
              </a>
            </span>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="209144" data-titre="Alerte orages&#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/209144" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/meteo-agricole/article/grele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html" data-titre="&#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="209144"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="209144"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">« La dépression relative située entre la France et l'Espagne, continuera de nous envoyer des zones instables et orageuses une bonne partie de la semaine sur l'hexagone. Des orages encore violents seront susceptibles de se produire, comme ceux de la nuit passée en Aquitaine, ou encore déjà comme la nuit prochaine... », prévient Stéphane Nedeljkovitch de MeteoNews.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : &#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements" itemprop="articleBody"> <p><span class="FicheLettrine">D</span>e <a href="https://www.terre-net.fr/meteo-agricole/article/degats-de-grele-dans-le-sud-ouest-25-departements-a-nouveau-en-vigilance-orange-2179-209141.html" title="Violents orages du 20 juin 2022" target="_self"><strong>violents orages</strong></a> ont &eacute;clat&eacute; lundi soir notamment du nord de la Nouvelle-Aquitaine vers le Centre, ou encore sur les Pays de la Loire. De <strong>gros gr&ecirc;lons</strong>, de la taille de balles de golf, ont caus&eacute; de s&eacute;rieux d&eacute;g&acirc;ts.&nbsp;</p><p>&Agrave;&nbsp;nouveau, d'importants <a href="/orage-grele/t645" >orages</a> accompagn&eacute;s de&nbsp;&laquo;&nbsp;<strong>gr&ecirc;le</strong>, <strong>rafales de vent</strong> et<strong> pluies soutenues</strong> &raquo; sont annonc&eacute;s cette nuit, sur le m&ecirc;me &laquo; axe Aquitaine - Limousin - Centre et Bourgogne&nbsp;&raquo;, alerte&nbsp;MeteoNews dans un communiqu&eacute;.</p><p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209144/fiches_carte-vigilance-orages-21-juin-2022-meteonews.jpg"  alt="carte vigilance orages" title="carte vigilance orages" itemprop="image" data-imagepopup="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209144/big_fiches_carte-vigilance-orages-21-juin-2022-meteonews.jpg"  /><span class="FicheLegendePhoto">La quasi-totalit&eacute; de la France est concern&eacute;e. (&copy;MeteoNews)</span></span></p><p><strong>M&eacute;t&eacute;o-France</strong>&nbsp;a notamment plac&eacute; mardi &agrave; la mi-journ&eacute;e&nbsp;<strong>25 d&eacute;partements en vigilance orange &laquo;&nbsp;orages&nbsp;&raquo;</strong>, dont ceux touch&eacute;s lundi soir dans le&nbsp;<strong>Sud-Ouest</strong>&nbsp;o&ugrave; il existe un &laquo;&nbsp;<strong>risque d'orages forts</strong>&nbsp;&raquo; : Ain, Allier, Ari&egrave;ge, Aude, Aveyron, Cantal, Charente, Charente-Maritime, Creuse, Deux-S&egrave;vres, Dordogne, Doubs, Gironde, Haute-Garonne, Jura, Landes, Loire,&nbsp;Haute-Loire, Loz&egrave;re, Puy-de-D&ocirc;me, Rh&ocirc;ne, Sa&ocirc;ne-et-Loire, Tarn, Vienne, Haute-Vienne).</p><p>Une&nbsp;&laquo;&nbsp;grande vigilance&nbsp;&raquo; est donc de mise,&nbsp;insiste <strong>St&eacute;phane Nedeljkovitch, m&eacute;t&eacute;orologue chez MeteoNews</strong>. D'autant que cette activit&eacute; orageuse devrait persister &laquo;&nbsp;sans doute jusqu'au week-end sur la plus grande partie du pays&nbsp;&raquo;, poursuit-il.&nbsp;</p><blockquote class="FicheEncadre center"><p>Retrouvez toutes les pr&eacute;visions m&eacute;t&eacute;orologiques de vos parcelles en vous connectant sur :</p><p><a target="_self" href="https://www.terre-net.fr/meteo-agricole/">Observatoire m&eacute;t&eacute;o de Terre-net M&eacute;dia</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="209144" data-titre="Alerte orages &#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="p7J5sIX4HvUbRrz3qf6URfparWsTnm6iMMBd0Bs8uIznSvOtqdoLQ4y7uYdYnZ-FOGyLQQ2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/aleas-climatiques/t571">Al&#233;as climatiques</a></li><li><a href="https://www.terre-net.fr/orage-grele/t645">Orages</a></li><li><a href="http://www.web-agri.fr/aleas-climatiques/t954">Al&#233;as climatiques</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/grele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209144/mini2_fiches_alerte-orages-21-juin-2022.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209144/small_fiches_alerte-orages-21-juin-2022.jpg" alt="&#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Alerte orages</strong><p>&#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/le-risque-de-secheresse-sera-fort-cet-ete-2022-2179-209049.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209049/mini2_fiches_secheresse.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209049/small_fiches_secheresse.jpg" alt="Le risque de&#160;s&#233;cheresse sera fort lors de cet &#233;t&#233; 2022" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Nappes d&#39;eau souterraine</strong><p>Le risque de&#160;s&#233;cheresse sera fort lors de cet &#233;t&#233; 2022</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/la-france-passe-le-pic-de-la-canicule-en-depassant-les-40-c-dans-le-sud-ouest-2179-209090.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209090/mini2_fiches_Canicule.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209090/small_fiches_Canicule.jpg" alt="La France passe le pic de la canicule en d&#233;passant les 40 &#176;C dans le Sud-Ouest" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Record de chaleur</strong><p>La France passe le pic de la canicule en d&#233;passant les 40 &#176;C dans le Sud-Ouest</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/14-departements-en-vigilance-rouge-56-en-orange-annonce-meteo-france-2179-209057.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209057/mini2_fiches_Canicule.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209057/small_fiches_Canicule.jpg" alt="14 d&#233;partements en vigilance rouge, 56 en orange, annonce&#160;M&#233;t&#233;o-France" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Canicule</strong><p>14 d&#233;partements en vigilance rouge, 56 en orange, annonce&#160;M&#233;t&#233;o-France</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/paroles-de-lecteurs-les-agriculteurs-doivent-ils-s-assurer-contre-la-grele-2179-208959.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208959/mini2_fiches_paroles-de-lecteurs-assurance-grele.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208959/small_fiches_paroles-de-lecteurs-assurance-grele.JPG" alt="Les agriculteurs doivent-ils s&#39;assurer contre la gr&#234;le selon vous&#160;?" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Paroles de lecteurs</strong><p>Les agriculteurs doivent-ils s&#39;assurer contre la gr&#234;le selon vous&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/meteo-agricole/article/12-departements-places-en-alerte-rouge-canicule-2179-208988.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208988/mini2_fiches_thermometre_2.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208988/small_fiches_thermometre_2.jpg" alt="12 d&#233;partements plac&#233;s en &#171;&#160;alerte rouge canicule&#160;&#187;" />
</div><figcaption> <span class="rubrique">Actualit&#233; m&#233;t&#233;o</span> <strong>Fortes chaleurs</strong><p>12 d&#233;partements plac&#233;s en &#171;&#160;alerte rouge canicule&#160;&#187;</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="209144"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/209144?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/209144?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Meteo" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/meteo-agricole/article/grele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html" class="hastooltip" title="&#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements"><p> <span class="color-orange ">16:34</span> &#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/degats-de-grele-dans-le-sud-ouest-25-departements-a-nouveau-en-vigilance-orange-2179-209141.html" class="hastooltip" title="D&#233;g&#226;ts de gr&#234;le dans le Sud-Ouest, 25 d&#233;partements &#224; nouveau en vigilance orange"><p> <span class="color-grey ">15:16</span> D&#233;g&#226;ts de gr&#234;le dans le Sud-Ouest, 25 d&#233;partements &#224; nouveau en vigilance orange</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-pression-de-la-moisson-provoque-un-decrochage-du-ble-sur-euronext-1395-209143.html" class="hastooltip" title="La pression de la moisson provoque un d&#233;crochage du bl&#233;"><p> <span class="color-grey ">14:46</span> La pression de la moisson provoque un d&#233;crochage du bl&#233;</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/appros-phytosanitaire/article/systiva-protege-les-orges-des-maladies-du-semis-au-stade-derniere-feuille-etalee-216-209115.html" class="hastooltip" title="Systiva prot&#232;ge les orges des maladies du semis au stade derni&#232;re feuille &#233;tal&#233;e"><p> <span class="color-grey ">14:35</span> Systiva prot&#232;ge les orges des maladies du semis au stade derni&#232;re feuille &#233;tal&#233;e</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/nouvelle-chute-du-colza-au-plus-bas-sur-euronext-depuis-quatre-mois-1395-209142.html" class="hastooltip" title="Nouvelle chute du colza, au plus bas depuis quatre mois"><p> <span class="color-grey ">14:26</span> Nouvelle chute du colza, au plus bas depuis quatre mois</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-ue-vise-600-m-d-aide-pour-l-afrique-les-caraibes-le-pacifique-205-209128.html" class="hastooltip" title="L&#39;UE vise 600&#160;M€ d&#39;aide pour l&#39;Afrique, les Cara&#239;bes, le Pacifique"><p> <span class="color-grey ">12:21</span> L&#39;UE vise 600&#160;M€ d&#39;aide pour l&#39;Afrique, les Cara&#239;bes, le Pacifique</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-fnsea-appelle-les-deputes-a-un-sursaut-pour-une-agriculture-forte-205-209120.html" class="hastooltip" title="La FNSEA appelle les d&#233;put&#233;s &#224; &#171;&#160;un sursaut&#160;&#187; pour une &#171;&#160;agriculture forte&#160;&#187;"><p> <span class="color-grey ">10:15</span> La FNSEA appelle les d&#233;put&#233;s &#224; &#171;&#160;un sursaut&#160;&#187; pour une &#171;&#160;agriculture forte&#160;&#187;</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" alt="Terre-net Magazine" title="Terre-net Le Magazine" width=" 303=" height="406"><img src="/Content/p.jpg" width="303" height="406" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2022/TNM97.png" alt="TNM97"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Elections l&#233;gislatives</h4><p class="">Pour vous, les résultats de dimanche dernier :</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5837" type="radio" name="idResponse" value="5837" /> <label for="response-5837">Sont inqui&#233;tants quant &#224; la repr&#233;sentation du monde agricole &#224; l&#39;assembl&#233;e</label></li><li class="margin-top-10 sondage-item"> <input id="response-5838" type="radio" name="idResponse" value="5838" /> <label for="response-5838">Sont plut&#244;t positifs pour la repr&#233;sentation du monde agricole &#224; l&#39;assembl&#233;e</label></li><li class="margin-top-10 sondage-item"> <input id="response-5839" type="radio" name="idResponse" value="5839" /> <label for="response-5839">Ne changeront pas grand-chose au poids politique du monde agricole</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="Le champ Id doit être un nombre." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1362" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/meteo-agricole/article/carte-secheresse-et-agriculture-2022-2179-208509.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208509/mini2_fiches_Carte_sec_14_juin.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208509/mini_fiches_Carte_sec_14_juin.jpg" alt="36 d&#233;partements soumis &#224; des restrictions d&#39;usage de l&#39;eau" />
</div><p><b>Carte interactive s&#233;cheresse</b> 36 d&#233;partements soumis &#224; des restrictions d&#39;usage de l&#39;eau</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/suivez-l-evolution-de-la-moisson-2022-en-temps-reel-217-208524.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208524/mini2_fiches_Moisson_2018_bles_champs_paysages_08_-_Credit_photo__agrikol.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208524/mini_fiches_Moisson_2018_bles_champs_paysages_08_-_Credit_photo__agrikol.jpg" alt="Suivez l&#39;&#233;volution de la moisson 2022 en temps r&#233;el" />
</div><p><b>Moisson Live</b> Suivez l&#39;&#233;volution de la moisson 2022 en temps r&#233;el</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/bien-la-preparer-pour-une-moisson-sans-tracas-208-137651.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_137651/mini2_fiches_John-Deere-S700-Recolte.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_137651/mini_fiches_John-Deere-S700-Recolte.JPG" alt="Bien la pr&#233;parer pour une moisson&#160;sans tracas&#160;!" />
</div><p><b>Moissonneuse-batteuse</b> Bien la pr&#233;parer pour une moisson&#160;sans tracas&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/le-risque-de-secheresse-sera-fort-cet-ete-2022-2179-209049.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209049/mini2_fiches_secheresse.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_209049/mini_fiches_secheresse.jpg" alt="Le risque de&#160;s&#233;cheresse sera fort lors de cet &#233;t&#233; 2022" />
</div><p><b>Nappes d&#39;eau souterraine</b> Le risque de&#160;s&#233;cheresse sera fort lors de cet &#233;t&#233; 2022</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/canicule-et-secheresse-avancent-la-date-des-moissons-fnsea-205-209069.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209069/mini2_fiches_Moisson.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_209069/mini_fiches_Moisson.jpg" alt="Canicule et&#160;s&#233;cheresse avancent la date des moissons (FNSEA)" />
</div><p><b>&#171; Tout est en avance &#187;</b> Canicule et&#160;s&#233;cheresse avancent la date des moissons (FNSEA)</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/avec-le-flechissement-de-l-inde-les-cours-devraient-rester-sous-tension-usda-1395-208857.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_208857/mini2_fiches_hausse-des-production-et-exportations-de-ble-russe-prevue-en-2022.jpeg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_208857/mini_fiches_hausse-des-production-et-exportations-de-ble-russe-prevue-en-2022.jpeg" alt="Avec le fl&#233;chissement de l&#39;Inde, les cours devraient rester sous tension (USDA)" />
</div><p><b>March&#233; du bl&#233;</b> Avec le fl&#233;chissement de l&#39;Inde, les cours devraient rester sous tension (USDA)</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-agriculture-enfin-reconnue-comme-arme-strategique-pour-l-ue-1395-208769.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208769/mini2_fiches_bleepis.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208769/mini_fiches_bleepis.jpg" alt="L’agriculture, enfin reconnue comme arme strat&#233;gique pour l&#39;UE&#160;?" />
</div><p><b>Guerre en Ukraine</b> L’agriculture, enfin reconnue comme arme strat&#233;gique pour l&#39;UE&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/podcast-le-quart-d-heure-agricole-sur-la-gestion-de-l-eau-202-208306.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208306/mini2_fiches_irrigation_2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208306/mini_fiches_irrigation_2.jpg" alt="Ressource en eau&#160;: quels leviers pour mieux la&#160;g&#233;rer&#160;?" />
</div><p><b>Le quart d&#39;heure agricole, &#233;pisode 24</b> Ressource en eau&#160;: quels leviers pour mieux la&#160;g&#233;rer&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/stocker-du-carbone-peut-il-reellement-rapporter-gros-aux-agriculteurs-2179-208331.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208331/mini2_fiches_Carbone.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208331/mini_fiches_Carbone.jpg" alt="Stocker du carbone peut-il r&#233;ellement rapporter gros aux agriculteurs&#160;?" />
</div><p><b>Paiements pour services environnementaux</b> Stocker du carbone peut-il r&#233;ellement rapporter gros aux agriculteurs&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-monde-agricole-sera-t-il-bien-represente-a-l-assemblee-nationale-205-209103.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209103/mini2_fiches_assembleenationale_2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_209103/mini_fiches_assembleenationale_2.jpg" alt="Comment le monde agricole sera-t-il repr&#233;sent&#233; &#224; l’Assembl&#233;e nationale&#160;?" />
</div><p><b>L&#233;gislatives</b> Comment le monde agricole sera-t-il repr&#233;sent&#233; &#224; l’Assembl&#233;e nationale&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/redonner-de-la-valeur-a-l-alimentation-et-du-pouvoir-d-achat-aux-plus-precaires-205-208639.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_208639/mini2_fiches_rayonsalimentation.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_208639/mini_fiches_rayonsalimentation.jpg" alt="Redonner de la valeur &#224; l’alimentation et du pouvoir d’achat aux plus pr&#233;caires" />
</div><p><b>Ch&#232;que alimentaire</b> Redonner de la valeur &#224; l’alimentation et du pouvoir d’achat aux plus pr&#233;caires</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/reportage/article/le-constructeur-cherche-a-se-defaire-de-la-reputation-italienne-213-208364.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_208364/mini2_fiches_Cracker_Alpego.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_208364/mini_fiches_Cracker_Alpego.jpg" alt="Du mat&#233;riel haut de gamme terni par la r&#233;putation du Made in Italia" />
</div><p><b>Alpego</b> Du mat&#233;riel haut de gamme terni par la r&#233;putation du Made in Italia</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-coup-de-chaud-menace-les-cultures-francaises-et-americaines-2010-208950.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208950/mini2_fiches_wheat-gde0fb14cf_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208950/mini_fiches_wheat-gde0fb14cf_1920.jpg" alt="Le coup de chaud menace les cultures fran&#231;aises et am&#233;ricaines" />
</div><p><b>Weather Market</b> Le coup de chaud menace les cultures fran&#231;aises et am&#233;ricaines</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-orages-provoquent-de-gros-degats-en-france-2010-208741.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208741/mini2_fiches_thunderstorm-g9c078c1b9_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208741/mini_fiches_thunderstorm-g9c078c1b9_1920.jpg" alt="Les orages provoquent de gros d&#233;g&#226;ts en France" />
</div><p><b>Weather Market</b> Les orages provoquent de gros d&#233;g&#226;ts en France</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-rassurent-en-europe-de-l-ouest-2010-208563.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208563/mini2_fiches_rainbow-g711a174ff_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_208563/mini_fiches_rainbow-g711a174ff_1920.jpg" alt="Les pluies rassurent en Europe de l&#39;Ouest" />
</div><p><b>Weather Market</b> Les pluies rassurent en Europe de l&#39;Ouest</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/pucerons-des-epis-signales-sur-ble-217-208506.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208506/mini2_fiches_Ble_tendre_ravageurs_pucerons_des_epis_Normandie_Eure_-_Credit_photo___N_PETIT_agri_zoom.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208506/mini_fiches_Ble_tendre_ravageurs_pucerons_des_epis_Normandie_Eure_-_Credit_photo___N_PETIT_agri_zoom.jpg" alt="Pucerons des &#233;pis signal&#233;s sur bl&#233;" />
</div><p><b>&#201;cho des plaines</b> Pucerons des &#233;pis signal&#233;s sur bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-climat-se-degrade-a-nouveau-en-france-2010-208436.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208436/mini2_fiches_thunderstorm-gddc621d47_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_208436/mini_fiches_thunderstorm-gddc621d47_1920.jpg" alt="Le climat se d&#233;grade &#224; nouveau en France" />
</div><p><b>Weather Market</b> Le climat se d&#233;grade &#224; nouveau en France</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/maladie-la-plus-prejudiciable-sur-ble-cette-annee-la-rouille-jaune-217-208370.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208370/mini2_fiches_Rouille_jaune.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_208370/mini_fiches_Rouille_jaune.jpg" alt="Maladie la plus pr&#233;judiciable sur bl&#233; cette ann&#233;e, la rouille jaune" />
</div><p><b>&#201;cho des plaines</b> Maladie la plus pr&#233;judiciable sur bl&#233; cette ann&#233;e, la rouille jaune</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/meteo-agricole/article/grele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2318" id="_BM706-2318">  <span style="text-align:left;"><div style="text-align: center; color: #7f868e; font-size: 13px;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2022/logo-TNO.gif"></a>
<p style="margin-top: 10px;">Trouver une <span style="color: #b10616;">nouvelle machine</span></p>
</div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="u5wQ9MlIv954Se0lvYRx5iYX7Rgsq4D7I0us4-byGKFbR7w7MaTR6CrFQOrHlM9pD52HIA2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2022</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0324 W 92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=jQKCEJafutTke9-2y5HpriRFq-y2FVaG7fAyQ78U9lg1"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script>
$(document).ready(function () {
Meteo.initMoteurRecherche('/Article/SearchByCritere'); });</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(209144);
Pager.init(209144);
Article.init(209144);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 571, label: "Al&#233;as climatiques",url: "https://www.terre-net.fr/aleas-climatiques/t571" });
smartData.track('tag', {id: 645, label: "Orages",url: "https://www.terre-net.fr/orage-grele/t645" });
smartData.track('tag', {id: 954, label: "Al&#233;as climatiques",url: "http://www.web-agri.fr/aleas-climatiques/t954" });
 smartData.track('rub', { id:2179, label:'Actualit&#233; m&#233;t&#233;o' });
smartData.track('article', {
id: 209144,
idRubPrincipale: 2179,
titre: "&#171;&#160;Gr&#234;le, rafales de vent et pluies soutenues&#160;&#187; attendues dans 25 d&#233;partements",
surTitre: "Alerte orages",
url: "https://www.terre-net.fr/meteo-agricole/article/grele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html",
urlImage: "/ulf/TNM_Biblio/fiche_209144/fiches_alerte-orages-21-juin-2022.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "30";        /* level 2 site*/
xtpage = "meteo-agricole::/article/grele-rafales-de-vent-et-pluies-soutenues-attendues-dans-25-departements-2179-209144.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-5-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "aleas-climatiques|orages|aleas-climatiques";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=aleas-climatiques|orages|aleas-climatiques" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>