<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>R&#233;sultats r&#233;seau Dephy grandes cultures/polyculture-&#233;levage 2021</title><meta name="description" lang="fr" content="Lors de son colloque national du 2 f&#233;vrier 2021, le r&#233;seau Dephy grandes cultures/polyculture-&#233;levage a affirm&#233; : &#171;&#160;la r&#233;duction des phytos est possible partout avec des syst&#232;mes robustes&#160;&#187;.  La communication et une r&#233;mun&#233;ration suppl&#233;mentaire constituent les cl&#233;s pour entra&#238;ner de plus en plus d&#39;agriculteurs dans cette transition et r&#233;pondre aux objectifs du plan Ecophyto II+." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/communiquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=lkdwwDIMb2oRYu2Jwkxn9AXg_09dYsxDUMt1LkFzVjQ1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Colloque national Dephy 2021 Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/communiquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html"> <meta property="og:image" content="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175934/fiches_Champs.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Lors de son colloque national du 2 f&#233;vrier 2021, le r&#233;seau Dephy grandes cultures/polyculture-&#233;levage a affirm&#233; : &#171;&#160;la r&#233;duction des phytos est possible partout avec des syst&#232;mes robustes&#160;&#187;.  La communication et une r&#233;mun&#233;ration suppl&#233;mentaire constituent les cl&#233;s pour entra&#238;ner de plus en plus d&#39;agriculteurs dans cette transition et r&#233;pondre aux objectifs du plan Ecophyto II+."><meta property="og:updated_time" content="2021-02-03T14:21:50"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="03/02/2021 19:05:56" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fobservatoire-technique-culturale%2Fstrategie-technique-culturale%2Farticle%2Fcommuniquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="active" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-cultures" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/observatoire-technique-culturale.html"> </a></li><li><a href="/observatoire-technique-culturale/strategie-technique-culturale/r217">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216">L'Appro</a></li><li><a href="/observatoire-technique-culturale/strategie-technique-culturale/article/direct-rapide-monograine-ou-combine-a-chacun-son-style-217-93783.html#utm_source=TN-HP&amp;utm_medium=BMK">Série spéciale semis</a></li><li><a href="/machinisme-agricole/outils/volume-de-fuel-restant">Calcul volume de cuve</a></li><li><a href="/marche-agricole/outil-aide-decision/sim-assolement">Simulation d'assolement</a></li><li><a class="" href="/observatoire-technique-culturale/arvalis.html">Outils Arvalis</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/podcast-agricole/t837">  <i class="fa fa-star-o color-yellow"></i> Podcasts </a></li><li><a href="/arvalis/t151"> Arvalis </a></li><li><a href="/coop-et-negoces/t211"> Coop et n&#233;goces </a></li><li><a href="/ble/t166"> Bl&#233; </a></li><li><a href="/terres-inovia/t184"> Terres Inovia </a></li><li><a href="/betterave/t175"> Betterave </a></li><li><a href="/colza/t197"> Colza </a></li><li><a href="/agriculture-biologique/t129"> Agriculture biologique </a></li><li><a href="/analyses-de-sol/t146"> Analyses de sol </a></li><li><a href="/biocontrole/t163"> Biocontr&#244;le </a></li><li><a href="/agriculture-de-conservation/t130"> Agriculture de conservation </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/observatoire-technique-culturale.html" itemprop="url"><span itemprop="title">Cultures</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/observatoire-technique-culturale/strategie-technique-culturale/r217" itemprop="url"><span itemprop="title">Strat&#233;gies culturales</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/175934')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="175934" data-titre="Colloque national Dephy 2021Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Colloque national Dephy 2021</small> Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-02-03T02:25:00+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mer. 3 f&#233;vrier 2021 &#224; 14:25</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/sophie-guyomard/72">
              Sophie Guyomard
            </a>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="175934" data-titre="Colloque national Dephy 2021Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/175934" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/communiquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html" data-titre="Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="175934"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="175934"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Lors de son colloque national du 2 février 2021, le réseau Dephy grandes cultures/polyculture-élevage a affirmé : « la réduction des phytos est possible partout avec des systèmes robustes ».  La communication et une rémunération supplémentaire constituent les clés pour entraîner de plus en plus d'agriculteurs dans cette transition et répondre aux objectifs du plan Ecophyto II+.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175934/fiches_Champs.jpg"  alt="Champs" title="Champs" itemprop="image" data-imagepopup="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175934/big_fiches_Champs.jpg" /><span class="FicheLegendePhoto">Selon Xavier Reboud, directeur de recherche Inrae, l'enjeu aujourd'hui est de &laquo;&nbsp;transf&eacute;rer&nbsp;&raquo;,&nbsp;&laquo;&nbsp;massifier&nbsp;&raquo; et&nbsp;&laquo;&nbsp;inspirer&nbsp;&raquo;, afin d'embarquer le plus d'agriculteurs possibles dans la r&eacute;duction des produits phytos.&nbsp;(&copy;Pixabay)</span></span><span class="FicheLettrine">D</span>ans le cadre de son colloque national 2021, le r&eacute;seau <strong>Dephy<sup>1</sup> grandes cultures/polyculture-&eacute;levage</strong> a pr&eacute;sent&eacute; ses r&eacute;sultats d'&eacute;tudes&nbsp;:&nbsp;&laquo;&nbsp;les exploitations engag&eacute;es enregistrent une<span class="FicheBold"> baisse des IFT de 18&nbsp;%</span> sur 635 syst&egrave;mes de cultures &eacute;tudi&eacute;s, entre l'&eacute;tat initial et la moyenne 2017/2018/2019&nbsp;:&nbsp;<span class="FicheBold">- 11&nbsp;% pour les usages herbicides et - 26&nbsp;% pour les usages hors herbicides</span>&nbsp;&raquo;, indique Philippe Tresh, expert fili&egrave;re polyculture-&eacute;levage Dephy/Idele. &laquo;&nbsp;La baisse des IFT hors herbicides a &eacute;t&eacute; possible gr&acirc;ce &agrave; la mise en place de leviers annuels, la plupart des exploitations y ont acc&egrave;s facilement, souligne-t-il. Pour r&eacute;duire les IFT herbicides de mani&egrave;re significative, les leviers annuels doivent, par contre, &ecirc;tre combin&eacute;s avec des&nbsp;<span class="FicheBold">leviers plus contraignants</span>&nbsp;(d&eacute;sherbage m&eacute;canique, &eacute;volution de la rotation...), ce qui explique une baisse moindre des IFT herbicides &agrave; ce jour&nbsp;&raquo;.&nbsp;</p><div class="FicheEncadre center">Voir &gt;&nbsp;<a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/ecophyto-le-gouvernement-mise-sur-la-transparence-et-rappelle-ses-objectifs-de-reduction-205-165446.html" title="Plan Ecophyto&nbsp;: le gouvernement mise sur la transparence et rappelle ses objectifs de r&eacute;duction" target="_self">Plan Ecophyto&nbsp;: le gouvernement mise sur la transparence et rappelle ses objectifs de r&eacute;duction</a></div><h2>R&eacute;duire les phytos&nbsp;&laquo;&nbsp;sans affecter la marge &eacute;conomique&nbsp;&raquo;</h2><p>Le r&eacute;seau a ainsi pu d&eacute;montrer que&nbsp;&laquo;&nbsp;<span class="FicheBold">la r&eacute;duction des phytos est possible partout avec des syst&egrave;mes robustes</span> et sans affecter la marge &eacute;conomique&nbsp;&raquo;, poursuit Virginie Brun, cheffe de projet Dephy. Les analyses technico-&eacute;conomiques r&eacute;alis&eacute;es sur 324 syst&egrave;mes de cultures Dephy r&eacute;v&egrave;lent, en effet, que&nbsp;&laquo;&nbsp;les syst&egrave;mes qui baissent leurs usages de produits phytos ont tendance &agrave;&nbsp;r&eacute;duire leurs charges&nbsp;(- 4&nbsp;% des charges totales)&nbsp;&raquo;.&nbsp;</p><p><span class="FicheCadrePhoto center"><span class="FicheLegendePhoto"><img style="width: auto; height: auto;" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175934/fiches_Charges_totales.JPG"  alt="R&eacute;sultats de l'analyse technico-&eacute;conomique sur un &eacute;chantillon de 324 syst&egrave;mes de cultures Dephy -Charges totales" title="R&eacute;sultats de l'analyse technico-&eacute;conomique sur un &eacute;chantillon de 324 syst&egrave;mes de cultures Dephy -Charges totales" itemprop="image" data-imagepopup="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175934/big_fiches_Charges_totales.JPG" usemap="http://gestion.terre-net.fr/TNM_Bibliotheque/contenu/fichesV3.asp?action=MODIF&amp;saved=true&amp;idRub=217&amp;id=175934" />(&copy;R&eacute;seau Dephy grandes cultures/polyculture-&eacute;levage)</span></span></p><div class="FicheEncadre center">Retrouvez &gt; <a href="https://ecophytopic.fr/sites/default/files/2021-02/Etudes_exploratoires_colloque_DEPHY_GCPE_1.pdf" title="Tous les r&eacute;sultats des deux &eacute;tudes exploratoires des donn&eacute;es nationales du r&eacute;seau Dephy en grandes cultures/polyculture-&eacute;levage" target="_blank">Tous les r&eacute;sultats des deux &eacute;tudes exploratoires des donn&eacute;es nationales du r&eacute;seau Dephy en grandes cultures/polyculture-&eacute;levage<br /></a>&gt; <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/agroecologie-bio-de-meilleurs-resultats-economiques-a-moyen-terme-selon-france-strategie-202-171242.html" title="Agro-&eacute;cologie, agriculture biologique - De meilleurs r&eacute;sultats &eacute;conomiques &agrave; moyen terme, selon France Strat&eacute;gie" target="_self">Agro-&eacute;cologie, agriculture biologique - De meilleurs r&eacute;sultats &eacute;conomiques &agrave; moyen terme, selon France Strat&eacute;gie</a></div><h2>Avancer gr&acirc;ce au collectif</h2><p>Selon Xavier Reboud, directeur de <a href="/recherche/t591" >recherche</a> <a href="/inrae/t687" >Inrae</a>, l'enjeu aujourd'hui est de &laquo;&nbsp;<span class="FicheBold">transf&eacute;rer</span>&nbsp;&raquo;,&nbsp;&laquo;&nbsp;<span class="FicheBold">massifier</span>&nbsp;&raquo; et&nbsp;&laquo;&nbsp;<span class="FicheBold">inspirer</span>&nbsp;&raquo;, afin d'embarquer le plus d'agriculteurs possibles dans la r&eacute;duction des produits phytos. Il faut notamment &laquo;&nbsp;travailler sur les freins psychologiques, indique Virginie Brun. S'engager dans une telle transition n'est pas simple et pour cela, le collectif (via le r&eacute;seau Dephy notamment) constitue un r&eacute;el soutien&nbsp;&raquo;.&nbsp; En t&eacute;moigne Philippe Pierron, polyculteur-&eacute;leveur dans la Creuse&nbsp;: &laquo;&nbsp;j'ai choisi d'int&eacute;grer le r&eacute;seau Dephy, car je me sentais seul dans mon coin &agrave; vouloir r&eacute;duire l'usage des phytos. Le partage d'exp&eacute;riences (les r&eacute;ussites, comme les &eacute;checs) permet d'avancer plus vite&nbsp;&raquo;. Le r&eacute;seau Dephy a un r&ocirc;le tr&egrave;s important &agrave; jouer dans ce<span class="FicheBold"> transfert de connaissances</span> via les groupes d'agriculteurs, les journ&eacute;es portes ouvertes, les fiches pratiques mises en &oelig;uvre, etc.</p><div class="FicheEncadre center">&gt; Rendez-vous sur le site <a href="https://ecophytopic.fr/sites/default/files/2021-02/Etudes_exploratoires_colloque_DEPHY_GCPE_1.pdf" title="EcophytoPIC" target="_blank">EcophytoPIC, qui rassemble de multiples ressources sur la protection int&eacute;gr&eacute;e des cultures<br /></a>D&eacute;couvrez aussi &gt;&nbsp;<a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/transition-agroecologique-un-site-pour-localiser-les-collectifs-d-agriculteurs-engages-dans-la-tran-205-175638.html" title="Un site pour localiser les collectifs d&rsquo;agriculteurs engag&eacute;s dans la transition" target="_self">Un site pour localiser les collectifs d&rsquo;agriculteurs engag&eacute;s dans la transition</a></div><h2>&laquo;&nbsp;Faire reconna&icirc;tre ce diff&eacute;rentiel de production&nbsp;&raquo;</h2><p>Pour favoriser cette transition, Xavier Reboud note &eacute;galement la n&eacute;cessit&eacute; de&nbsp;&laquo;&nbsp;faire reconna&icirc;tre ce diff&eacute;rentiel de production&nbsp;&raquo;, citant les exemples de l'<a href="/agriculture-biologique/t129" >agriculture biologique</a>, ou d'autres initiatives comme Lu'Harmony, la fili&egrave;re CRC...&nbsp;La question de <strong>valorisation &eacute;conomique</strong> suppl&eacute;mentaire est d'autant plus importante, avec le d&eacute;veloppement de la certification environnementale (HVE) en grandes cultures.&nbsp;Il faut &eacute;galement que &laquo;&nbsp;<span class="FicheBold">la prise de risque soit partag&eacute;e entre tous les maillons de la cha&icirc;ne</span> et que tous travaillent main dans la main&nbsp;&raquo;, d&eacute;taille Marie Stankowiak de l'Isa Lille. Certains distributeurs jouent le jeu, comme Carrefour, qui met en place, via sa <strong>F</strong><span class="FicheBold">ili&egrave;re qualit&eacute;</span>, une r&eacute;mun&eacute;ration suppl&eacute;mentaire (jusque + 15&nbsp;% pour les pommes de terre par exemple).</p><p>Et les<span class="FicheBold"> consommateurs</span> ont, bien s&ucirc;r, un vrai pouvoir d'agir, ajoute Xavier Reboud. On constate souvent une ambivalence entre les attentes soci&eacute;tales et les comportements d'achats. Ces derniers,&nbsp;&laquo;&nbsp;confront&eacute;s &agrave; une grande diversit&eacute;s de labels, peuvent parfois &ecirc;tre perdus&nbsp;&raquo;, selon Julien Fosse de France Strat&eacute;gie. Il cite notamment l'exemple de la HVE, en d&eacute;ficit de notori&eacute;t&eacute;. La communication constitue alors une r&eacute;elle cl&eacute; pour avancer.&nbsp;</p><p></p><p><span class="FicheBold">Retrouvez le documentaire complet et les tables rondes de ce colloque national 2021&nbsp;:&nbsp;</span></p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/9FRxhDjCOxg?start=1219" frame="" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p><p style="text-align: center;"><em>Cliquez sur le curseur pour lancer la vid&eacute;o.</em></p><div class="FicheEncadre full" style="text-align: justify;">Le r&eacute;seau <span class="FicheBold">Dephy fermes</span> grandes cultures/polyculture-&eacute;levage regroupe aujourd'hui 128 groupes, soit 1&nbsp;450 producteurs&nbsp;engag&eacute;s pour r&eacute;duire l'utilisation des produits phytosanitaires. &Agrave; c&ocirc;t&eacute;, le r&eacute;seau&nbsp;<strong>Dephy Exp&eacute;</strong>&nbsp;a &eacute;t&eacute; cr&eacute;&eacute; pour exp&eacute;rimenter des&nbsp;syst&egrave;mes de cultures innovants, que les agriculteurs ne pourraient pas se permettre de tester sur leur exploitation&nbsp;(13 projets d'exp&eacute;rimentation en France pour la fili&egrave;re grandes cultures/polyculture-&eacute;levage). Les produits phytos y sont utilis&eacute;s seulement en ultime recours.</div><p>1&nbsp;: D&eacute;monstration, Exp&eacute;rimentation et Production de r&eacute;f&eacute;rences sur les syst&egrave;mes &eacute;conomes en phytosanitaires</p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="175934" data-titre="Colloque national Dephy 2021 Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="GNU4oiNQj6JyRJ77sT7bAHDyuJYN0ZR4uQHGtYturzCRqWMbjjwJyDlbS3if9TuVIK9WJw2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/protection-des-plantes/t386">Protection des plantes</a></li><li><a href="https://www.terre-net.fr/protection-integree/t387">Protection int&#233;gr&#233;e</a></li><li><a href="https://www.terre-net.fr/ecophyto/t231">&#201;cophyto</a></li><li><a href="https://www.terre-net.fr/produits-phytos/t383">Phytosanitaires</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/quelles-etapes-cles-pour-se-lancer-en-agriculture-de-conservation-des-sols-217-175440.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175440/mini2_fiches_Couvert_vegetal_-_Alain_Van_de_Kerckhove.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175440/small_fiches_Couvert_vegetal_-_Alain_Van_de_Kerckhove.jpg" alt="Quelles &#233;tapes cl&#233;s pour se lancer en ACS  ?" />
</div><figcaption> <span class="rubrique">Strat&#233;gies culturales</span> <strong>Vid&#233;o</strong><p>Quelles &#233;tapes cl&#233;s pour se lancer en ACS  ?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/communiquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175934/mini2_fiches_Champs.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175934/small_fiches_Champs.jpg" alt="Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos" />
</div><figcaption> <span class="rubrique">Strat&#233;gies culturales</span> <strong>Colloque national Dephy 2021</strong><p>Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/sortie-d-hiver-desherber-avant-de-fertiliser-217-145377.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_145377/mini2_fiches_Ble_tallage.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_145377/small_fiches_Ble_tallage.jpg" alt="Sortie d&#39;hiver&#160;: d&#233;sherber avant de fertiliser" />
</div><figcaption> <span class="rubrique">Strat&#233;gies culturales</span> <strong>L&#39;actu d&#39;Arvalis</strong><p>Sortie d&#39;hiver&#160;: d&#233;sherber avant de fertiliser</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/sorgho-le-le-4x4-des-cultures-217-175931.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175931/mini2_fiches_Sorgho.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175931/small_fiches_Sorgho.jpg" alt="Sorgho&#160;: &#171;&#160;cette petite graine qui monte&#160;&#187;" />
</div><figcaption> <span class="rubrique">Strat&#233;gies culturales</span> <strong>Rep&#232;res et t&#233;moignages</strong><p>Sorgho&#160;: &#171;&#160;cette petite graine qui monte&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/se-passer-du-glyphosate-experimentation-depuis-fin-2019-en-normandie-217-175633.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175633/mini2_fiches_Champ.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175633/small_fiches_Champ.jpg" alt="Se passer du glyphosate&#160;: exp&#233;rimentation depuis fin 2019 en Normandie" />
</div><figcaption> <span class="rubrique">Strat&#233;gies culturales</span> <strong>T&#233;moignages d’agriculteurs</strong><p>Se passer du glyphosate&#160;: exp&#233;rimentation depuis fin 2019 en Normandie</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/larves-d-altises-en-sortie-hiver-quelle-conduite-pour-une-reprise-sereine-217-175664.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175664/mini2_fiches_stade-larves-altises.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175664/small_fiches_stade-larves-altises.jpg" alt="Larves d&#39;altises en sortie hiver&#160;: quelle conduite pour une reprise sereine&#160;?" />
</div><figcaption> <span class="rubrique">Strat&#233;gies culturales</span> <strong>L&#39;actu de Terres Inovia</strong><p>Larves d&#39;altises en sortie hiver&#160;: quelle conduite pour une reprise sereine&#160;?</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="175934"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/175934?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/175934?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-techniques-cultures.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/quelles-etapes-cles-pour-se-lancer-en-agriculture-de-conservation-des-sols-217-175440.html" class="hastooltip" title="Quelles &#233;tapes cl&#233;s pour se lancer en ACS  ?"><p> <span class="color-orange ">18:06</span> Quelles &#233;tapes cl&#233;s pour se lancer en ACS  ?</p></a></li><li><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/des-temperatures-douces-mettent-les-cultures-russes-en-difficulte-2010-175977.html" class="hastooltip" title="Des temp&#233;ratures douces mettent les cultures russes en difficult&#233;"><p> <span class="color-grey ">18:00</span> Des temp&#233;ratures douces mettent les cultures russes en difficult&#233;</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-en-recul-sous-pression-des-huiles-1395-175983.html" class="hastooltip" title="Le colza en recul, sous pression des huiles"><p> <span class="color-grey ">15:42</span> Le colza en recul, sous pression des huiles</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/communiquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html" class="hastooltip" title="Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos"><p> <span class="color-grey ">14:25</span> Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-en-recul-a-la-suite-de-chicago-l-egypte-achete-francais-1395-175980.html" class="hastooltip" title="Le bl&#233; en recul &#224; la suite de Chicago, l&#39;&#201;gypte ach&#232;te fran&#231;ais"><p> <span class="color-grey ">14:14</span> Le bl&#233; en recul &#224; la suite de Chicago, l&#39;&#201;gypte ach&#232;te fran&#231;ais</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/info-marche-du-jour-au-bresil-le-rythme-de-semis-de-mais-le-plus-faible-depuis-10-ans-1395-175938.html" class="hastooltip" title="Au Br&#233;sil, le rythme de semis de ma&#239;s le plus faible depuis 10 ans&#160;!"><p> <span class="color-grey ">10:01</span> Au Br&#233;sil, le rythme de semis de ma&#239;s le plus faible depuis 10 ans&#160;!</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/entre-150-a-199-ch-pour-plus-d-un-tiers-des-exploitations-agricoles-207-175923.html" class="hastooltip" title="Entre 150 et 199&#160;ch&#160;pour plus d&#39;un tiers des exploitations agricoles"><p> <span class="color-grey ">09:49</span> Entre 150 et 199&#160;ch&#160;pour plus d&#39;un tiers des exploitations agricoles</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag89.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/BlocMarketing.jpg" alt="BlocMarketing"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Grandes cultures</h4><p class="">Allez-vous souscrire, pour 2021, une assurance multirisques climatiques ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5470" type="radio" name="idResponse" value="5470" /> <label for="response-5470">Oui, pour moins de 25 % de mes surfaces cultiv&#233;es</label></li><li class="margin-top-10 sondage-item"> <input id="response-5471" type="radio" name="idResponse" value="5471" /> <label for="response-5471">Oui, pour 25 &#224; 50 % de mes surfaces cultiv&#233;es</label></li><li class="margin-top-10 sondage-item"> <input id="response-5472" type="radio" name="idResponse" value="5472" /> <label for="response-5472">Oui, pour 50 &#224; 75 % de mes surfaces cultiv&#233;es</label></li><li class="margin-top-10 sondage-item"> <input id="response-5473" type="radio" name="idResponse" value="5473" /> <label for="response-5473">Oui, pour 75 &#224; 99 % de mes surfaces cultiv&#233;es</label></li><li class="margin-top-10 sondage-item"> <input id="response-5474" type="radio" name="idResponse" value="5474" /> <label for="response-5474">Oui, pour 100 % de mes surfaces cultiv&#233;es</label></li><li class="margin-top-10 sondage-item"> <input id="response-5475" type="radio" name="idResponse" value="5475" /> <label for="response-5475">Non</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1278" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini2_fiches_690x388.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini_fiches_690x388.jpg" alt="Bien s&#39;entourer ou s&#39;&#233;quiper pour gagner du temps et de l&#39;argent" />
</div><p><b>Le quart d’heure agricole, &#233;pisode 8</b> Bien s&#39;entourer ou s&#39;&#233;quiper pour gagner du temps et de l&#39;argent</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/14-ans-d-historique-des-parts-de-marche-tracteurs-en-france-207-175291.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175291/mini2_fiches_historique-classement-des-tractoristes-en-france-graphique-interactif-14-ans.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175291/mini_fiches_historique-classement-des-tractoristes-en-france-graphique-interactif-14-ans.jpg" alt="14 ans d&#39;historique des parts de march&#233; tracteurs en France" />
</div><p><b>Graphiques interactifs</b> 14 ans d&#39;historique des parts de march&#233; tracteurs en France</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/separation-du-conseil-et-de-la-vente-quelles-repercussions-pour-les-agris-217-175621.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175621/mini2_fiches_paysage.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175621/mini_fiches_paysage.jpg" alt="S&#233;paration du conseil et de la vente&#160;: quelles r&#233;percussions pour les agris&#160;?" />
</div><p><b>L&#39;actu d&#39;Arvalis</b> S&#233;paration du conseil et de la vente&#160;: quelles r&#233;percussions pour les agris&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-info-marche-du-jour-deja-la-fin-de-l-embellie-des-cours-des-cereales-1395-175728.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175728/mini2_fiches_info-marche-du-jour-baisse-des-cours-ble-et-mais-a-cause-peste-porcine-et-covid-19-en-chine.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175728/mini_fiches_info-marche-du-jour-baisse-des-cours-ble-et-mais-a-cause-peste-porcine-et-covid-19-en-chine.jpg" alt="D&#233;j&#224; la fin de l&#39;embellie des cours&#160;?" />
</div><p><b>[L&#39;info march&#233; du jour] C&#233;r&#233;ales</b> D&#233;j&#224; la fin de l&#39;embellie des cours&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/recoltez-les-adventices-grace-a-l-ecimeuse-zurn-top-cut-collect-207-175465.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175465/mini2_fiches_Zurn-topcut-collect.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175465/mini_fiches_Zurn-topcut-collect.jpg" alt="R&#233;colter les mauvaises herbes avec le Z&#252;rn Top Cut Collect pour &#233;puiser le stock" />
</div><p><b>Gestion des adventices</b> R&#233;colter les mauvaises herbes avec le Z&#252;rn Top Cut Collect pour &#233;puiser le stock</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculture-bio-ou-conventionnel-c-est-quoi-le-plus-ecolo-202-175888.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175888/mini2_fiches_rdv-agri-43-entre-agriculture-bio-et-conventionnelle-c-est-quoi-le-plus-ecolo.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175888/mini_fiches_rdv-agri-43-entre-agriculture-bio-et-conventionnelle-c-est-quoi-le-plus-ecolo.JPG" alt="&#171;&#160;Le bio est-il vraiment plus &#233;colo que l&#39;agriculture conventionnelle&#160;? &#187;" />
</div><p><b>43e RDV agri</b> &#171;&#160;Le bio est-il vraiment plus &#233;colo que l&#39;agriculture conventionnelle&#160;? &#187;</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/se-passer-du-glyphosate-experimentation-depuis-fin-2019-en-normandie-217-175633.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175633/mini2_fiches_Champ.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175633/mini_fiches_Champ.jpg" alt="Se passer du glyphosate&#160;: exp&#233;rimentation depuis fin 2019 en Normandie" />
</div><p><b>T&#233;moignages d’agriculteurs</b> Se passer du glyphosate&#160;: exp&#233;rimentation depuis fin 2019 en Normandie</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/separation-du-conseil-et-de-la-vente-quelles-repercussions-pour-les-agris-217-175621.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175621/mini2_fiches_paysage.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175621/mini_fiches_paysage.jpg" alt="S&#233;paration du conseil et de la vente&#160;: quelles r&#233;percussions pour les agris&#160;?" />
</div><p><b>L&#39;actu d&#39;Arvalis</b> S&#233;paration du conseil et de la vente&#160;: quelles r&#233;percussions pour les agris&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/e-macron-se-rend-aujourd-hui-sur-une-exploitation-agricole-de-l-eure-205-175376.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175376/mini2_fiches_Macron_Eure.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175376/mini_fiches_Macron_Eure.JPG" alt="Dans l&#39;Eure, Emmanuel Macron en promoteur de l&#39;agro-&#233;cologie" />
</div><p><b>Macron en d&#233;placement agricole</b> Dans l&#39;Eure, Emmanuel Macron en promoteur de l&#39;agro-&#233;cologie</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/agriculture-bio-ou-conventionnel-c-est-quoi-le-plus-ecolo-202-175888.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175888/mini2_fiches_rdv-agri-43-entre-agriculture-bio-et-conventionnelle-c-est-quoi-le-plus-ecolo.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175888/mini_fiches_rdv-agri-43-entre-agriculture-bio-et-conventionnelle-c-est-quoi-le-plus-ecolo.JPG" alt="&#171;&#160;Le bio est-il vraiment plus &#233;colo que l&#39;agriculture conventionnelle&#160;? &#187;" />
</div><p><b>43e RDV agri</b> &#171;&#160;Le bio est-il vraiment plus &#233;colo que l&#39;agriculture conventionnelle&#160;? &#187;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/fabien-paris-03-je-nourris-mon-sol-et-c-est-le-sol-qui-s-occupe-de-mes-cultures-217-174193.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174193/mini2_fiches_Fabien_Paris_imgs.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174193/mini_fiches_Fabien_Paris_imgs.jpg" alt="&#171;&#160;Je nourris mon sol et c&#39;est le sol qui s&#39;occupe de mes cultures&#160;&#187;" />
</div><p><b>T&#233;moignage de Fabien Paris (03)</b> &#171;&#160;Je nourris mon sol et c&#39;est le sol qui s&#39;occupe de mes cultures&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-ministere-de-l-agriculture-appele-a-repondre-au-1-083-propositions-recues-205-175331.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175331/mini2_fiches_Impactons.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175331/mini_fiches_Impactons.JPG" alt="Le minist&#232;re de l&#39;agriculture appel&#233; &#224; r&#233;pondre aux 1&#160;083 propositions re&#231;ues" />
</div><p><b>D&#233;bat &#171; ImPACtons! &#187; sur la Pac</b> Le minist&#232;re de l&#39;agriculture appel&#233; &#224; r&#233;pondre aux 1&#160;083 propositions re&#231;ues</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/des-temperatures-douces-mettent-les-cultures-russes-en-difficulte-2010-175977.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175977/mini2_fiches_field-1246620_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_175977/mini_fiches_field-1246620_1920.jpg" alt="Des temp&#233;ratures douces mettent les cultures russes en difficult&#233;" />
</div><p><b>Weather Market</b> Des temp&#233;ratures douces mettent les cultures russes en difficult&#233;</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/des-temperatures-trop-elevees-apportent-un-risque-sur-les-bles-russes-2010-175790.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175790/mini2_fiches_winter-2080070_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175790/mini_fiches_winter-2080070_1920.jpg" alt="Des temp&#233;ratures trop &#233;lev&#233;es apportent un risque sur les bl&#233;s russes" />
</div><p><b>Weather Market</b> Des temp&#233;ratures trop &#233;lev&#233;es apportent un risque sur les bl&#233;s russes</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/des-precipitations-neigeuses-reduisent-les-risques-en-mer-noire-2010-175627.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175627/mini2_fiches_winter-3246324_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_175627/mini_fiches_winter-3246324_1920.jpg" alt="Des pr&#233;cipitations neigeuses r&#233;duisent les risques en mer Noire" />
</div><p><b>Weather Market</b> Des pr&#233;cipitations neigeuses r&#233;duisent les risques en mer Noire</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-temperatures-tombent-rapidement-en-ukraine-2010-175432.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175432/mini2_fiches_tree-5853364_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175432/mini_fiches_tree-5853364_1920.jpg" alt="Les temp&#233;ratures tombent rapidement en Ukraine" />
</div><p><b>Weather Market</b> Les temp&#233;ratures tombent rapidement en Ukraine</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-sec-menace-toujours-une-bonne-partie-des-cultures-russes-2010-175216.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175216/mini2_fiches_path-1421693_960_720.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_175216/mini_fiches_path-1421693_960_720.jpg" alt="Le sec menace toujours une bonne partie des cultures russes" />
</div><p><b>Weather Market</b> Le sec menace toujours une bonne partie des cultures russes</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-s-ameliorent-dans-l-hemisphere-nord-2010-175095.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175095/mini2_fiches_snow-3404534_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_175095/mini_fiches_snow-3404534_1920.jpg" alt="Les conditions s’am&#233;liorent dans l’h&#233;misph&#232;re Nord" />
</div><p><b>Weather Market</b> Les conditions s’am&#233;liorent dans l’h&#233;misph&#232;re Nord</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/communiquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="hpmIOmGfYo6MI657FqPgujiNaR81xlAWOmlKHmmE7YMvEwWu3S0CT7_nqxp7yVPV_7ELjg2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script>
</script> <script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(175934);
Pager.init(175934);
Article.init(175934);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 386, label: "Protection des plantes",url: "https://www.terre-net.fr/protection-des-plantes/t386" });
smartData.track('tag', {id: 387, label: "Protection int&#233;gr&#233;e",url: "https://www.terre-net.fr/protection-integree/t387" });
smartData.track('tag', {id: 231, label: "&#201;cophyto",url: "https://www.terre-net.fr/ecophyto/t231" });
smartData.track('tag', {id: 383, label: "Phytosanitaires",url: "https://www.terre-net.fr/produits-phytos/t383" });
 smartData.track('rub', { id:217, label:'Strat&#233;gies culturales' });
smartData.track('article', {
id: 175934,
idRubPrincipale: 217,
titre: "Communiquer et valoriser les efforts en faveur de la r&#233;duction des phytos",
surTitre: "Colloque national Dephy 2021",
url: "https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/communiquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html",
urlImage: "/ulf/TNM_Biblio/fiche_175934/fiches_Champs.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Techniques culturales"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "31";        /* level 2 site*/
xtpage = "observatoire-technique-culturale::/strategie-technique-culturale/article/communiquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-1-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "protection-des-plantes|protection-integree|ecophyto|phytosanitaires";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=protection-des-plantes|protection-integree|ecophyto|phytosanitaires" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=31&p=observatoire-technique-culturale%3a%3a%2fstrategie-technique-culturale%2farticle%2fcommuniquer-et-valoriser-les-efforts-en-faveur-de-la-reduction-des-phytos-217-175934.html&xt_tags=protection-des-plantes|protection-integree|ecophyto|phytosanitaires&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>