<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"08/03/2022 20:21:21 --> 
<script>
/* Contrôle date du cache: 08/03/2022 20:24:45 */
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>; <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Produire plus en Europe pour &#233;viter la crise alimentaire selon Denormandie</title><meta name="description" lang="fr" content="L&#39;Europe doit produire plus pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187; avec l&#39;arr&#234;t &#171;&#160;probable&#160;&#187; d&#39;une partie des exportations de c&#233;r&#233;ales russes et ukrainiennes, a estim&#233; mardi le ministre fran&#231;ais de l&#39;agriculture Julien Denormandie." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=NOgiMhfSIF0fG3dTpcMLR0jvMCkAfgSnFk1cD8X13qs1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Guerre en Ukraine L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html"> <meta property="og:image" content="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206491/fiches_J_Denormandie.JPG"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="L&#39;Europe doit produire plus pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187; avec l&#39;arr&#234;t &#171;&#160;probable&#160;&#187; d&#39;une partie des exportations de c&#233;r&#233;ales russes et ukrainiennes, a estim&#233; mardi le ministre fran&#231;ais de l&#39;agriculture Julien Denormandie."><meta property="og:updated_time" content="2022-03-08T11:19:29"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="08/03/2022 20:21:21" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li> <button class="btn-link inscription" onclick="location.href='/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Fpolitique-syndicalisme%2Farticle%2Fl-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html'">S'inscrire</button></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/salon-de-lagriculture/t589"> Salon de l&#39;agriculture </a></li><li><a href="/election-presidentielle/t238">  <i class="fa fa-star-o color-yellow"></i> Pr&#233;sidentielle 2022 </a></li><li><a href="/assemblee-nationale/t152"> Assembl&#233;e nationale </a></li><li><a href="/agriculture-biologique/t129"> Agriculture biologique </a></li><li><a href="/agro-ecologie/t135"> Agro-&#233;cologie </a></li><li><a href="/biodiversite/t164"> Biodiversit&#233; </a></li><li><a href="/alimentation-animale/t141"> Alimentation animale </a></li><li><a href="/ble/t166"> Bl&#233; </a></li><li><a href="/chambres-d&#39;agriculture/t186"> Chambres d&#39;agriculture </a></li><li><a href="/betterave/t175"> Betterave </a></li><li><a href="/terres-inovia/t184"> Terres Inovia </a></li><li><a href="/assurances/t153"> Assurances </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li id="bread-0" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem" itemref="bread-1"> <a href="/" itemprop="item"> <span itemprop="name" class="hidden">Home</span> <i class="fa fa-home"></i> </a><meta itemprop="position" content="1" /></li><li id="bread-1" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/obs_actu" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/obs_actu"><span itemprop="name">Actualit&#233;</span></a><meta itemprop="position" content="2" /></li><li id="bread-2" itemscope="" itemprop="itemListElement" itemtype="https://schema.org/ListItem"> <a href="/actualite-agricole/politique-syndicalisme/r205" itemscope="" itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/r205"><span itemprop="name">Politique &amp; Syndicalisme</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">22</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/206491')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="206491" data-titre="Guerre en UkraineL&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="headline" id="article-titre"><small class="sur-titre">Guerre en Ukraine</small> L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2022-03-08T11:19:02+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mar. 8 mars 2022 &#224; 11:19</span> </time>  <span style="display: none" itemprop="dateModified" datetime="2022-03-08T11:19:29+01:00"></span>  • <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="206491" data-titre="Guerre en UkraineL&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/206491" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html" data-titre="L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="206491"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="206491"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">L'Europe doit produire plus pour « éviter une crise alimentaire mondiale » avec l'arrêt « probable » d'une partie des exportations de céréales russes et ukrainiennes, a estimé mardi le ministre français de l'agriculture Julien Denormandie.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;" itemprop="articleBody"> <p><span class="FicheLettrine">L</span>es deux pays &eacute;tant de gros <strong>exportateurs de c&eacute;r&eacute;ales</strong>, bl&eacute; notamment, le ministre a affirm&eacute; sur la cha&icirc;ne CNews qu'&laquo;&nbsp;en France, nous ne craignons aucune p&eacute;nurie mais nous aurons des <strong>effets prix sur les co&ucirc;ts de production</strong>, par exemple l'alimentation animale&nbsp;&raquo;.</p><p>&laquo;&nbsp;Le secteur de l'&eacute;levage va &ecirc;tre profond&eacute;ment impact&eacute;, sachant que ce sont des secteurs qui sont d&eacute;j&agrave; fragilis&eacute;s, je pense au secteur porcin et de la volaille. Dans le plan de r&eacute;silience, nous allons apporter des <strong>aides sp&eacute;cifiques pour ces &eacute;leveurs</strong>&nbsp;&raquo;, a-t-il indiqu&eacute;.</p><p>Au-del&agrave; de la France, <a href="/julien-denormandie/t838" >Julien Denormandie</a> a dit &laquo;&nbsp;craindre que s'ajoute dans les 12 &agrave; 18 mois une crise alimentaire mondiale&nbsp;&raquo;.</p><blockquote class="twitter-tweet"><p>Julien Denormandie&nbsp;: &laquo;Je crains que, &agrave; cette situation de guerre en Ukraine, s&rsquo;ajoute dans les 12 &agrave; 18 mois une crise alimentaire mondiale&raquo;, dans <a href="https://twitter.com/hashtag/LaMatinale?src=hash&amp;ref_src=twsrc%5Etfw">#LaMatinale</a> <a href="https://t.co/w7OMqYr7F9">pic.twitter.com/w7OMqYr7F9</a></p>&mdash; CNEWS (@CNEWS) <a href="https://twitter.com/CNEWS/status/1501099907951828992?ref_src=twsrc%5Etfw">March 8, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><p>&laquo;&nbsp;La <a href="/russie/t594" >Russie</a> et l'Ukraine c'est &agrave; peu pr&egrave;s 30&nbsp;% des <a href="/importations/t281" >importations</a> (mondiales, NDLR) de bl&eacute;. Sur le pourtour m&eacute;diterran&eacute;en, vous avez &eacute;norm&eacute;ment de pays qui d&eacute;pendent des <strong>exportations de bl&eacute; russes ou ukrainiennes</strong>. Au m&ecirc;me moment, vous avez une terrible s&eacute;cheresse qui s&eacute;vit sur cette zone-l&agrave;&nbsp;&raquo;, a-t-il ajout&eacute;.</p><p>&laquo;&nbsp;Face &agrave; cet arr&ecirc;t probable d'une partie des <strong>exportations de bl&eacute; ukrainien ou russe</strong> mais aussi d'autres (c&eacute;r&eacute;ales) comme le ma&iuml;s ou le tournesol&nbsp;&raquo;, il a estim&eacute; que l'Europe devait &laquo;&nbsp;assumer sa mission nourrici&egrave;re&nbsp;&raquo;.</p><p>&laquo;&nbsp;Il faut que l'<a href="/europe/t610" >Europe</a> produise plus, elle b&eacute;n&eacute;ficie des terres parmi les plus fertiles au monde, il faut que l'Europe ait une capacit&eacute; &agrave; produire plus pour pouvoir &eacute;galement accompagner d'autres pays qui n'ont rien &agrave; voir avec le conflit mais qui se voient impacter dans leur possibilit&eacute; d'acc&egrave;s &agrave; l'alimentation, notamment sur le continent africain et en particulier en <a href="/afrique/t513" >Afrique</a> du nord&nbsp;&raquo;, a-t-il appel&eacute;.</p><p>Le ministre a indiqu&eacute; qu'en &Eacute;gypte, &laquo;&nbsp;cela fait plusieurs fois que le gouvernement annule des commandes de bl&eacute; parce que les <a href="/prix/t380" >prix</a> sont trop importants. On constate qu'au Maroc, avec la s&eacute;cheresse, pr&egrave;s de trois quarts de la production de bl&eacute; est mise &agrave; mal&nbsp;&raquo;.</p><div class="FicheEncadre center">A lire aussi :&nbsp;<a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-role-cle-de-l-ukraine-et-la-russie-pour-ces-matieres-premieres-strategiques-1395-206466.html" target="_self">Le r&ocirc;le cl&eacute; de l'Ukraine et la Russie pour des mati&egrave;res premi&egrave;res strat&eacute;giques</a></div><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="206491" data-titre="Guerre en Ukraine L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="i21dkt1M2LfO1Rux8uGrJ2_uyVmfiVR9LQvG7jcxCJ0DIY2Kda8heC1iR8-AQDjTK6Mv7A2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/julien-denormandie/t838">Julien Denormandie</a></li><li><a href="https://www.terre-net.fr/ukraine/t599">Guerre en Ukraine</a></li><li><a href="https://www.terre-net.fr/co%C3%BBts-de-production/t215">Co&#251;ts de production</a></li><li><a href="https://www.terre-net.fr/prix/t380">Prix</a></li><li><a href="https://www.terre-net.fr/russie/t594">Russie</a></li><li><a href="http://www.web-agri.fr/alimentation-animale/t141">Alimentation animale</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/quels-blocages-a-lever-pour-une-egalite-reelle-205-206487.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206487/mini2_fiches_femmes-hommes.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206487/small_fiches_femmes-hommes.jpg" alt="Quels blocages &#224; lever pour une &#233;galit&#233; r&#233;elle&#160;?" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Femmes en agriculture</strong><p>Quels blocages &#224; lever pour une &#233;galit&#233; r&#233;elle&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206491/mini2_fiches_J_Denormandie.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206491/small_fiches_J_Denormandie.JPG" alt="L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Guerre en Ukraine</strong><p>L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/il-y-a-plein-de-messages-a-faire-passer-aux-candidats-a-la-presidentielle-205-206376.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206376/mini2_fiches_MariannaMissAgri22_2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206376/small_fiches_MariannaMissAgri22_2.jpg" alt="&#171;&#160;Il y a plein de messages &#224; faire passer&#160;&#187; aux candidats &#224; la pr&#233;sidentielle" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Marianna, Miss Agricole 2022</strong><p>&#171;&#160;Il y a plein de messages &#224; faire passer&#160;&#187; aux candidats &#224; la pr&#233;sidentielle</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-marches-fonciers-ruraux-repartent-a-la-hausse-en-2021-205-206407.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206407/mini2_fiches_foncier.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206407/small_fiches_foncier.jpg" alt="Les march&#233;s fonciers ruraux repartent &#224; la hausse en 2021" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Foncier</strong><p>Les march&#233;s fonciers ruraux repartent &#224; la hausse en 2021</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-loi-sempastous-urgente-pour-orienter-les-terres-vers-les-jeunes-205-206368.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206368/mini2_fiches_Foin_24296-1200px.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206368/small_fiches_Foin_24296-1200px.JPG" alt="La loi &#171;&#160;Sempastous&#160;&#187;, urgente pour orienter les terres vers les jeunes" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>R&#233;gulation du foncier</strong><p>La loi &#171;&#160;Sempastous&#160;&#187;, urgente pour orienter les terres vers les jeunes</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/guerre-en-ukraine-il-faut-que-la-production-en-europe-soit-garantie-205-206358.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206358/mini2_fiches_IMG_3017.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206358/small_fiches_IMG_3017.jpg" alt="Guerre en Ukraine&#160;: &#171;&#160;Il faut que la production en Europe soit garantie&#160;&#187;" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>R&#233;union des ministres de l’agriculture</strong><p>Guerre en Ukraine&#160;: &#171;&#160;Il faut que la production en Europe soit garantie&#160;&#187;</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="206491"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div> <span id="articlesource"> AFP </span> </div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/206491?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/206491?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Actu" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/quels-blocages-a-lever-pour-une-egalite-reelle-205-206487.html" class="hastooltip" title="Quels blocages &#224; lever pour une &#233;galit&#233; r&#233;elle&#160;?"><p> <span class="color-grey ">18:20</span> Quels blocages &#224; lever pour une &#233;galit&#233; r&#233;elle&#160;?</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/une-charte-pour-tenter-de-lutter-contre-la-sous-location-de-terres-agricoles-202-206510.html" class="hastooltip" title="Une charte pour tenter de lutter contre la sous-location de terres agricoles"><p> <span class="color-grey ">17:32</span> Une charte pour tenter de lutter contre la sous-location de terres agricoles</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/transport-manutention/article/rolland-conserve-la-tete-du-classement-des-ventes-de-bennes-211-206504.html" class="hastooltip" title="Rolland conserve la&#160;t&#234;te du classement des ventes de bennes"><p> <span class="color-grey ">17:10</span> Rolland conserve la&#160;t&#234;te du classement des ventes de bennes</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-ministre-de-l-agriculture-julien-denormandie-positif-au-covid-19-205-206508.html" class="hastooltip" title="Le ministre de l&#39;agriculture Julien Denormandie positif au Covid-19"><p> <span class="color-grey ">16:30</span> Le ministre de l&#39;agriculture Julien Denormandie positif au Covid-19</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-cr-demande-des-exonerations-fiscales-pour-compenser-la-flambee-des-prix-205-206499.html" class="hastooltip" title="La CR demande des exon&#233;rations fiscales pour compenser la flamb&#233;e des prix"><p> <span class="color-grey ">15:02</span> La CR demande des exon&#233;rations fiscales pour compenser la flamb&#233;e des prix</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/prises-de-benefices-sur-les-cereales-euronext-1395-206497.html" class="hastooltip" title="Les c&#233;r&#233;ales europ&#233;ennes reculent"><p> <span class="color-grey ">14:35</span> Les c&#233;r&#233;ales europ&#233;ennes reculent</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/nouveaux-records-pour-le-colza-euronext-1395-206498.html" class="hastooltip" title="Nouveaux records pour le colza Euronext"><p> <span class="color-grey ">14:00</span> Nouveaux records pour le colza Euronext</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2022/TNMAG96.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" title="Podcast" target="_blank"><img src="/Content/p.jpg" width="308" height="233" alt="Podcast agricole" title="Le quart d'heure agricole" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif"></a></div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Agricultrice et maman</h4><p class="">Avez-vous pris un congé maternité ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5767" type="radio" name="idResponse" value="5767" /> <label for="response-5767">Oui, j&#39;ai trouv&#233; un(e) rempla&#231;ant(e)</label></li><li class="margin-top-10 sondage-item"> <input id="response-5768" type="radio" name="idResponse" value="5768" /> <label for="response-5768">Oui, mes associ&#233;s/salari&#233;s ont pris la rel&#232;ve</label></li><li class="margin-top-10 sondage-item"> <input id="response-5769" type="radio" name="idResponse" value="5769" /> <label for="response-5769">Non, j&#39;ai continu&#233; &#224; travailler jusqu&#39;au bout (et apr&#232;s)</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="Le champ Id doit être un nombre." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1344" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/quels-impacts-de-la-guerre-en-ukraine-sur-l-agriculture-et-les-marches-1395-206251.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206251/mini2_fiches_ChampUkraine.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206251/mini_fiches_ChampUkraine.jpg" alt="Quels impacts de la guerre en Ukraine sur l’agriculture et les march&#233;s&#160;?" />
</div><p><b>Engrais, prix, importations…</b> Quels impacts de la guerre en Ukraine sur l’agriculture et les march&#233;s&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/sur-euronext-le-ble-s-approche-des-400-euros-la-tonne-1395-206428.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206428/mini2_fiches_les-cours-du-ble-euronext-proches-des-400-euros.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206428/mini_fiches_les-cours-du-ble-euronext-proches-des-400-euros.jpg" alt="Le bl&#233; s’approche des 400&#160;€/t&#160;!" />
</div><p><b>Euronext</b> Le bl&#233; s’approche des 400&#160;€/t&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/flambee-mondiale-et-recherche-effrenee-de-grains-en-stock-1395-206345.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206345/mini2_fiches_Chargement_bateau.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206345/mini_fiches_Chargement_bateau.jpg" alt="Flamb&#233;e mondiale et recherche effr&#233;n&#233;e de grains en stock" />
</div><p><b>Bl&#233;, ma&#239;s, huiles</b> Flamb&#233;e mondiale et recherche effr&#233;n&#233;e de grains en stock</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-franchit-les-400-euros-t-sur-euronext-1395-206461.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206461/mini2_fiches_chart-g72cba03a9_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206461/mini_fiches_chart-g72cba03a9_1920.jpg" alt="Le bl&#233; franchit les 400&#160;€/t&#160;!" />
</div><p><b>Euronext</b> Le bl&#233; franchit les 400&#160;€/t&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/record-absolu-pour-le-ble-americain-dope-par-la-speculation-et-l-ukraine-1395-206441.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206441/mini2_fiches_ble_americain.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_206441/mini_fiches_ble_americain.jpg" alt="Record absolu pour le bl&#233; am&#233;ricain, dop&#233; par la sp&#233;culation et l&#39;Ukraine" />
</div><p><b>Chicago hebdo</b> Record absolu pour le bl&#233; am&#233;ricain, dop&#233; par la sp&#233;culation et l&#39;Ukraine</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-rail-ukrainien-vient-au-secours-des-exports-de-cereales-1395-206477.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206477/mini2_fiches_railway-g74c4eb496_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206477/mini_fiches_railway-g74c4eb496_1920.jpg" alt="Le rail ukrainien vient au secours des exports de c&#233;r&#233;ales" />
</div><p><b>L&#39;info march&#233; du jour</b> Le rail ukrainien vient au secours des exports de c&#233;r&#233;ales</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-agroecologie-plebiscitee-face-a-un-modele-conventionnel-remis-en-cause-205-205899.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_205899/mini2_fiches_sondageOpinion.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_205899/mini_fiches_sondageOpinion.jpg" alt="L’agro&#233;cologie pl&#233;biscit&#233;e face &#224; un mod&#232;le conventionnel remis en cause" />
</div><p><b>Les Fran&#231;ais et l’agriculture</b> L’agro&#233;cologie pl&#233;biscit&#233;e face &#224; un mod&#232;le conventionnel remis en cause</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-atteint-les-344-t-sur-le-marche-europeen-1395-206120.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206120/mini2_fiches_Ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_206120/mini_fiches_Ble.jpg" alt="+ 49€/t, + 32&#160;€/t, +36&#160;€/t: les cours du bl&#233;, ma&#239;s et colza explosent&#160;!" />
</div><p><b>[Euronext] Invasion de l&#39;Ukraine</b> + 49€/t, + 32&#160;€/t, +36&#160;€/t: les cours du bl&#233;, ma&#239;s et colza explosent&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-guerre-en-ukraine-ne-sera-pas-sans-consequence-sur-le-monde-agricole-205-206213.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206213/mini2_fiches_DSC_7047_2.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206213/mini_fiches_DSC_7047_2.JPG" alt="La guerre en Ukraine &#171;&#160;ne sera pas sans cons&#233;quence&#160;&#187; sur le monde agricole" />
</div><p><b>E. Macron au salon de l’agriculture</b> La guerre en Ukraine &#171;&#160;ne sera pas sans cons&#233;quence&#160;&#187; sur le monde agricole</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/emmanuel-macron-a-t-il-tenu-ses-promesses-au-monde-agricole-205-205636.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_205636/mini2_fiches_bilanAgriEMacron.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_205636/mini_fiches_bilanAgriEMacron.jpg" alt="Emmanuel Macron a-t-il tenu ses promesses au monde agricole&#160;?" />
</div><p><b>Pr&#233;sidentielle 2022</b> Emmanuel Macron a-t-il tenu ses promesses au monde agricole&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-fnsea-plaide-pour-un-bouclier-alimentaire-205-206219.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206219/mini2_fiches_Christiane_Lambert.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206219/mini_fiches_Christiane_Lambert.jpg" alt="La FNSEA plaide pour un &#171;&#160;bouclier alimentaire&#160;&#187;" />
</div><p><b>Crise russo-ukrainienne</b> La FNSEA plaide pour un &#171;&#160;bouclier alimentaire&#160;&#187;</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/vers-une-forte-hausse-des-cours-en-cas-d-aggravation-de-la-crise-ukrainienne-1395-205864.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_205864/mini2_fiches_fretmaritime.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_205864/mini_fiches_fretmaritime.jpg" alt="Vers une forte hausse des cours en cas d&#39;aggravation de la crise ukrainienne" />
</div><p><b>March&#233;s des c&#233;r&#233;ales et engrais</b> Vers une forte hausse des cours en cas d&#39;aggravation de la crise ukrainienne</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/colza-presence-plus-ou-moins-forte-de-charancons-de-la-tige-selon-les-regions-217-206468.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206468/mini2_fiches_Cuvette_jaune_dans_un_champ_de_colza.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206468/mini_fiches_Cuvette_jaune_dans_un_champ_de_colza.JPG" alt="Colza&#160;: pr&#233;sence plus ou moins forte des charan&#231;ons de la tige selon les r&#233;gions" />
</div><p><b>&#201;cho des plaines</b> Colza&#160;: pr&#233;sence plus ou moins forte des charan&#231;ons de la tige selon les r&#233;gions</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-manque-de-pluies-suscite-quelques-inquietudes-en-france-2010-206327.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206327/mini2_fiches_irrigation-g0de79bc81_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_206327/mini_fiches_irrigation-g0de79bc81_1920.jpg" alt="Le manque de pluies suscite quelques inqui&#233;tudes en France" />
</div><p><b>Weather Market</b> Le manque de pluies suscite quelques inqui&#233;tudes en France</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-cultures-europeennes-profitent-encore-d-un-climat-favorable-2010-206078.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206078/mini2_fiches_tree-g2964a81a6_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_206078/mini_fiches_tree-g2964a81a6_1920.jpg" alt="Les cultures europ&#233;ennes profitent encore d’un climat favorable" />
</div><p><b>Weather Market</b> Les cultures europ&#233;ennes profitent encore d’un climat favorable</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-meteo-reste-favorable-aux-cultures-en-europe-de-l-ouest-2010-205924.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_205924/mini2_fiches_dawn-g8ded9b852_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_205924/mini_fiches_dawn-g8ded9b852_1920.jpg" alt="La&#160;m&#233;t&#233;o reste favorable aux cultures en Europe de l’Ouest" />
</div><p><b>Weather Market</b> La&#160;m&#233;t&#233;o reste favorable aux cultures en Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-climatiques-s-ameliorent-outre-atlantique-2010-205774.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_205774/mini2_fiches_fields-g2b7db6da0_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_205774/mini_fiches_fields-g2b7db6da0_1920.jpg" alt="Les conditions climatiques s’am&#233;liorent outre-Atlantique" />
</div><p><b>Weather Market</b> Les conditions climatiques s’am&#233;liorent outre-Atlantique</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-vagues-de-froid-menacent-les-cultures-us-2010-205576.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_205576/mini2_fiches_sunrise-gb4185aeca_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_205576/mini_fiches_sunrise-gb4185aeca_1920.jpg" alt="Les vagues de froid menacent les cultures US" />
</div><p><b>Weather Market</b> Les vagues de froid menacent les cultures US</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="3y8dLWHs9dsJttMUrW4OFSVyC5GTmL5ifghXR61TahyifT3V1hN3dSbIQwA6THoIy3fx6Q2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2022</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(206491);
Pager.init(206491);
Article.init(206491);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 838, label: "Julien Denormandie",url: "https://www.terre-net.fr/julien-denormandie/t838" });
smartData.track('tag', {id: 599, label: "Guerre en Ukraine",url: "https://www.terre-net.fr/ukraine/t599" });
smartData.track('tag', {id: 215, label: "Co&#251;ts de production",url: "https://www.terre-net.fr/co%C3%BBts-de-production/t215" });
smartData.track('tag', {id: 380, label: "Prix",url: "https://www.terre-net.fr/prix/t380" });
 smartData.track('rub', { id:205, label:'Politique &amp; Syndicalisme' });
smartData.track('article', {
id: 206491,
idRubPrincipale: 205,
titre: "L&#39;Europe doit &#171;&#160;produire plus&#160;&#187; pour &#171;&#160;&#233;viter une crise alimentaire mondiale&#160;&#187;",
surTitre: "Guerre en Ukraine",
url: "https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html",
urlImage: "/ulf/TNM_Biblio/fiche_206491/fiches_J_Denormandie.JPG" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/politique-syndicalisme/article/l-europe-doit-produire-plus-pour-eviter-une-crise-alimentaire-mondiale-205-206491.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "julien-denormandie|guerre-en-ukraine|couts-de-production|prix|russie|alimentation-animale";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=julien-denormandie|guerre-en-ukraine|couts-de-production|prix|russie|alimentation-animale" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>