<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId: 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId: '4'
});
</script><script type="didomi/javascript" data-vendor="c:isadatalab">
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Politique et &#233;conomie agricole"});
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
if(document.readyState === 'complete' || document.readyState === 'loaded' || document.readyState === 'interactive')
{
initOneSignal();
} else {
document.addEventListener("DOMContentLoaded", (target) => { initOneSignal(); });
}
function initOneSignal() {
var notifValue = Notification.permission;
//console.log("the value of push notification :" + notifValue);
var pushNotif = document.getElementById("push-notif");
if (pushNotif != null) {
if (notifValue === "granted")
pushNotif.setAttribute('checked', true);
//Impossible pour l'instant de faire la désinscription via un script => https://stackoverflow.com/questions/28478185/remove-html5-notification-permissions
pushNotif.addEventListener('click', function (target) {
OneSignal.push(function () {
OneSignal.registerForPushNotifications();
})
});
};
pushNotification();
}
function pushNotification() {
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url: "https://www.terre-net.fr"
}
}])
};
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Tour d&#39;horizon des dossiers &#224; boucler au minist&#232;re de l&#39;agriculture</title><meta name="description" lang="fr" content="Devant la presse agricole, le ministre de l’agriculture s’est pr&#234;t&#233; au jeu des questions-r&#233;ponses &#224; l’occasion de la remise du Grand Prix de l’Afja, le 28 septembre.  &#192; six mois de l’&#233;lection pr&#233;sidentielle, il entend &#171;&#160;travailler jusqu’au dernier quart d’heure&#160;&#187; pour boucler les nombreux dossiers ouverts depuis ses quinze mois en poste." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=g1gx6fk0EYZh0wNGEcwZaqWAR5-Qjr7WF-yDgPQnaQk1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Assurance, Egalim, foncier, UE… Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html"> <meta property="og:image" content="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202245/fiches_IMG_2124.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Devant la presse agricole, le ministre de l’agriculture s’est pr&#234;t&#233; au jeu des questions-r&#233;ponses &#224; l’occasion de la remise du Grand Prix de l’Afja, le 28 septembre.  &#192; six mois de l’&#233;lection pr&#233;sidentielle, il entend &#171;&#160;travailler jusqu’au dernier quart d’heure&#160;&#187; pour boucler les nombreux dossiers ouverts depuis ses quinze mois en poste."><meta property="og:updated_time" content="2021-09-30T11:47:17"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="30/09/2021 15:52:17" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Fpolitique-syndicalisme%2Farticle%2Fles-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/podcast-agricole/t837">  <i class="fa fa-star-o color-yellow"></i> Podcasts </a></li><li><a href="/cogedis/t195"> Cogedis </a></li><li><a href="/ble/t166"> Bl&#233; </a></li><li><a href="/agriculture-biologique/t129"> Agriculture biologique </a></li><li><a href="/confederation-paysanne/t204"> Conf&#233;d&#233;ration paysanne </a></li><li><a href="/co%C3%BBts-de-production/t215"> Co&#251;ts de production </a></li><li><a href="/alimentation-animale/t141"> Alimentation animale </a></li><li><a href="/coordination-rurale/t213"> Coordination rurale </a></li><li><a href="/consommation/t208"> Consommation </a></li><li><a href="/cooperatives-agricoles/t212"> Coop&#233;ratives agricoles </a></li><li><a href="/biocontrole/t163"> Biocontr&#244;le </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/obs_actu" itemprop="url"><span itemprop="title">Actualit&#233;</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/actualite-agricole/politique-syndicalisme/r205" itemprop="url"><span itemprop="title">Politique &amp; Syndicalisme</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/202245')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="202245" data-titre="Assurance, Egalim, foncier, UE…Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Assurance, Egalim, foncier, UE…</small> Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-09-30T11:24:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>jeu. 30 septembre 2021 &#224; 11:24</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/delphine-jeanne/80">
              Delphine Jeanne
            </a>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="202245" data-titre="Assurance, Egalim, foncier, UE…Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/202245" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html" data-titre="Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="202245"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="202245"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Devant la presse agricole, le ministre de l’agriculture s’est prêté au jeu des questions-réponses à l’occasion de la remise du Grand Prix de l’Afja, le 28 septembre.  À six mois de l’élection présidentielle, il entend « travailler jusqu’au dernier quart d’heure » pour boucler les nombreux dossiers ouverts depuis ses quinze mois en poste.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202245/fiches_IMG_2124.jpg"  alt="Le ministre de l'agriculture a &eacute;chang&eacute; avec les journalistes agricoles de l'Afja, le 28 septembre. " title="Le ministre de l'agriculture a &eacute;chang&eacute; avec les journalistes agricoles de l'Afja, le 28 septembre. " itemprop="image" data-imagepopup="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202245/big_fiches_IMG_2124.jpg" /><span class="FicheLegendePhoto">Le ministre de l'agriculture a &eacute;chang&eacute; avec les journalistes agricoles de l'Afja, le 28 septembre. (&copy;Terre-net M&eacute;dia)</span></span>&nbsp;</p><p><span class="FicheLettrine">&Agrave;</span>&nbsp;six mois de l&rsquo;<strong>&eacute;lection pr&eacute;sidentielle</strong>, la <strong>remise du Grand prix de <a href="https://www.afja-asso.fr/" title="site de l'Afja" target="_blank">l&rsquo;Afja</a></strong>&nbsp;le 28 septembre au minist&egrave;re de l&rsquo;agriculture et l&rsquo;exercice de questions-r&eacute;ponses qui a suivi avec les <strong>journalistes de la presse agricole</strong> ont permis au&nbsp;m<strong>inistre de l&rsquo;agriculture</strong> d&rsquo;&eacute;voquer les chantiers en cours, et sa volont&eacute; de les mener &agrave; bien d&rsquo;ici avril.</p><h2>Voter la loi Egalim 2 avant les n&eacute;gociations commerciales</h2><p>La <strong>loi Egalim 1</strong> &eacute;tait importante car elle a permis de &laquo;&nbsp;changer de paradigme&nbsp;&raquo;, souligne le ministre. Elle a cependant eu des effets limit&eacute;s sur la <strong>r&eacute;mun&eacute;ration des agriculteurs</strong>, qui reste pourtant &laquo;&nbsp;la m&egrave;re des batailles&nbsp;&raquo;, reconna&icirc;t <strong>Julien Denormandie</strong>, qui fait remarquer que peu de gouvernements ont &laquo;&nbsp;remis l&rsquo;ouvrage sur le m&eacute;tier&nbsp;&raquo; pour am&eacute;liorer une loi vot&eacute;e au cours de la mandature. La<strong> loi Egalim 2</strong> sera-t-elle suffisante&nbsp;? &laquo;&nbsp;On s&rsquo;est donn&eacute; tous les moyens pour y arriver&nbsp;&raquo;, assure-t-il. &laquo;&nbsp;On va plus loin que la loi Galland, le plus loin possible en dehors d&rsquo;une &eacute;conomie administr&eacute;e&nbsp;&raquo;.</p><p>Il ne faut pas perdre de vue que &laquo;&nbsp;le donneur d&rsquo;ordre final est le consommateur&nbsp;&raquo; ; la cl&eacute; reste, selon le ministre, de redonner une valeur &agrave; l&rsquo;alimentation. &laquo;&nbsp;Le jour o&ugrave; on donnera une valeur environnementale &agrave; l&rsquo;alimentation, on ira beaucoup plus vite sur le plan de la <strong>transition agro&eacute;cologique</strong>&nbsp;&raquo;, rappelle-t-il.</p><div class="FicheEncadre center">Lire aussi &gt;&gt; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-senat-adopte-un-texte-sensiblement-modifie-205-202018.html" target="_blank">R&eacute;mun&eacute;ration des agriculteurs&nbsp;: le S&eacute;nat adopte un texte sensiblement modifi&eacute;</a></div><h2>Pousser pour les clauses miroirs lors de la pr&eacute;sidence du Conseil de l&rsquo;UE</h2><p>Alors que la France prend, au premier semestre 2021, la pr&eacute;sidence du Conseil de l&rsquo;<a href="/europe/t610" >Europe</a>, la priorit&eacute; du ministre reste la r&eacute;ciprocit&eacute;. &laquo;&nbsp;Il faut <strong>repenser les r&egrave;gles de commerce international,</strong> c&rsquo;est un d&eacute;bat g&eacute;n&eacute;rationnel&nbsp;&raquo; qui peut prendre du temps, mais des avanc&eacute;es sont possibles &agrave; court terme, estime Julien Denormandie. Le ministre &eacute;voque notamment les <strong>clauses miroirs</strong> sur les sujets des antibiotiques, des LMR, ou encore de la d&eacute;forestation.</p><p>&Agrave;&nbsp;moyen terme, il faudra faire bouger les lignes pour <strong>prendre en compte les externalit&eacute;s n&eacute;gatives sur l&rsquo;environnement</strong>, oubli&eacute;es de la th&eacute;orie des avantages comparatifs de David Ricardo sur laquelle se fondent encore les r&egrave;gles de commerce international, explique-t-il. &laquo;&nbsp;Il faut que le <strong>Green Deal</strong>&nbsp;s&rsquo;applique &agrave; la Trade Policy&nbsp;&raquo;, insiste-t-il.</p><h2>Ne plus revenir en arri&egrave;re sur l&rsquo;assurance r&eacute;colte</h2><p>Annonc&eacute;s par le pr&eacute;sident de la R&eacute;publique d&eacute;but septembre, les contours du dispositif r&eacute;nov&eacute; de l&rsquo;<strong>assurance r&eacute;colte</strong> vont faire l&rsquo;objet d&rsquo;un projet de loi, que Julien Denormandie compte pr&eacute;senter en conseil des ministres d&eacute;but d&eacute;cembre.</p><div class="FicheEncadre center">Lire &gt;&gt; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-reforme-de-l-assurance-recolte-des-janvier-a-l-assemblee-205-181705.html" target="_blank">Emmanuel Macron &agrave; Terres de Jim&nbsp;: la r&eacute;forme de l'assurance r&eacute;colte d&egrave;s janvier &agrave; l'Assembl&eacute;e</a></div><p>La n&eacute;cessit&eacute; d&rsquo;une contribution de la solidarit&eacute; nationale &eacute;tant d&eacute;sormais admise, l&rsquo;objectif est, pour le ministre, &laquo;&nbsp;d&rsquo;atteindre un point de non-retour une fois le projet de loi vot&eacute;&nbsp;&raquo;. La r&eacute;forme devra s&rsquo;appliquer d&egrave;s 2023, en m&ecirc;me temps que l&rsquo;entr&eacute;e en vigueur de la nouvelle Pac.</p><h2>S&eacute;curiser le foncier, fonds de portage de la FNSafer</h2><p>Si la grande loi fonci&egrave;re promise n&rsquo;a pas pu &ecirc;tre r&eacute;alis&eacute;e, en raison notamment &laquo;&nbsp;d&rsquo;un embouteillage l&eacute;gislatif li&eacute; au Covid&nbsp;&raquo;, la proposition de loi port&eacute;e par le d&eacute;put&eacute; Jean-Bernard Sempastous et destin&eacute;e &agrave; <strong>mieux r&eacute;guler les transferts de parts sociales</strong> pour <strong>limiter l&rsquo;accaparement du foncier agricole</strong> &laquo;&nbsp;passera, j&rsquo;esp&egrave;re, au S&eacute;nat &agrave; l&rsquo;automne&nbsp;&raquo;, explique le ministre.</p><p>Parall&egrave;lement, un <strong>fonds de portage &eacute;labor&eacute; avec la FNSafer</strong> devrait &ecirc;tre d&eacute;voil&eacute; prochainement. Il s&rsquo;agirait de donner &agrave; un agriculteur l&rsquo;usufruit du foncier pendant une p&eacute;riode donn&eacute;e (10, 15 ou 20 ans par exemple), en lui r&eacute;servant la possibilit&eacute;, &agrave; lui seul, d&rsquo;acheter ces terres &agrave; la fin de la p&eacute;riode, &agrave; un prix d&eacute;j&agrave; d&eacute;fini au d&eacute;part. &laquo;&nbsp;L&rsquo;objectif est <strong>d&rsquo;&eacute;viter &agrave; un jeune agriculteur de s&rsquo;endetter trop t&ocirc;t</strong>&nbsp;&raquo;, explique le ministre. Le dispositif sera &laquo;&nbsp;lanc&eacute; d&rsquo;ici peu&nbsp;&raquo;, pr&eacute;cise-t-il.</p><h2>Pac et PSN</h2><p>Autre chantier d&rsquo;importance, la <strong>nouvelle Pac</strong>, qui doit &ecirc;tre &laquo;&nbsp;la Pac de la haie et de la prot&eacute;ine, et non la Pac de la jach&egrave;re, comme celle de 2012&nbsp;&raquo;, souhaite le ministre, qui vante une simplification &agrave; travers les <strong>&eacute;co-r&eacute;gimes</strong>. Reste &agrave; d&eacute;fendre une &laquo;&nbsp;convergence de contenu&nbsp;&raquo; entre les <strong>plans strat&eacute;giques nationaux (PSN)</strong>, pour &eacute;viter les distorsions entre pays, explique Julien Denormandie qui demande &agrave; ce que les PSN soient pr&eacute;sent&eacute;s au niveau du conseil des ministres de l&rsquo;agriculture. &nbsp;</p><p>Apr&egrave;s seulement 15 mois pass&eacute;s au minist&egrave;re de l&rsquo;agriculture, les sujets mis sur la table par <a href="/julien-denormandie/t838" >Julien Denormandie</a> apparaissent nombreux. Interrog&eacute; sur les raisons de son efficacit&eacute; en regard de celle de ses pr&eacute;d&eacute;cesseurs, le ministre avance simplement<strong> sa m&eacute;thode</strong> et sa capacit&eacute; &agrave; convaincre le pr&eacute;sident de la R&eacute;publique &ndash; qu&rsquo;il conna&icirc;t bien, reconnait-il. Une m&eacute;thode qu&rsquo;il entend bien employer pour travailler &laquo;&nbsp;jusqu&rsquo;au dernier quart d&rsquo;heure&nbsp;&raquo; avant l&rsquo;&eacute;ch&eacute;ance &eacute;lectorale d'avril. &laquo;&nbsp;Apr&egrave;s, si &ccedil;a se trouve, on se revoit...&nbsp;&raquo;, s&rsquo;amuse-t-il.</p><div class="FicheEncadre center"><strong>Le ministre a remis les Grands prix de l&rsquo;Afja (Association fran&ccedil;aise des journalistes agricoles) pour les &eacute;ditions 2019 et 2020.</strong><br /><br />En 2019, le jury pr&eacute;sid&eacute; par B&eacute;atrice Parrino (r&eacute;dactrice en chef ajointe au magazine Le Point), a d&eacute;cern&eacute; le Grand Prix &agrave; Marie Cadoux (cat&eacute;gorie presse &eacute;crite pour son dossier &laquo;&nbsp;La fili&egrave;re v&eacute;g&eacute;tale se structure&nbsp;&raquo; publi&eacute; dans le magazine LSA, et &agrave; Anne-Laure Chouin (cat&eacute;gorie audiovisuelle), pour son reportage &laquo;&nbsp;Paysans-chercheurs&nbsp;: ils r&eacute;g&eacute;n&egrave;rent l'agriculture&nbsp;&raquo; diffus&eacute; sur France Culture dans l'&eacute;mission "Grand Reportage". Le prix &laquo;&nbsp;Graine d&rsquo;innovation&nbsp;&raquo; a &eacute;t&eacute; d&eacute;cern&eacute; &agrave; Virginie Garin, pour sa chronique &laquo;&nbsp;C&rsquo;est notre plan&egrave;te&nbsp;&raquo; diffus&eacute;e sur RTL.<br /><br />En 2020, le jury pr&eacute;sid&eacute; par Isabel Malsang-Salles, journaliste &agrave; l&rsquo;Agence France Presse (AFP), a distingu&eacute; &Eacute;ric de La Chesnais (grand prix cat&eacute;gorie presse &eacute;crite) pour son reportage &laquo;&nbsp;&Agrave; Rouans, la guerre des haies&nbsp;&raquo; publi&eacute; dans le quotidien Le Figaro, et Ivan Logvenoff, pour son enqu&ecirc;te &laquo;&nbsp;Les fermes pionni&egrave;res du z&eacute;ro carbone&nbsp;&raquo; publi&eacute;e dans l&rsquo;hebdomadaire Agra Presse. Le prix &laquo;&nbsp;Graine d&rsquo;innovation&nbsp;&raquo; a &eacute;t&eacute; remis &agrave; Gildas Baron pour son article &laquo;&nbsp;La Paganelle a am&eacute;lior&eacute; nos conditions d&rsquo;estive&nbsp;&raquo; publi&eacute; dans l&rsquo;hebdomadaire La France Agricole.</div><blockquote class="twitter-tweet"><p>Remise des Grands <a href="https://twitter.com/hashtag/Prix?src=hash&amp;ref_src=twsrc%5Etfw">#Prix</a> AFJA du <a href="https://twitter.com/hashtag/journalisme?src=hash&amp;ref_src=twsrc%5Etfw">#journalisme</a> <a href="https://twitter.com/hashtag/Agricole?src=hash&amp;ref_src=twsrc%5Etfw">#Agricole</a> et <a href="https://twitter.com/hashtag/Agroalimantaire?src=hash&amp;ref_src=twsrc%5Etfw">#Agroalimantaire</a> &eacute;ditions 2019 et 2020 par <a href="https://twitter.com/J_Denormandie?ref_src=twsrc%5Etfw">@J_Denormandie</a><br />Avec <a href="https://twitter.com/mariecadoux?ref_src=twsrc%5Etfw">@mariecadoux</a> <a href="https://twitter.com/LSAconsommation?ref_src=twsrc%5Etfw">@LSAconsommation</a><a href="https://twitter.com/annelaurechouin?ref_src=twsrc%5Etfw">@annelaurechouin</a> <a href="https://twitter.com/franceculture?ref_src=twsrc%5Etfw">@franceculture</a><a href="https://twitter.com/plumedeschamps?ref_src=twsrc%5Etfw">@plumedeschamps</a> <a href="https://twitter.com/Le_Figaro?ref_src=twsrc%5Etfw">@Le_Figaro</a><a href="https://twitter.com/ILogvenoff?ref_src=twsrc%5Etfw">@ILogvenoff</a> <a href="https://twitter.com/agrapresse?ref_src=twsrc%5Etfw">@agrapresse</a><a href="https://twitter.com/ACahuzac?ref_src=twsrc%5Etfw">@ACahuzac</a> <a href="https://twitter.com/BeatriceParrino?ref_src=twsrc%5Etfw">@BeatriceParrino</a> <a href="https://twitter.com/MarionCoisne?ref_src=twsrc%5Etfw">@MarionCoisne</a> <a href="https://t.co/f1hKACvB0y">pic.twitter.com/f1hKACvB0y</a></p>&mdash; AFJA (@afja1) <a href="https://twitter.com/afja1/status/1442932693423968264?ref_src=twsrc%5Etfw">September 28, 2021</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="202245" data-titre="Assurance, Egalim, foncier, UE… Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="Hu1aLPtTvMCj_4o2Mz6rsPQICBwgZJx8oQ1wj7MWl8ByiFrQN-DjfwVXfM_GoyO5P_VUwA2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/julien-denormandie/t838">Julien Denormandie</a></li><li><a href="https://www.terre-net.fr/ministere-de-l%E2%80%99agriculture/t335">Minist&#232;re de l’Agriculture</a></li><li><a href="https://www.terre-net.fr/election-presidentielle/t238">Pr&#233;sidentielle</a></li><li><a href="https://www.terre-net.fr/foncier-agricole/t551">Foncier agricole</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202245/mini2_fiches_IMG_2124.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202245/small_fiches_IMG_2124.jpg" alt="Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Assurance, Egalim, foncier, UE…</strong><p>Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pac-n-encourage-pas-les-economies-d-eau-deplore-la-cour-des-comptes-205-202178.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_202178/mini2_fiches_Robinet_eau.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_202178/small_fiches_Robinet_eau.jpg" alt="La Pac n&#39;encourage pas les &#233;conomies d&#39;eau, d&#233;plore la Cour des comptes" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Union europ&#233;enne</strong><p>La Pac n&#39;encourage pas les &#233;conomies d&#39;eau, d&#233;plore la Cour des comptes</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/protection-de-la-ressource-en-eau-pourquoi-l-effort-demande-aux-agriculteurs-est-il-inequitable-205-181395.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_181395/mini2_fiches_dordogne-riviere.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_181395/small_fiches_dordogne-riviere.jpg" alt="Pourquoi l’effort demand&#233; aux agriculteurs est-il in&#233;quitable&#160;?" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Protection de la ressource en eau</strong><p>Pourquoi l’effort demand&#233; aux agriculteurs est-il in&#233;quitable&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-journees-nationales-du-don-agricole-se-poursuivent-jusqu-a-fin-septembre-205-202075.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_202075/mini2_fiches_JourneesDonAgri2021.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_202075/small_fiches_JourneesDonAgri2021.jpg" alt="Les Journ&#233;es nationales du don agricole se poursuivent jusqu’&#224; fin septembre" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Solidarit&#233; du monde agricole</strong><p>Les Journ&#233;es nationales du don agricole se poursuivent jusqu’&#224; fin septembre</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/avant-la-presidentielle-le-ministre-et-la-fnsea-sur-la-meme-ligne-205-201830.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_201830/mini2_fiches_IMG_2107.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_201830/small_fiches_IMG_2107.jpg" alt="Avant la pr&#233;sidentielle, le ministre et la FNSEA sur la&#160;m&#234;me ligne" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>75e congr&#232;s de la FNSEA</strong><p>Avant la pr&#233;sidentielle, le ministre et la FNSEA sur la&#160;m&#234;me ligne</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-fnsea-lance-un-appel-pour-la-relance-economique-des-zones-rurales-205-202045.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202045/mini2_fiches_IMG_2091.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202045/small_fiches_IMG_2091.jpg" alt="La FNSEA lance un appel pour la relance &#233;conomique des zones rurales" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Attractivit&#233; des territoires ruraux</strong><p>La FNSEA lance un appel pour la relance &#233;conomique des zones rurales</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="202245"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/202245?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/202245?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Actu" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/pois-et-feverole-d-hiver-des-varietes-adaptees-au-climat-et-au-type-de-sol-217-202098.html" class="hastooltip" title="Pois et f&#233;verole d&#39;hiver&#160;: des vari&#233;t&#233;s adapt&#233;es au climat et au type de sol"><p> <span class="color-orange ">15:03</span> Pois et f&#233;verole d&#39;hiver&#160;: des vari&#233;t&#233;s adapt&#233;es au climat et au type de sol</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/la-flambee-des-prix-de-l-energie-phenomene-mondial-et-complexe-202-202255.html" class="hastooltip" title="La flamb&#233;e des prix de l&#39;&#233;nergie, ph&#233;nom&#232;ne mondial et complexe"><p> <span class="color-grey ">14:19</span> La flamb&#233;e des prix de l&#39;&#233;nergie, ph&#233;nom&#232;ne mondial et complexe</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/ble-et-mais-dans-le-vert-envolee-des-couts-de-l-energie-1395-202260.html" class="hastooltip" title="Bl&#233; et ma&#239;s dans le vert, envol&#233;e des co&#251;ts de l&#39;&#233;nergie"><p> <span class="color-grey ">14:05</span> Bl&#233; et ma&#239;s dans le vert, envol&#233;e des co&#251;ts de l&#39;&#233;nergie</p></a></li><li><a href="https://www.terre-net.fr/meteo-agricole/article/de-fortes-intemperies-attendues-pour-la-fin-de-semaine-2179-202252.html" class="hastooltip" title="De fortes intemp&#233;ries attendues pour la fin de semaine"><p> <span class="color-grey ">13:57</span> De fortes intemp&#233;ries attendues pour la fin de semaine</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-chine-importerait-beaucoup-moins-de-mais-que-l-an-dernier-1395-202254.html" class="hastooltip" title="La Chine importerait beaucoup moins de ma&#239;s que l’an dernier"><p> <span class="color-grey ">12:22</span> La Chine importerait beaucoup moins de ma&#239;s que l’an dernier</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html" class="hastooltip" title="Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle"><p> <span class="color-grey ">11:24</span> Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/agronutris-leve-100-millions-d-euros-pour-l-industrialisation-de-son-process-202-202248.html" class="hastooltip" title="Agronutris&#160;l&#232;ve 100 millions d&#39;euros pour l&#39;industrialisation de son process"><p> <span class="color-grey ">10:16</span> Agronutris&#160;l&#232;ve 100 millions d&#39;euros pour l&#39;industrialisation de son process</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag93.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html"><img src="/Content/p.jpg" width="423" height="319" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif" alt="teaser2"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Mieux vous conna&#238;tre</h4><p class="">Quel âge avez-vous ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5655" type="radio" name="idResponse" value="5655" /> <label for="response-5655">20 ans ou moins</label></li><li class="margin-top-10 sondage-item"> <input id="response-5656" type="radio" name="idResponse" value="5656" /> <label for="response-5656">Entre 21 et 30 ans</label></li><li class="margin-top-10 sondage-item"> <input id="response-5657" type="radio" name="idResponse" value="5657" /> <label for="response-5657">Entre 31 et 40 ans</label></li><li class="margin-top-10 sondage-item"> <input id="response-5658" type="radio" name="idResponse" value="5658" /> <label for="response-5658">Entre 41 et 50 ans</label></li><li class="margin-top-10 sondage-item"> <input id="response-5659" type="radio" name="idResponse" value="5659" /> <label for="response-5659">Entre 51 et 60 ans</label></li><li class="margin-top-10 sondage-item"> <input id="response-5660" type="radio" name="idResponse" value="5660" /> <label for="response-5660">Entre 61 et 70 ans</label></li><li class="margin-top-10 sondage-item"> <input id="response-5661" type="radio" name="idResponse" value="5661" /> <label for="response-5661">71 ans ou plus</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1318" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/quelles-sont-les-regles-en-vigueur-pour-le-stockage-de-fumier-au-champ-202-201871.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_201871/mini2_fiches_fumierChamp.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_201871/mini_fiches_fumierChamp.jpg" alt="Quelles sont les r&#232;gles en vigueur pour le stockage de fumier au champ&#160;?" />
</div><p><b>R&#233;glementation</b> Quelles sont les r&#232;gles en vigueur pour le stockage de fumier au champ&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/quelle-meteo-pour-les-semis-d-automne-2021-2179-181718.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181718/mini2_fiches_Semis_automne_cereales_-_Credit_photo__Nadege_STEINER_-_NadouCreation.com.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181718/mini_fiches_Semis_automne_cereales_-_Credit_photo__Nadege_STEINER_-_NadouCreation.com.jpg" alt="Quelle&#160;m&#233;t&#233;o pour les semis d&#39;automne&#160;2021&#160;?" />
</div><p><b>Tendances &#224; long terme</b> Quelle&#160;m&#233;t&#233;o pour les semis d&#39;automne&#160;2021&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/decouvrez-les-premiers-resultats-d-essais-varietes-par-region-217-180700.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180700/mini2_fiches_Champ_de_ble.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180700/mini_fiches_Champ_de_ble.jpg" alt="Tous les r&#233;sultats d&#39;essais vari&#233;t&#233;s et les pr&#233;conisations semis par r&#233;gion" />
</div><p><b>C&#233;r&#233;ales &#224; paille</b> Tous les r&#233;sultats d&#39;essais vari&#233;t&#233;s et les pr&#233;conisations semis par r&#233;gion</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/tournesol-allier-debit-de-chantier-et-moins-de-pertes-a-la-recolte-217-202003.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202003/mini2_fiches_coupe-tournesol-Klever-4.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202003/mini_fiches_coupe-tournesol-Klever-4.jpg" alt="Allier d&#233;bit de chantier et moins de pertes &#224; la r&#233;colte" />
</div><p><b>Tournesol</b> Allier d&#233;bit de chantier et moins de pertes &#224; la r&#233;colte</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-prix-du-ble-grimpe-l-offre-preoccupe-le-marche-1395-202123.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202123/mini2_fiches_agriculture-4261639_1280.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_202123/mini_fiches_agriculture-4261639_1280.jpg" alt="Le prix du bl&#233; grimpe, l&#39;offre pr&#233;occupe le march&#233;" />
</div><p><b>Chicago hebdo</b> Le prix du bl&#233; grimpe, l&#39;offre pr&#233;occupe le march&#233;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/paroles-de-lecteurs-vos-solutions-pour-lutter-contre-les-sangliers-217-202056.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202056/mini2_fiches_paroles-de-lecteurs-terre-net-degats-de-sangliers-sur-mais.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202056/mini_fiches_paroles-de-lecteurs-terre-net-degats-de-sangliers-sur-mais.JPG" alt="Vos solutions contre les sangliers&#160;?" />
</div><p><b>Paroles de lecteurs</b> Vos solutions contre les sangliers&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-fnsea-attend-des-decisions-politiques-dans-les-mois-qui-viennent-205-181458.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181458/mini2_fiches_CLambert2sept.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181458/mini_fiches_CLambert2sept.jpg" alt="La FNSEA attend des d&#233;cisions politiques dans les mois qui viennent" />
</div><p><b>Climat, r&#233;mun&#233;ration, assurance…</b> La FNSEA attend des d&#233;cisions politiques dans les mois qui viennent</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-ministere-de-l-agriculture-s-attend-a-une-bonne-recolte-de-ble-tendre-217-180430.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180430/mini2_fiches_combine-harvester-3599756_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180430/mini_fiches_combine-harvester-3599756_1920.jpg" alt="Suite aux pluies estivales, Agreste revoit ses estimations de production" />
</div><p><b>Moisson 2021</b> Suite aux pluies estivales, Agreste revoit ses estimations de production</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/des-opposants-aux-mega-bassines-stoppent-un-chantier-dans-les-deux-sevres-205-202020.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202020/mini2_fiches_Manif.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202020/mini_fiches_Manif.jpg" alt="Des opposants aux &#171;&#160;m&#233;ga-bassines&#160;&#187; stoppent un chantier dans les Deux-S&#232;vres" />
</div><p><b>R&#233;serves en eau</b> Des opposants aux &#171;&#160;m&#233;ga-bassines&#160;&#187; stoppent un chantier dans les Deux-S&#232;vres</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/moisson-2021-partagez-vos-rendements-avec-moisson-live-217-179512.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_179512/mini2_fiches_Moisson.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_179512/mini_fiches_Moisson.jpg" alt="Le bilan de la moisson 2021 en orge, colza et bl&#233;" />
</div><p><b>Moisson Live</b> Le bilan de la moisson 2021 en orge, colza et bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-reforme-de-l-assurance-recolte-des-janvier-a-l-assemblee-205-181705.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181705/mini2_fiches_macronTDJ.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181705/mini_fiches_macronTDJ.jpg" alt="La r&#233;forme de l’assurance r&#233;colte d&#232;s janvier &#224; l’Assembl&#233;e" />
</div><p><b>Emmanuel Macron &#224; Terres de Jim</b> La r&#233;forme de l’assurance r&#233;colte d&#232;s janvier &#224; l’Assembl&#233;e</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/decouvrez-les-principales-mesures-agricoles-des-candidats-verts-205-181298.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181298/mini2_fiches_primaireecolodef2.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181298/mini_fiches_primaireecolodef2.jpg" alt="D&#233;couvrez les principales mesures agricoles des candidats verts" />
</div><p><b>[Pr&#233;sidentielle] Primaire &#233;cologiste</b> D&#233;couvrez les principales mesures agricoles des candidats verts</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/l-europe-de-l-ouest-et-l-amerique-du-nord-profitent-de-conditions-favorables-2010-202189.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202189/mini2_fiches_tree-6621411_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202189/mini_fiches_tree-6621411_1920.jpg" alt="L’Europe de l’Ouest et l’Am&#233;rique du Nord profitent de conditions favorables" />
</div><p><b>Weather Market</b> L’Europe de l’Ouest et l’Am&#233;rique du Nord profitent de conditions favorables</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-grosses-altises-signalees-dans-les-colzas-de-quasiment-toutes-les-regions-217-202140.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202140/mini2_fiches_Grosse_altise.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_202140/mini_fiches_Grosse_altise.jpg" alt="Les grosses altises signal&#233;es dans les colzas, de quasiment toutes les r&#233;gions" />
</div><p><b>&#201;cho des plaines</b> Les grosses altises signal&#233;es dans les colzas, de quasiment toutes les r&#233;gions</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-demeurent-encourageantes-en-europe-de-l-ouest-2010-202000.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202000/mini2_fiches_end-of-summer-2700879_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_202000/mini_fiches_end-of-summer-2700879_1920.jpg" alt="Les conditions demeurent encourageantes en Europe de l’Ouest" />
</div><p><b>Weather Market</b> Les conditions demeurent encourageantes en Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/des-apports-hydriques-ameliorent-les-conditions-de-semis-2010-201793.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_201793/mini2_fiches_field-3811133_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_201793/mini_fiches_field-3811133_1920.jpg" alt="Des apports hydriques am&#233;liorent les conditions de semis" />
</div><p><b>Weather Market</b> Des apports hydriques am&#233;liorent les conditions de semis</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-retardent-les-recoltes-canadiennes-2010-181622.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181622/mini2_fiches_rapeseed-5136620_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_181622/mini_fiches_rapeseed-5136620_1920.jpg" alt="Les pluies retardent les r&#233;coltes canadiennes" />
</div><p><b>Weather Market</b> Les pluies retardent les r&#233;coltes canadiennes</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-semis-2021-risquent-de-debuter-dans-le-sec-2010-181436.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_181436/mini2_fiches_field-1246620_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_181436/mini_fiches_field-1246620_1920.jpg" alt="Les semis 2021 risquent de d&#233;buter dans le sec" />
</div><p><b>Weather Market</b> Les semis 2021 risquent de d&#233;buter dans le sec</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="XF8ae8laRERVCIIBkgRVKAZTv46ZyP4AJGT-X7fo3nz9sYzTUQXJLy-NFLZdzj_SnvbcCg2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(202245);
Pager.init(202245);
Article.init(202245);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 838, label: "Julien Denormandie",url: "https://www.terre-net.fr/julien-denormandie/t838" });
smartData.track('tag', {id: 335, label: "Minist&#232;re de l’Agriculture",url: "https://www.terre-net.fr/ministere-de-l%E2%80%99agriculture/t335" });
smartData.track('tag', {id: 238, label: "Pr&#233;sidentielle",url: "https://www.terre-net.fr/election-presidentielle/t238" });
smartData.track('tag', {id: 551, label: "Foncier agricole",url: "https://www.terre-net.fr/foncier-agricole/t551" });
 smartData.track('rub', { id:205, label:'Politique &amp; Syndicalisme' });
smartData.track('article', {
id: 202245,
idRubPrincipale: 205,
titre: "Les chantiers que le ministre doit boucler avant l&#39;&#233;lection pr&#233;sidentielle",
surTitre: "Assurance, Egalim, foncier, UE…",
url: "https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html",
urlImage: "/ulf/TNM_Biblio/fiche_202245/fiches_IMG_2124.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/politique-syndicalisme/article/les-chantiers-que-le-ministre-doit-boucler-avant-l-election-presidentielle-205-202245.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "julien-denormandie|ministere-de-l-agriculture|presidentielle|foncier-agricole";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=julien-denormandie|ministere-de-l-agriculture|presidentielle|foncier-agricole" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>