<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script type="didomi/javascript" data-vendor="c:isadatalab">
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Des hausses de production attendues en Europe</title><meta name="description" lang="fr" content="La Commission europ&#233;enne table &#224; court terme sur une hausse de la production en c&#233;r&#233;ales, en ol&#233;agineux et en produits laitiers." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-europe-s-attend-a-des-hausses-de-production-1395-180312.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=g1gx6fk0EYZh0wNGEcwZaqWAR5-Qjr7WF-yDgPQnaQk1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Estimations L’Europe s’attend &#224; des hausses de production"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-europe-s-attend-a-des-hausses-de-production-1395-180312.html"> <meta property="og:image" content="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180312/fiches_company-3277947_1920.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="La Commission europ&#233;enne table &#224; court terme sur une hausse de la production en c&#233;r&#233;ales, en ol&#233;agineux et en produits laitiers."><meta property="og:updated_time" content="2021-07-07T16:50:11"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="07/07/2021 21:08:27" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fl-europe-s-attend-a-des-hausses-de-production-1395-180312.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><strong class="hidden-lg hidden-md hidden-sm">Le Market Live</strong> <span class="hidden-lg hidden-md hidden-sm" style="color:#ef851a;">New</span><i class="ico-lmkl hidden-xs"></i></a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><i class="ico-lmkl" style="margin-bottom: -3px;"></i></a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">198 €/t      <span class="text-danger">-2€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">235 €/t      <span class="text-danger">-3€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 09/2021 <span class="pull-right">200€/t      <span class="text-success">+1,75€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"09/2021","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 08/2021 <span class="pull-right">236,25€/t      <span class="text-success">+2,75€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"08/2021","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">432,5 €/t      <span class="text-danger">+24€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">290 €/t      <span class="text-danger">+2,5€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/marche-agricole" itemprop="url"><span itemprop="title">March&#233;s</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemprop="url"><span itemprop="title">Commercialisation</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/180312')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="180312" data-titre="EstimationsL’Europe s’attend &#224; des hausses de production" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Estimations</small> L’Europe s’attend &#224; des hausses de production</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-07-07T03:40:00+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mer. 7 juillet 2021 &#224; 15:40</span> </time>• <span id="articleauteur">     <i class="fa fa-user"></i>
    <span class="list-auteur">
            <a itemprop="author" rel="author" href="/auteur/laure-sauvage/88">
              Laure Sauvage
            </a>

    </span>•
 </span>  <span id="articlesource"> Terre-net M&#233;dia </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="180312" data-titre="EstimationsL’Europe s’attend &#224; des hausses de production" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/180312" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-europe-s-attend-a-des-hausses-de-production-1395-180312.html" data-titre="L’Europe s’attend &#224; des hausses de production"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="180312"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="180312"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">La Commission européenne table à court terme sur une hausse de la production en céréales, en oléagineux et en produits laitiers.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : L’Europe s’attend &#224; des hausses de production" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180312/fiches_company-3277947_1920.jpg"  alt="Courbe ascendante" title="La Commission europ&eacute;enne table sur une hausse de la production en plusieurs produits agricoles, notamment les c&eacute;r&eacute;ales, les ol&eacute;oprot&eacute;agineux et le lait " itemprop="image" data-imagepopup="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180312/big_fiches_company-3277947_1920.jpg" /><span class="FicheLegendePhoto">La Commission europ&eacute;enne estime que la production de c&eacute;r&eacute;ales, d'ol&eacute;oprot&eacute;agineux et de lait va augmenter (&copy;Pixabay)</span></span></p><p><span class="FicheLettrine">D</span>ans un rapport paru hier, la <strong>Commission europ&eacute;enne</strong> dresse un aper&ccedil;u des derni&egrave;res tendances et perspectives de march&eacute; pour chaque secteur agroalimentaire. Pour les principales cultures arables, les prix ont &eacute;t&eacute; soumis &agrave; des variations notables au printemps, tir&eacute;es par la <strong>demande</strong> forte &eacute;manant de la Chine et des &Eacute;tats-Unis et par les incertitudes li&eacute;es &agrave; la m&eacute;t&eacute;o sur les niveaux de production mondiale.</p><div class="FicheEncadre center">Lire aussi&nbsp;: <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-demande-chinoise-a-booste-les-prix-1395-180022.html" target="_self">En 2020/2021, la demande chinoise a boost&eacute; les prix</a></div><p>La Commission estime que la production europ&eacute;enne pourrait atteindre <strong>288,7 millions de tonnes de c&eacute;r&eacute;ales</strong> sur la prochaine campagne, soit 3&nbsp;% de plus qu&rsquo;en 2020/2021. Ceci, gr&acirc;ce &agrave; une augmentation des surfaces en bl&eacute; tendre, bl&eacute; dur et ma&iuml;s.</p><blockquote class="twitter-tweet"><p>Variations in prices for arable crops in spring were driven by high demand from China &amp; US, as well as weather-related uncertainties. <br /> <br />In 2021/22, EU production of cereal, oilseed &amp; protein crops is expected to increase. <br /> <br />?? <a href="https://twitter.com/hashtag/AgriOutlook?src=hash&amp;ref_src=twsrc%5Etfw">#AgriOutlook</a> report&nbsp;?? <a href="https://t.co/LiJqCaeXsB">https://t.co/LiJqCaeXsB</a> <a href="https://t.co/kDG2QypAvF">pic.twitter.com/kDG2QypAvF</a></p>&mdash; EU Agriculture?? (@EUAgri) <a href="https://twitter.com/EUAgri/status/1412355730833805314?ref_src=twsrc%5Etfw">July 6, 2021</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><p>Une hausse est aussi attendu du c&ocirc;t&eacute; des <strong>ol&eacute;agineux</strong> et des <strong>prot&eacute;agineux</strong>, avec des productions respectivement estim&eacute;es &agrave; 30,1 millions de tonnes (+ 9,5&nbsp;%) et 4,6 millions de tonnes (+ 6,7&nbsp;%). &laquo;&nbsp;L&rsquo;utilisation de c&eacute;r&eacute;ales et de tourteaux d&rsquo;ol&eacute;agineux dans l&rsquo;UE devrait augmenter&nbsp;&raquo;, ajoute le rapport, de m&ecirc;me que la consommation d&rsquo;huiles v&eacute;g&eacute;tales pour l&rsquo;alimentation et l&rsquo;industrie. Les estimations atteignent 100 millions de tonnes pour la <strong>betterave sucri&egrave;re</strong> contre 99 millions sur la derni&egrave;re campagne.</p><p>Pour le<strong> lait</strong>, la Commission europ&eacute;enne table sur une reprise dans les prochains mois gr&acirc;ce&nbsp;&laquo;&nbsp;aux pr&eacute;cipitations de mai qui devraient soutenir la qualit&eacute; et la disponibilit&eacute; de l'herbe&nbsp;&raquo;. Elle &eacute;voque une croissance de 0,8&nbsp;% en 2021 et une <strong>production de 146 millions de tonnes</strong>.</p><blockquote class="twitter-tweet"><p>After a cold spring, EU <a href="https://twitter.com/hashtag/milk?src=hash&amp;ref_src=twsrc%5Etfw">#milk</a> collection should recover and reach 146 million tonnes in 2021 (+0.8% ).<br /><br />The recovery is expected in coming months, thanks to rainfall in May which should support grass quality and availability.<br /><br />?? <a href="https://twitter.com/hashtag/AgriOutlook?src=hash&amp;ref_src=twsrc%5Etfw">#AgriOutlook</a> report??<br /> <a href="https://t.co/LiJqCaeXsB">https://t.co/LiJqCaeXsB</a> <a href="https://t.co/0XWHDXWPBp">pic.twitter.com/0XWHDXWPBp</a></p>&mdash; EU Agriculture?? (@EUAgri) <a href="https://twitter.com/EUAgri/status/1412359761266421769?ref_src=twsrc%5Etfw">July 6, 2021</a></blockquote><p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script></p><p>Une hausse de la production est annonc&eacute;e <strong>en <a href="/fromage/t586" >fromage</a> et en beurre</strong>, associ&eacute;e &agrave; une consommation soutenue par la <strong>r&eacute;ouverture des services alimentaires</strong> dans l&rsquo;UE et par le maintien de la vente au d&eacute;tail. La production europ&eacute;enne de produits laitiers frais est annonc&eacute;e &laquo;&nbsp;stable&nbsp;&raquo;, en raison surtout d&rsquo;une production stable de lait de consommation et une &laquo;&nbsp;croissance des exportations, gr&acirc;ce &agrave; une bonne demande chinoise&nbsp;&raquo;.</p><div class="FicheEncadre center">Le rapport estival de la Commission europ&eacute;enne sur les march&eacute;s agricoles est disponible <a href="%20%20%20https://ec.europa.eu/info/food-farming-fisheries/farming/facts-and-figures/markets/outlook/short-term_en#latest%20%20%20" target="_blank">ici</a>, en anglais</div><p>Et la viande&nbsp;? En ce qui concerne la <strong>production de b&oelig;uf</strong> dans l&rsquo;UE, elle devrait diminuer de 1,3&nbsp;% en 2021, soit 92&nbsp;000 tonnes au total. Le rapport de la Commission explique cette pr&eacute;vision par la baisse de la demande des services de restauration. Il note cependant que les <strong>exportations</strong> vers les march&eacute;s &agrave; forte valeur ajout&eacute;e &ndash; Canada, Japon &ndash; devraient &laquo;&nbsp;continuer &agrave; augmenter gr&acirc;ce aux r&eacute;cents accords commerciaux&nbsp;&raquo;&nbsp;: le <a href="https://www.terre-net.fr/accord-bilateral-canadaue/t500"><em>Comprehensive economic and trade agreement</em></a> &nbsp;(Ceta) et le <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/l-ue-finalise-un-accord-commercial-avec-le-japon-un-signal-a-trump-205-133062.html" target="_self"><em>Japan-EU free trade agreement</em> </a>(Jefta).</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><p><strong>&nbsp;</strong></p><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="180312" data-titre="Estimations L’Europe s’attend &#224; des hausses de production" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="B7iZ5Xmvl2fE3yqS2wV9ouRJHptqf8C1_7bXd5bBYweWokz8WnENEjyJw4Ls6bFWPx6fvg2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/marches-agricoles/t327">March&#233;s agricoles</a></li><li><a href="https://www.terre-net.fr/europe/t610">Europe</a></li><li><a href="http://www.web-agri.fr/marches-agricoles/t896">March&#233;s agricoles</a></li><li><a href="http://www.web-agri.fr/bovin-viande/t171">Bovin viande</a></li><li><a href="https://www.terre-net.fr/ble/t166">Bl&#233;</a></li><li><a href="https://www.terre-net.fr/oleopro/t357">Ol&#233;opro</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/un-nouveau-silo-a-dunkerque-en-2023-1395-180254.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180254/mini2_fiches_nc.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180254/small_fiches_nc.jpg" alt="Un nouveau silo &#224; Dunkerque en 2023" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Export de c&#233;r&#233;ales</strong><p>Un nouveau silo &#224; Dunkerque en 2023</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-europe-s-attend-a-des-hausses-de-production-1395-180312.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180312/mini2_fiches_company-3277947_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180312/small_fiches_company-3277947_1920.jpg" alt="L’Europe s’attend &#224; des hausses de production" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Estimations</strong><p>L’Europe s’attend &#224; des hausses de production</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/covid-la-commission-est-optimiste-pour-l-agriculture-europeenne-1395-180306.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180306/mini2_fiches_vaccine-5755081_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180306/small_fiches_vaccine-5755081_1920.jpg" alt="Covid&#160;: la Commission est optimiste pour l’agriculture europ&#233;enne" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Covid&#160;: la Commission est optimiste pour l’agriculture europ&#233;enne</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/coup-de-froid-sur-le-bresil-1395-180265.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180265/mini2_fiches_ice-6215207_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180265/small_fiches_ice-6215207_1920.jpg" alt="Coup de froid sur le Br&#233;sil" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Coup de froid sur le Br&#233;sil</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-ukraine-se-prepare-a-une-recolte-record-1395-180249.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180249/mini2_fiches_Ukraine_victoire.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180249/small_fiches_Ukraine_victoire.jpg" alt="L&#39;Ukraine se pr&#233;pare &#224; une r&#233;colte record" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>L&#39;Ukraine se pr&#233;pare &#224; une r&#233;colte record</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/ble-et-mais-se-replient-sur-des-prises-de-benefices-1395-180216.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180216/mini2_fiches_champ-de-ble.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180216/small_fiches_champ-de-ble.jpg" alt="Bl&#233; et ma&#239;s se replient sur des prises de b&#233;n&#233;fices" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago hebdo</strong><p>Bl&#233; et ma&#239;s se replient sur des prises de b&#233;n&#233;fices</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="180312"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/180312?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/180312?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-marches-agricole.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/un-nouveau-silo-a-dunkerque-en-2023-1395-180254.html" class="hastooltip" title="Un nouveau silo &#224; Dunkerque en 2023"><p> <span class="color-grey ">18:05</span> Un nouveau silo &#224; Dunkerque en 2023</p></a></li><li><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-inquietent-en-france-et-en-allemagne-2010-180295.html" class="hastooltip" title="Les pluies inqui&#232;tent en France et en Allemagne"><p> <span class="color-grey ">18:00</span> Les pluies inqui&#232;tent en France et en Allemagne</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/les-mauvaises-recoltes-de-cereales-ont-plombe-les-revenus-des-agriculteurs-en-2020-202-180317.html" class="hastooltip" title="Les mauvaises r&#233;coltes ont plomb&#233; les revenus des agriculteurs en 2020"><p> <span class="color-grey ">17:23</span> Les mauvaises r&#233;coltes ont plomb&#233; les revenus des agriculteurs en 2020</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/solidarite-nationale-et-pool-de-reassurance-bases-du-dispositif-renove-205-180316.html" class="hastooltip" title="Solidarit&#233; nationale et pool de r&#233;assurance, bases du dispositif r&#233;nov&#233; ?"><p> <span class="color-grey ">17:10</span> Solidarit&#233; nationale et pool de r&#233;assurance, bases du dispositif r&#233;nov&#233; ?</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-europe-s-attend-a-des-hausses-de-production-1395-180312.html" class="hastooltip" title="L’Europe s’attend &#224; des hausses de production"><p> <span class="color-grey ">15:40</span> L’Europe s’attend &#224; des hausses de production</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/huit-robots-farmdroid-fd-20-en-action-cette-campagne-en-france-217-180028.html" class="hastooltip" title="Huit robots FarmDro&#239;d FD20 en action cette campagne dans l&#39;Hexagone"><p> <span class="color-grey ">15:30</span> Huit robots FarmDro&#239;d FD20 en action cette campagne dans l&#39;Hexagone</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-rebondit-a-la-suite-du-soja-americain-1395-180314.html" class="hastooltip" title="Le colza rebondit, &#224; la suite du soja am&#233;ricain"><p> <span class="color-grey ">15:15</span> Le colza rebondit, &#224; la suite du soja am&#233;ricain</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag92.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html"><img src="/Content/p.jpg" width="423" height="319" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser2.gif" alt="teaser2"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Covid-19</h4><p class="">Êtes-vous ou comptez-vous vous faire vacciner ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5584" type="radio" name="idResponse" value="5584" /> <label for="response-5584">Oui, j&#39;ai re&#231;u mes 2 doses</label></li><li class="margin-top-10 sondage-item"> <input id="response-5585" type="radio" name="idResponse" value="5585" /> <label for="response-5585">Oui, je re&#231;ois bient&#244;t la 2e dose</label></li><li class="margin-top-10 sondage-item"> <input id="response-5586" type="radio" name="idResponse" value="5586" /> <label for="response-5586">Non, j&#39;attends encore un peu</label></li><li class="margin-top-10 sondage-item"> <input id="response-5587" type="radio" name="idResponse" value="5587" /> <label for="response-5587">Non, je ne compte pas le faire</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1305" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/circulez-y-a-rien-a-voir-207-116313.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_116313/mini2_fiches_6215R_Route.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_116313/mini_fiches_6215R_Route.jpg" alt="Toutes les r&#232;gles pour circuler&#160;l&#233;galement avec des engins agricoles sur route" />
</div><p><b>R&#233;glementation</b> Toutes les r&#232;gles pour circuler&#160;l&#233;galement avec des engins agricoles sur route</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/massey-ferguson-installe-sa-maison-mondiale-a-beauvais-207-180217.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180217/mini2_fiches_Beauvais_Factory_Final_Line_Jan2015-5531_95341-resized.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180217/mini_fiches_Beauvais_Factory_Final_Line_Jan2015-5531_95341-resized.jpg" alt="La Maison Mondiale de Massey Ferguson s&#39;installe &#224; Beauvais" />
</div><p><b>Agro&#233;quipements</b> La Maison Mondiale de Massey Ferguson s&#39;installe &#224; Beauvais</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/cereales-en-cours-de-remplissage-quelles-consequences-de-la-verse-a-ce-stade-217-180014.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180014/mini2_fiches_Verse_cereales.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_180014/mini_fiches_Verse_cereales.jpg" alt="C&#233;r&#233;ales en cours de remplissage&#160;: quelles cons&#233;quences de la verse &#224; ce stade&#160;?" />
</div><p><b>L&#39;actu d&#39;Arvalis</b> C&#233;r&#233;ales en cours de remplissage&#160;: quelles cons&#233;quences de la verse &#224; ce stade&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/vers-deux-records-de-recoltes-coup-sur-coup-1395-180134.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180134/mini2_fiches_soybeans-1543071_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180134/mini_fiches_soybeans-1543071_1920.jpg" alt="Vers deux records de r&#233;coltes d&#39;affil&#233;e&#160;?" />
</div><p><b>Monde</b> Vers deux records de r&#233;coltes d&#39;affil&#233;e&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-ukraine-se-prepare-a-une-recolte-record-1395-180249.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180249/mini2_fiches_Ukraine_victoire.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180249/mini_fiches_Ukraine_victoire.jpg" alt="L&#39;Ukraine se pr&#233;pare &#224; une r&#233;colte record" />
</div><p><b>L&#39;info march&#233; du jour</b> L&#39;Ukraine se pr&#233;pare &#224; une r&#233;colte record</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/reforme-de-la-pac-retour-sur-les-points-cles-enfin-tranches-lors-du-trilogue-205-180024.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180024/mini2_fiches_adoption-pac.png" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180024/mini_fiches_adoption-pac.png" alt="R&#233;forme de la Pac&#160;: retour sur les points cl&#233;s enfin tranch&#233;s lors du trilogue" />
</div><p><b>Pac 2023-2027</b> R&#233;forme de la Pac&#160;: retour sur les points cl&#233;s enfin tranch&#233;s lors du trilogue</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/quelles-regles-concernant-les-nuisances-sonores-207-139265.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_139265/mini2_fiches_reglementation-nuisances-sonores.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_139265/mini_fiches_reglementation-nuisances-sonores.jpg" alt="Quelles r&#232;gles concernant les nuisances sonores&#160;?" />
</div><p><b>Engins agricoles</b> Quelles r&#232;gles concernant les nuisances sonores&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-engrais-azotes-font-croitre-la-tension-au-senat-205-179963.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_179963/mini2_fiches_loi-climat-les-engrais-azotes-font-debat-au-senat.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_179963/mini_fiches_loi-climat-les-engrais-azotes-font-debat-au-senat.jpg" alt="Les engrais azot&#233;s font cro&#238;tre la tension au&#160;S&#233;nat" />
</div><p><b>Loi climat</b> Les engrais azot&#233;s font cro&#238;tre la tension au&#160;S&#233;nat</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/reforme-de-la-pac-retour-sur-les-points-cles-enfin-tranches-lors-du-trilogue-205-180024.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180024/mini2_fiches_adoption-pac.png" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180024/mini_fiches_adoption-pac.png" alt="R&#233;forme de la Pac&#160;: retour sur les points cl&#233;s enfin tranch&#233;s lors du trilogue" />
</div><p><b>Pac 2023-2027</b> R&#233;forme de la Pac&#160;: retour sur les points cl&#233;s enfin tranch&#233;s lors du trilogue</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/attention-la-surcharge-peut-couter-cher-207-148428.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_141262/mini2_fiches_danger_remorques_surcharge-chaumes.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_141262/mini_fiches_danger_remorques_surcharge-chaumes.jpg" alt="Attention&#160;: la surcharge peut co&#251;ter cher&#160;!" />
</div><p><b>Circulation routi&#232;re</b> Attention&#160;: la surcharge peut co&#251;ter cher&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-reponse-unifiee-des-organisations-agricoles-face-au-mal-etre-des-agriculteurs-205-180056.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180056/mini2_fiches_tree-1031814_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180056/mini_fiches_tree-1031814_1920.jpg" alt="La r&#233;ponse unifi&#233;e des organisations agricoles face au mal-&#234;tre des agriculteurs" />
</div><p><b>Suicides en milieu agricole</b> La r&#233;ponse unifi&#233;e des organisations agricoles face au mal-&#234;tre des agriculteurs</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/circulez-y-a-rien-a-voir-207-116313.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_116313/mini2_fiches_6215R_Route.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_116313/mini_fiches_6215R_Route.jpg" alt="Toutes les r&#232;gles pour circuler&#160;l&#233;galement avec des engins agricoles sur route" />
</div><p><b>R&#233;glementation</b> Toutes les r&#232;gles pour circuler&#160;l&#233;galement avec des engins agricoles sur route</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-inquietent-en-france-et-en-allemagne-2010-180295.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180295/mini2_fiches_a-thunderstorm-cell-3153625_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_180295/mini_fiches_a-thunderstorm-cell-3153625_1920.jpg" alt="Les pluies inqui&#232;tent en France et en Allemagne" />
</div><p><b>Weather Market</b> Les pluies inqui&#232;tent en France et en Allemagne</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-menacent-la-qualite-des-cultures-francaises-2010-180118.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180118/mini2_fiches_storm-730653_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_180118/mini_fiches_storm-730653_1920.jpg" alt="Les pluies menacent la qualit&#233; des cultures fran&#231;aises" />
</div><p><b>Weather Market</b> Les pluies menacent la qualit&#233; des cultures fran&#231;aises</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-pluies-nord-americaines-sont-encore-trop-localisees-2010-179937.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_179937/mini2_fiches_sunset-5331415_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_179937/mini_fiches_sunset-5331415_1920.jpg" alt="Les pluies nord-am&#233;ricaines sont encore trop localis&#233;es" />
</div><p><b>Weather Market</b> Les pluies nord-am&#233;ricaines sont encore trop localis&#233;es</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/la-meteo-s-ameliore-aux-us-et-au-canada-2010-179811.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_179811/mini2_fiches_rain-5121827_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_179811/mini_fiches_rain-5121827_1920.jpg" alt="La&#160;m&#233;t&#233;o s’am&#233;liore aux US et au Canada" />
</div><p><b>Weather Market</b> La&#160;m&#233;t&#233;o s’am&#233;liore aux US et au Canada</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/avec-la-remontee-des-temperatures-surveiller-les-pucerons-sur-ble-217-179741.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_179741/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_179741/mini_fiches_Echo_des_plaines.jpg" alt="Avec la remont&#233;e des temp&#233;ratures, surveiller les pucerons sur bl&#233;" />
</div><p><b>Echo des plaines</b> Avec la remont&#233;e des temp&#233;ratures, surveiller les pucerons sur bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/l-amerique-du-nord-subit-un-climat-sec-et-chaud-2010-179623.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_179623/mini2_fiches_power-lines-532720_1920.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_179623/mini_fiches_power-lines-532720_1920.jpg" alt="L’Am&#233;rique du Nord subit un climat sec et chaud" />
</div><p><b>Weather Market</b> L’Am&#233;rique du Nord subit un climat sec et chaud</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-europe-s-attend-a-des-hausses-de-production-1395-180312.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="holUCvd9fEOUnyDJRVIHzAuoj3xBommLIM-3aE8-pnN8py-eb5hNMMQWtz-FX_633omyDA2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(180312);
Pager.init(180312);
Article.init(180312);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 327, label: "March&#233;s agricoles",url: "https://www.terre-net.fr/marches-agricoles/t327" });
smartData.track('tag', {id: 610, label: "Europe",url: "https://www.terre-net.fr/europe/t610" });
smartData.track('tag', {id: 896, label: "March&#233;s agricoles",url: "http://www.web-agri.fr/marches-agricoles/t896" });
smartData.track('tag', {id: 171, label: "Bovin viande",url: "http://www.web-agri.fr/bovin-viande/t171" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 180312,
idRubPrincipale: 1395,
titre: "L’Europe s’attend &#224; des hausses de production",
surTitre: "Estimations",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-europe-s-attend-a-des-hausses-de-production-1395-180312.html",
urlImage: "/ulf/TNM_Biblio/fiche_180312/fiches_company-3277947_1920.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/l-europe-s-attend-a-des-hausses-de-production-1395-180312.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "marches-agricoles|europe|marches-agricoles|bovin-viande|ble|oleopro";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=marches-agricoles|europe|marches-agricoles|bovin-viande|ble|oleopro" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div></body></html>