<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Hausse du cours du bl&#233; &#224; Chicago &#224; cause de la baisse des stocks mondiaux</title><meta name="description" lang="fr" content="Le cours du bl&#233;, dop&#233; par une contraction des stocks mondiaux et par de possibles taxes &#224; l&#39;exportation de la part de la Russie, a termin&#233; en forte hausse vendredi &#224; Chicago, entra&#238;nant les autres c&#233;r&#233;ales." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=Wo6hQf3CPtdAUN4C-3KbQy9g8hCt2cRGyKxYTXv5FqQ1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Chicago hebdo Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html"> <meta property="og:image" content="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174605/fiches_chicago-hebdo-12-decembre-2020-hausse-du-cours-du-ble.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Le cours du bl&#233;, dop&#233; par une contraction des stocks mondiaux et par de possibles taxes &#224; l&#39;exportation de la part de la Russie, a termin&#233; en forte hausse vendredi &#224; Chicago, entra&#238;nant les autres c&#233;r&#233;ales."><meta property="og:updated_time" content="2020-12-12T18:19:24"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="13/12/2020 00:02:41" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fle-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16,50€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><i class="ico-lmkl" style="margin-bottom: -3px;"></i></a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964"><strong class="hidden-lg hidden-md hidden-sm">Le Market Live</strong><i class="ico-lmkl hidden-xs"></i></a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">205 €/t      <span class="text-success">+2€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">192 €/t      <span class="text-success">+1€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 03/2021 <span class="pull-right">210,5€/t      <span class="text-success">+5,75€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"03/2021","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 01/2021 <span class="pull-right">191€/t      <span class="text-success">+2,25€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"01/2021","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">261 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">162 €/t      <span class="text-success">-1€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/marche-agricole" itemprop="url"><span itemprop="title">March&#233;s</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemprop="url"><span itemprop="title">Commercialisation</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/174605')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="174605" data-titre="Chicago hebdoLe bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Chicago hebdo</small> Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-12-12T06:12:04+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>sam. 12 d&#233;cembre 2020 &#224; 18:12</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="174605" data-titre="Chicago hebdoLe bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/174605" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html" data-titre="Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="174605"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="174605"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Le cours du blé, dopé par une contraction des stocks mondiaux et par de possibles taxes à l'exportation de la part de la Russie, a terminé en forte hausse vendredi à Chicago, entraînant les autres céréales.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174605/fiches_chicago-hebdo-12-decembre-2020-hausse-du-cours-du-ble.jpg"  alt="bateau silo portuaire de cereales" title="bateau silo portuaire de cereales" itemprop="image" data-imagepopup="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174605/big_fiches_chicago-hebdo-12-decembre-2020-hausse-du-cours-du-ble.jpg" /><span class="FicheLegendePhoto"> Vladimir Poutine a sugg&eacute;r&eacute; de limiter l'an prochain les&nbsp;exportations de bl&eacute; russe.&nbsp;(&copy;Terre-net M&eacute;dia)</span></span>&nbsp;</p><p><span class="FicheLettrine">&laquo;&nbsp;J</span>eudi, le <strong>rapport Wasde</strong> sur les <strong>stocks c&eacute;r&eacute;aliers mondiaux</strong>&nbsp;a surpris les <strong>march&eacute;s agricoles</strong> en annon&ccedil;ant des <strong>r&eacute;serves de bl&eacute;</strong> en baisse &agrave; l'issue de la campagne, ce qui a soutenu les <strong>cours de la c&eacute;r&eacute;ale</strong>&nbsp;&raquo;, a indiqu&eacute; Jason Roose, pr&eacute;sident d'US Commodities.&nbsp;&nbsp;Un autre facteur a pes&eacute; dans la hausse des prix avec &laquo;&nbsp;les rumeurs que la Russie se pr&eacute;pare &agrave; imposer des <strong>taxes &agrave; l'exportation de bl&eacute;</strong>&nbsp;&raquo;.</p><div class="FicheEncadre center">Voir &agrave; ce sujet : <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-poursuit-son-rebond-apres-le-rapport-wasde-1395-174567.html" title="Le bl&eacute; poursuit son rebond apr&egrave;s le rapport Wasde" target="_self">Chicago&nbsp;&minus;&nbsp;Le bl&eacute; poursuit son rebond apr&egrave;s le rapport Wasde</a></div><p>&laquo;&nbsp;Les raisons pour lesquelles ils imposent ces taxes car la <strong>production de bl&eacute; russe</strong> devrait augmenter&nbsp;&raquo;, a ajout&eacute; l'expert. &laquo;&nbsp;Mais quand vous &ecirc;tes le premier exportateur mondial, vous n'avez pas vraiment besoin de raison. Avec l'inflation du <strong>prix, le bl&eacute;</strong> qu'ils ont vaut bien plus. &Ccedil;a marche&nbsp;!&nbsp;&raquo;, a-t-il encore comment&eacute;.</p><p>Lors d'une conf&eacute;rence virtuelle mercredi, le pr&eacute;sident russe a enjoint le gouvernement de son pays &agrave; prendre des mesures pour juguler la hausse des <a href="/prix/t380" >prix</a> de plusieurs aliments, dont le pain.&nbsp;Vladimir Poutine a notamment sugg&eacute;r&eacute; de limiter l'an prochain les <strong>exportations de bl&eacute; russe</strong>, un des produits phares que Moscou &eacute;coule &agrave; l'&eacute;tranger, afin de prot&eacute;ger le march&eacute; int&eacute;rieur.&nbsp;Le bl&eacute; a conclu en hausse sa troisi&egrave;me s&eacute;ance d'affil&eacute;e et progress&eacute; de plus de 3&nbsp;%.</p><h3 class="FicheInterTitre">&laquo;&nbsp;Les cours du ma&iuml;s et du soja promettent d'&ecirc;tre volatils&nbsp;&raquo;</h3><p>Le rapport am&eacute;ricain a aussi montr&eacute; une r&eacute;vision des <strong>stocks mondiaux de ma&iuml;s</strong> et dans une moindre mesure du soja, aidant les cours mais les courtiers gardent aussi &agrave; l'oeil la m&eacute;t&eacute;orologie &agrave; venir en Am&eacute;rique du Sud, &agrave; un moment critique pour les r&eacute;coltes.&nbsp;&laquo;&nbsp;Les cours promettent d'&ecirc;tre volatils pour le soja et le ma&iuml;s durant les deux mois &agrave; venir&nbsp;&raquo;, a affirm&eacute;&nbsp;M. Roose.&nbsp;Par ailleurs, le minist&egrave;re am&eacute;ricain de l'agriculture a annonc&eacute; une commande &agrave; l'exportation de 130&nbsp;000 tonnes de tourteaux de soja vers les Philippines.</p><p>Le boisseau de bl&eacute; (environ 27&nbsp;kg) pour livraison en mars, le plus actif, a termin&eacute; &agrave; 6,1450 dollars contre 5,9650 dollars, grimpant de 3,02&nbsp;%.&nbsp;Le boisseau de ma&iuml;s (environ 25&nbsp;kg) pour livraison en mars, le plus &eacute;chang&eacute;, a fini &agrave; 4,2350 dollars contre 4,2125 dollars la veille, en progr&egrave;s de 0,53&nbsp;%.&nbsp;Le boisseau de <a href="/soja/t538" >soja</a> (environ 27&nbsp;kg) pour livraison en janvier, le plus &eacute;chang&eacute;, a termin&eacute; &agrave; 11,6050 dollars contre 11,5275 dollars &agrave; la derni&egrave;re cl&ocirc;ture, gagnant 0,67&nbsp;%.</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="174605" data-titre="Chicago hebdo Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="uJuwMYvlCwn2X9DQZYyUbBemjtaw6gO2CTc_2IHKv23s0mSuKQ6xnpa9P8Y-nr7Mgpx13A2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/chicago/t462">Chicago</a></li><li><a href="https://www.terre-net.fr/marches-agricoles/t327">March&#233;s agricoles</a></li><li><a href="https://www.terre-net.fr/cours-des-produits-agricoles/t479">Cours des produits agricoles</a></li><li><a href="https://www.terre-net.fr/ble/t166">Bl&#233;</a></li><li><a href="https://www.terre-net.fr/mais-grain/t466">Ma&#239;s grain</a></li><li><a href="https://www.terre-net.fr/exportations-de-cereales/t502">Exportations de c&#233;r&#233;ales</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174605/mini2_fiches_chicago-hebdo-12-decembre-2020-hausse-du-cours-du-ble.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174605/small_fiches_chicago-hebdo-12-decembre-2020-hausse-du-cours-du-ble.jpg" alt="Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago hebdo</strong><p>Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/info-marche-du-jour-la-demande-chinoise-tend-les-stocks-mondiaux-pour-2020-2021-1395-174566.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174566/mini2_fiches_info-marche-du-jour-terre-net-stocks-mondiaux-cereales-fin-de-campagne-2020-2021.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174566/small_fiches_info-marche-du-jour-terre-net-stocks-mondiaux-cereales-fin-de-campagne-2020-2021.jpg" alt="La demande chinoise tend les stocks mondiaux pour 2020/2021" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>La demande chinoise tend les stocks mondiaux pour 2020/2021</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-info-marche-du-jour-15-mt-de-ble-produites-dans-l-ue-en-2021-et-7-mt-en-france-1395-174432.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174432/mini2_fiches_premieres-estimations-production-de-ble-2021-dans-l-union-europeenne-et-en-france-en-hausse-par-rapport-a-2020.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174432/small_fiches_premieres-estimations-production-de-ble-2021-dans-l-union-europeenne-et-en-france-en-hausse-par-rapport-a-2020.jpg" alt="R&#233;colte 2021&#160;: + 7 Mt de bl&#233; en France et + 15 Mt dans l&#39;UE" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>R&#233;colte 2021&#160;: + 7 Mt de bl&#233; en France et + 15 Mt dans l&#39;UE</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/moscou-prevoit-une-recolte-de-cereales-proche-du-record-de-2017-1395-174515.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174515/mini2_fiches_ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174515/small_fiches_ble.jpg" alt="Moscou pr&#233;voit une r&#233;colte de c&#233;r&#233;ales proche du record de 2017" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Moscou pr&#233;voit une r&#233;colte de c&#233;r&#233;ales proche du record de 2017</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-exportations-en-repli-pour-l-union-europeennes-en-2020-toutes-cereales-confondues-1395-174430.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174430/mini2_fiches_info-marche-du-jour-terre-net-baisse-des-exportations-importations-de-ble-orge-mais.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174430/small_fiches_info-marche-du-jour-terre-net-baisse-des-exportations-importations-de-ble-orge-mais.jpg" alt="Importations/exportations&#160;UE 2020&#160;: en recul toutes c&#233;r&#233;ales confondues" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Importations/exportations&#160;UE 2020&#160;: en recul toutes c&#233;r&#233;ales confondues</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/avec-le-market-live-reagissez-a-l-actualite-des-marches-1395-174264.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174264/mini2_fiches_Le_market_live_Une.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174264/small_fiches_Le_market_live_Une.JPG" alt="Avec le Market Live, r&#233;agissez &#224; l’actualit&#233; des march&#233;s" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Nouveau sur Terre-net</strong><p>Avec le Market Live, r&#233;agissez &#224; l’actualit&#233; des march&#233;s</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="174605"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/174605?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/174605?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-marches-agricole.html" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/ultimes-heures-de-negociation-avant-une-decision-dimanche-13-decembre-205-174613.html" class="hastooltip" title="Ultimes heures de n&#233;gociation avant une d&#233;cision dimanche 13 d&#233;cembre"><p> <span class="color-grey ">sam.</span> Ultimes heures de n&#233;gociation avant une d&#233;cision dimanche 13 d&#233;cembre</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html" class="hastooltip" title="Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes"><p> <span class="color-grey ">sam.</span> Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-cours-du-sucre-se-maintient-a-un-niveau-eleve-1395-174600.html" class="hastooltip" title="Le cours du sucre se maintient &#224; un niveau &#233;lev&#233;"><p> <span class="color-grey ">sam.</span> Le cours du sucre se maintient &#224; un niveau &#233;lev&#233;</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/une-recolte-xxl-de-mais-grain-et-les-tracteurs-russes-rostselmash-a-la-une-202-174591.html" class="hastooltip" title="Une r&#233;colte XXL de ma&#239;s grain et les tracteurs russes Rostselmash &#224; la Une"><p> <span class="color-grey ">sam.</span> Une r&#233;colte XXL de ma&#239;s grain et les tracteurs russes Rostselmash &#224; la Une</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/concours-trucs-et-astuces-terre-net-inventions-des-agriculteurs-207-174305.html" class="hastooltip" title="Partagez vos inventions qui facilitent votre travail &#224; la ferme&#160;!"><p> <span class="color-grey ">ven.</span> Partagez vos inventions qui facilitent votre travail &#224; la ferme&#160;!</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/paroles-de-lecteurs-suicide-redressement-judiciaire-faillite-rompre-l-omerta-sur-des-tabous-202-174557.html" class="hastooltip" title="Redressement judiciaire, faillite&#160;: rompre l&#39;omerta sur des &#171;&#160;tabous&#160;&#187;"><p> <span class="color-grey ">ven.</span> Redressement judiciaire, faillite&#160;: rompre l&#39;omerta sur des &#171;&#160;tabous&#160;&#187;</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/sorgho-houblon-sarrasin-7-cultures-atypiques-pour-sortir-des-sentiers-battus-217-174192.html" class="hastooltip" title="Sorgho, houblon, sarrasin...7 cultures atypiques pour sortir des sentiers battus"><p> <span class="color-grey ">ven.</span> Sorgho, houblon, sarrasin...7 cultures atypiques pour sortir des sentiers battus</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag88.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/BlocMarketing.jpg" alt="BlocMarketing"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Grandes exploitations</h4><p class="">La "ferme des 1 000 vaches" s'arrête fin décembre faute d'obtenir l'autorisation d'accueillir réellement 1 000 vaches. Qu'en pensez-vous ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5401" type="radio" name="idResponse" value="5401" /> <label for="response-5401">C&#39;est une bonne chose</label></li><li class="margin-top-10 sondage-item"> <input id="response-5402" type="radio" name="idResponse" value="5402" /> <label for="response-5402">Je n&#39;&#233;tais ni pour, ni contre ce projet</label></li><li class="margin-top-10 sondage-item"> <input id="response-5403" type="radio" name="idResponse" value="5403" /> <label for="response-5403">Un vrai g&#226;chis !</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1261" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/recolte-fenaison/article/une-recolte-de-mais-grain-en-version-xxl-dans-les-landes-208-174316.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174316/mini2_fiches_Mais-grain-XXL-gironde.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174316/mini_fiches_Mais-grain-XXL-gironde.JPG" alt="R&#233;colte XXL en Gironde&#160;: des images dignes d&#39;un film am&#233;ricain&#160;!" />
</div><p><b>[Vid&#233;o] Vu sur Youtube</b> R&#233;colte XXL en Gironde&#160;: des images dignes d&#39;un film am&#233;ricain&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/rostelmash-coiffe-sa-serie-rsm-1000-par-le-haut-grace-au-modeles-1370-de-366-ch-207-174361.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174361/mini2_fiches_RSM1370_Rostelmash.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174361/mini_fiches_RSM1370_Rostelmash.jpg" alt="La&#160;s&#233;rie RSM 1000 de Rostselmash gonfl&#233;e &#224; 366&#160;ch gr&#226;ce au RSM 1370" />
</div><p><b>Tracteurs russes</b> La&#160;s&#233;rie RSM 1000 de Rostselmash gonfl&#233;e &#224; 366&#160;ch gr&#226;ce au RSM 1370</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/green-deal-nouvelle-pac-un-risque-de-baisse-des-revenus-agricoles-et-hausse-des-prix-alimentaires-205-174354.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174354/mini2_fiches_pacIllustration.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174354/mini_fiches_pacIllustration.jpg" alt="Un risque de baisse des revenus agricoles et de hausse des prix alimentaires" />
</div><p><b>Pacte vert et nouvelle Pac</b> Un risque de baisse des revenus agricoles et de hausse des prix alimentaires</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/concours-trucs-et-astuces-terre-net-inventions-des-agriculteurs-207-174305.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174305/mini2_fiches_Concours_trucs-et-astuces_V2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174305/mini_fiches_Concours_trucs-et-astuces_V2.jpg" alt="Partagez vos inventions qui facilitent votre travail &#224; la ferme&#160;!" />
</div><p><b>Concours #Trucs&amp;Astuces</b> Partagez vos inventions qui facilitent votre travail &#224; la ferme&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/versement-ce-10-decembre-du-solde-des-aides-decouplees-et-de-l-ichn-202-174541.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174541/mini2_fiches_aides_pac_tresorerie.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174541/mini_fiches_aides_pac_tresorerie.jpg" alt="Versement ce 10 d&#233;cembre du solde des aides d&#233;coupl&#233;es et de l’ICHN" />
</div><p><b>Aides Pac 2020</b> Versement ce 10 d&#233;cembre du solde des aides d&#233;coupl&#233;es et de l’ICHN</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/mais-et-corvides-quelles-solutions-pour-proteger-les-semis-2021-217-174277.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174277/mini2_fiches_Semis_de_mais.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174277/mini_fiches_Semis_de_mais.jpg" alt="Quelles solutions pour prot&#233;ger les semis 2021&#160;?" />
</div><p><b>Ma&#239;s et corvid&#233;s</b> Quelles solutions pour prot&#233;ger les semis 2021&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/paiement-redistributif-et-plafonnement-quelles-exploitations-favorisees-205-174021.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174021/mini2_fiches_exploitationsPac.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174021/mini_fiches_exploitationsPac.jpg" alt="Quel impact potentiel de ces outils de la Pac sur les exploitations fran&#231;aises&#160;?" />
</div><p><b>Paiement redistributif, plafonnement</b> Quel impact potentiel de ces outils de la Pac sur les exploitations fran&#231;aises&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/green-deal-nouvelle-pac-un-risque-de-baisse-des-revenus-agricoles-et-hausse-des-prix-alimentaires-205-174354.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174354/mini2_fiches_pacIllustration.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174354/mini_fiches_pacIllustration.jpg" alt="Un risque de baisse des revenus agricoles et de hausse des prix alimentaires" />
</div><p><b>Pacte vert et nouvelle Pac</b> Un risque de baisse des revenus agricoles et de hausse des prix alimentaires</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/39-e-rdv-agri-thierry-bailliet-les-agriculteurs-sont-ils-responsables-de-l-agribashing-202-174429.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174429/mini2_fiches_39e-rdv-agri-agribashing-thierry-agriculteur-d-aujourd-hui.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174429/mini_fiches_39e-rdv-agri-agribashing-thierry-agriculteur-d-aujourd-hui.JPG" alt="&#171;&#160;Les agriculteurs sont-ils responsables de l&#39;agribashing&#160;? &#187;" />
</div><p><b>39e RDV agri</b> &#171;&#160;Les agriculteurs sont-ils responsables de l&#39;agribashing&#160;? &#187;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-conf-denonce-un-devoiement-du-cahier-des-charges-hve-205-174286.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174286/mini2_fiches_ConfPaysanneHVE.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174286/mini_fiches_ConfPaysanneHVE.jpg" alt="La Conf’ d&#233;nonce un d&#233;voiement du cahier des charges HVE" />
</div><p><b>Haute valeur environnementale</b> La Conf’ d&#233;nonce un d&#233;voiement du cahier des charges HVE</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/quand-l-omerta-et-le-deni-cachent-certaines-possibilites-de-redressement-202-174146.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174146/mini2_fiches_image_une.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174146/mini_fiches_image_une.JPG" alt="Quand l’omerta et le d&#233;ni cachent certaines possibilit&#233;s de redressement" />
</div><p><b>Difficult&#233;s des exploitations</b> Quand l’omerta et le d&#233;ni cachent certaines possibilit&#233;s de redressement</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/comment-seront-utilises-les-100-millions-d-euros-du-nouveau-plan-proteines-vegetales-205-174183.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174183/mini2_fiches_luzerneModif.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174183/mini_fiches_luzerneModif.jpg" alt="Comment seront utilis&#233;s les 100&#160;M€ du nouveau plan prot&#233;ines v&#233;g&#233;tales&#160;?" />
</div><p><b>Prot&#233;ines et plan de relance</b> Comment seront utilis&#233;s les 100&#160;M€ du nouveau plan prot&#233;ines v&#233;g&#233;tales&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-conditions-climatiques-restent-bonnes-en-france-2010-174495.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174495/mini2_fiches_rainbow-4047523_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174495/mini_fiches_rainbow-4047523_1920.jpg" alt="Les conditions climatiques restent bonnes en France" />
</div><p><b>Weather Market</b> Les conditions climatiques restent bonnes en France</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/surveiller-pucerons-et-larves-d-altises-pendant-tout-l-hiver-217-174426.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174426/mini2_fiches_Echo_des_plaines.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174426/mini_fiches_Echo_des_plaines.JPG" alt="Surveiller pucerons et larves d’altises pendant tout l&#39;hiver" />
</div><p><b>&#201;cho des plaines</b> Surveiller pucerons et larves d’altises pendant tout l&#39;hiver</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-cereales-francaises-profitent-d-un-climat-favorable-2010-174266.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174266/mini2_fiches_sky-4840935_960_720.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_174266/mini_fiches_sky-4840935_960_720.jpg" alt="Les c&#233;r&#233;ales fran&#231;aises profitent d’un climat favorable" />
</div><p><b>Weather Market</b> Les c&#233;r&#233;ales fran&#231;aises profitent d’un climat favorable</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/pucerons-dans-les-cereales-attention-aux-periodes-de-redoux-217-174189.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174189/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_174189/mini_fiches_Echo_des_plaines.jpg" alt="Pucerons dans les c&#233;r&#233;ales, attention aux p&#233;riodes de redoux" />
</div><p><b>&#201;cho des plaines</b> Pucerons dans les c&#233;r&#233;ales, attention aux p&#233;riodes de redoux</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-climat-s-ameliore-en-russie-et-aux-etats-unis-2010-174041.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174041/mini2_fiches_landscape-2130524_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_174041/mini_fiches_landscape-2130524_1920.jpg" alt="Le climat s’am&#233;liore en Russie et aux &#201;tats-Unis" />
</div><p><b>Weather Market</b> Le climat s’am&#233;liore en Russie et aux &#201;tats-Unis</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/continuer-a-surveiller-les-pucerons-dans-les-cereales-217-174003.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174003/mini2_fiches_Orge.jpeg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_174003/mini_fiches_Orge.jpeg" alt="Continuer &#224; surveiller les pucerons dans les c&#233;r&#233;ales" />
</div><p><b>&#201;cho des plaines</b> Continuer &#224; surveiller les pucerons dans les c&#233;r&#233;ales</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="Xmbw5pzv9bRYjhc7OrJlGetHUo28TOyeVbilznzWDmNWPOW5XWaPKNuDaXeASEwA3LvMYQ2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(174605);
Pager.init(174605);
Article.init(174605);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 462, label: "Chicago",url: "https://www.terre-net.fr/chicago/t462" });
smartData.track('tag', {id: 327, label: "March&#233;s agricoles",url: "https://www.terre-net.fr/marches-agricoles/t327" });
smartData.track('tag', {id: 479, label: "Cours des produits agricoles",url: "https://www.terre-net.fr/cours-des-produits-agricoles/t479" });
smartData.track('tag', {id: 166, label: "Bl&#233;",url: "https://www.terre-net.fr/ble/t166" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 174605,
idRubPrincipale: 1395,
titre: "Le bl&#233; soutenu par de possibles taxes &#224; l&#39;exportation russes",
surTitre: "Chicago hebdo",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html",
urlImage: "/ulf/TNM_Biblio/fiche_174605/fiches_chicago-hebdo-12-decembre-2020-hausse-du-cours-du-ble.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/le-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "chicago|marches-agricoles|cours-des-produits-agricoles|ble|mais-grain|exportations-de-cereales";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=chicago|marches-agricoles|cours-des-produits-agricoles|ble|mais-grain|exportations-de-cereales" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=32&p=marche-agricole%3a%3a%2factualite-marche-agricole%2farticle%2fle-ble-soutenu-par-de-possibles-taxes-a-l-exportation-russes-1395-174605.html&xt_tags=chicago|marches-agricoles|cours-des-produits-agricoles|ble|mais-grain|exportations-de-cereales&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>