<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>E. Macron entend d&#233;fendre prioritairement la Pac</title><meta name="description" lang="fr" content="(Article mis &#224; jour &#224; 18h11) Emmanuel Macron mettra &#171;&#160;tout en haut&#160;&#187; de ses priorit&#233;s la d&#233;fense de la Politique agricole commune (Pac) au cours du sommet europ&#233;en de jeudi sur le prochain budget pluriannuel de l&#39;UE, a indiqu&#233; mercredi l&#39;Elys&#233;e." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pac-priorite-absolue-pour-paris-205-166665.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=e1MONWfnSht49j60dL8GwAehuxfxGnDPi7bqKBwWGrY1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Budget de l&#39;UE La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pac-priorite-absolue-pour-paris-205-166665.html"> <meta property="og:image" content="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166665/fiches_Union_europeenne.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="(Article mis &#224; jour &#224; 18h11) Emmanuel Macron mettra &#171;&#160;tout en haut&#160;&#187; de ses priorit&#233;s la d&#233;fense de la Politique agricole commune (Pac) au cours du sommet europ&#233;en de jeudi sur le prochain budget pluriannuel de l&#39;UE, a indiqu&#233; mercredi l&#39;Elys&#233;e."><meta property="og:updated_time" content="2020-02-19T18:11:33"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="19/02/2020 20:16:05" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Fpolitique-syndicalisme%2Farticle%2Fla-pac-priorite-absolue-pour-paris-205-166665.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>      <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/carburants/t179"> Carburants </a></li><li><a href="/agriculture-biologique/t129"> Agriculture biologique </a></li><li><a href="/aides-pac/t138"> Aides Pac </a></li><li><a href="/agriculture-de-precision/t131"> Agriculture de pr&#233;cision </a></li><li><a href="/bernard-lannes/t160"> Bernard Lannes </a></li><li><a href="/aviculture/t156"> Aviculture </a></li><li><a href="/biodiversite/t164"> Biodiversit&#233; </a></li><li><a href="/biocontrole/t163"> Biocontr&#244;le </a></li><li><a href="/alimentation-animale/t141"> Alimentation animale </a></li><li><a href="/budget-europeen/t174"> Budget europ&#233;en </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/obs_actu" itemprop="url"><span itemprop="title">Actualit&#233;</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/actualite-agricole/politique-syndicalisme/r205" itemprop="url"><span itemprop="title">Politique &amp; Syndicalisme</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/166665')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="166665" data-titre="Budget de l&#39;UELa Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
      <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Budget de l&#39;UE</small> La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-02-19T04:48:04+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>mer. 19 f&#233;vrier 2020 &#224; 16:48</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="166665" data-titre="Budget de l&#39;UELa Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/166665" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pac-priorite-absolue-pour-paris-205-166665.html" data-titre="La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="166665"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="166665"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">(Article mis à jour à 18h11) Emmanuel Macron mettra « tout en haut » de ses priorités la défense de la Politique agricole commune (Pac) au cours du sommet européen de jeudi sur le prochain budget pluriannuel de l'UE, a indiqué mercredi l'Elysée.</p><article id="articlecontenu" data-pro-content="Article : La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166665/fiches_Union_europeenne.jpg"  alt="Union europ&eacute;enne" title="Union europ&eacute;enne" itemprop="image" data-imagepopup="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166665/big_fiches_Union_europeenne.jpg" /><span class="FicheLegendePhoto">Le sommet europ&eacute;en sur le prochain budget pluriannuel de l'UE doit d&eacute;buter jeudi apr&egrave;s-midi. (&copy;Pixabay)</span></span> <span class="FicheLettrine">L</span>a <strong>Pac</strong> &laquo;&nbsp;est une <span class="FicheBold">priorit&eacute; essentielle, absolue</span>&nbsp;&raquo;, a affirm&eacute; la pr&eacute;sidence fran&ccedil;aise &agrave; la veille d'un sommet qui s'annonce difficile &agrave; Bruxelles. &laquo;&nbsp;Nous avons plac&eacute; tout en haut de nos priorit&eacute;s&nbsp;&raquo; le fait &laquo;&nbsp;d'avoir une revalorisation n&eacute;cessaire&nbsp;&raquo; de la Pac dans le prochain budget 2021-2027. Pour l'heure, &laquo;<span class="FicheBold"> le compte n'y est pas</span>&nbsp;&raquo; alors que, dans le projet pr&eacute;par&eacute; par le pr&eacute;sident du Conseil europ&eacute;en Charles Michel, le budget de la Pac est &laquo;&nbsp;en baisse&nbsp;&raquo; par rapport &agrave; celui de la p&eacute;riode qui se termine en 2020.</p><p>Face aux critiques de certains pays, Charles Michel a r&eacute;cemment un peu renforc&eacute; les budgets pour la <a href="/politique-agricole-commune/t372" >Pac</a> et la politique de coh&eacute;sion, mais ces deux domaines accusent toujours une <span class="FicheBold">baisse globale de 80 milliards d'euros</span>.</p><div class="FicheEncadre center">&Agrave; voir &gt; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/reforme-de-la-pac-ou-en-est-la-concertation-et-quelles-prochaines-echeances-205-166457.html" title="[D&eacute;cryptage] R&eacute;forme de la Pac Apr&egrave;s le diagnostic du plan strat&eacute;gique national, quelles prochaines &eacute;ch&eacute;ances&nbsp;?" target="_self">[D&eacute;cryptage] R&eacute;forme de la Pac&nbsp;: apr&egrave;s le diagnostic du plan strat&eacute;gique national, quelles prochaines &eacute;ch&eacute;ances&nbsp;?</a></div><div class="FicheEncadre center">Et &gt; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/pac-les-ministres-de-l-agriculture-europeens-souhaitent-une-transition-plus-longue-205-164177.html">Future Pac&nbsp;: les ministres de l'agriculture souhaitent une transition plus longue</a></div><p>Cette r&eacute;duction est souhait&eacute;e par quatre pays - surnomm&eacute;s &laquo;&nbsp;le groupe des frugaux&nbsp;&raquo; (Danemark, Pays-Bas, Autriche, Su&egrave;de) - qui r&eacute;clament de nouvelles priorit&eacute;s pour limiter les contributions nationales au budget &agrave; 1&nbsp;% du revenu national brut europ&eacute;en. La France &laquo;&nbsp;est loin d'&ecirc;tre toute seule car une vingtaine de pays ont exprim&eacute; leur <span class="FicheBold">attachement &agrave; la Pac</span>&nbsp;&raquo;, assure l'Elys&eacute;e. Le dossier de la Pac est politiquement sensible pour Emmanuel Macron, qui <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/un-salon-pour-convaincre-sur-fond-de-defis-alimentaires-et-climatiques-202-166576.html" title="Salon de l'agriculture Un salon pour convaincre, sur fond de d&eacute;fis alimentaires et climatiques" target="_self">doit inaugurer samedi le Salon de l'agriculture &agrave; Paris, dans un contexte de crise identitaire du monde paysan</a>.</p><p><span class="exergue-article">L'un des sujets de divergence entre Paris et Berlin est le souhait de la France de r&eacute;former le syst&egrave;me de financement de l'UE.</span></p><p>Selon Paris, les 27 enverraient &laquo;&nbsp;un bon signal collectif&nbsp;&raquo; en concluant un accord m&ecirc;me si le sommet, qui doit d&eacute;buter jeudi apr&egrave;s-midi, devait se prolonger vendredi, voire ce week-end. &laquo;&nbsp;Nous sommes pr&ecirc;ts au compromis. <span class="FicheBold">Chacun devra faire un effort</span>&nbsp;&raquo;, souligne l'Elys&eacute;e, selon lequel &laquo;&nbsp;il ne peut pas y avoir un accord global sans un accord entre la France et l'Allemagne&nbsp;&raquo;. Emmanuel Macron devait s'entretenir avec Angela Merkel avant le sommet.</p><p>L'un des sujets de divergence entre Paris et Berlin est le souhait de la France de <span class="FicheBold">r&eacute;former le syst&egrave;me de financement de l'UE</span>, qui &laquo;&nbsp;est archa&iuml;que, injuste et illisible&nbsp;&raquo;. Elle demande en particulier de &laquo;&nbsp;mettre fin aux rabais&nbsp;&raquo; qui permettent &agrave; cinq pays, comme l'Allemagne, de r&eacute;duire leurs contributions nationales au budget. La France est le premier contributeur &agrave; ces rabais, avec un co&ucirc;t de deux milliards d'euros par an dans le cadre actuel.</p><p>Emmanuel Macron d&eacute;fendra par ailleurs la cr&eacute;ation de nouvelles ressources au budget de l'UE, comme celles envisag&eacute;es par Bruxelles sur le plastique ou les droits carbone. Avec une &eacute;ventuelle taxe sur le num&eacute;rique, elles &laquo;&nbsp;peuvent repr&eacute;senter plusieurs milliards d'euros par an et donc financer une bonne partie du trou laiss&eacute; par le Brexit&nbsp;&raquo;, &eacute;valu&eacute; &agrave; une dizaine de milliards d'euros par an, selon l'Elys&eacute;e. </p><p>Dans une lettre &agrave; <a href="/emmanuel-macron/t784" >Emmanuel Macron</a>, les associations d'&eacute;lus rassembl&eacute;es dans Territoires unis (AMF, ADF, R&eacute;gions de France) et le pr&eacute;sident de la commission de la politique r&eacute;gionale du Parlement europ&eacute;en, Younous Omarjee, alertent le chef de l'&Eacute;tat sur &laquo; les cons&eacute;quences d&eacute;sastreuses &raquo; pour les territoires des baisses de la Pac.</p><div class="FicheEncadre center">&Agrave; ce sujet &gt; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/intrants-taxes-aides-a-l-hectare-supprimees-les-idees-choc-de-france-strategie-205-163464.html" target="_self">R&eacute;forme de la Pac - Intrants tax&eacute;s, aides &agrave; l&rsquo;hectare supprim&eacute;es&nbsp;: les id&eacute;es choc de France Strat&eacute;gie</a></div><div class="FicheEncadre center">Retrouvez &eacute;galement &gt; <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-fnsea-attend-des-engagements-politiques-au-salon-205-166624.html" title="ZNT, retraites, loi Egalim&hellip; La FNSEA attend des engagements politiques au salon" target="_self">ZNT, retraites, loi Egalim&hellip; La FNSEA attend des engagements politiques au Salon de l'agriculture</a></div><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>
   
      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="166665" data-titre="Budget de l&#39;UE La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" ><div class="input-group"> <input type="email" class="form-control" name="email" value="" placeholder="Saisir votre email..." required/> <span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/politique-agricole-commune/t372">Pac</a></li><li><a href="https://www.terre-net.fr/reforme-de-la-pac/t395">R&#233;forme de la Pac</a></li><li><a href="https://www.terre-net.fr/union-europeenne/t445">Union europ&#233;enne</a></li><li><a href="https://www.terre-net.fr/europe/t610">Europe</a></li></ul></div>      <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pac-priorite-absolue-pour-paris-205-166665.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166665/mini2_fiches_Union_europeenne.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166665/small_fiches_Union_europeenne.jpg" alt="La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Budget de l&#39;UE</strong><p>La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/zones-de-non-traitement-les-cerealiers-veulent-une-compensation-economique-205-166655.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166655/mini2_fiches_Bande_enherbee_-_Copie.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166655/small_fiches_Bande_enherbee_-_Copie.jpg" alt="Les c&#233;r&#233;aliers veulent une compensation &#233;conomique" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Zones de non-traitement</strong><p>Les c&#233;r&#233;aliers veulent une compensation &#233;conomique</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/nouveau-recours-devant-le-conseil-d-etat-205-166637.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Huile de palme et biocarburants</strong><p>Nouveau recours devant le Conseil d&#39;Etat</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-fnsea-attend-des-engagements-politiques-au-salon-205-166624.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166624/mini2_fiches_fnsea.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166624/small_fiches_fnsea.jpg" alt="La FNSEA attend des engagements politiques au salon" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>ZNT, retraites, loi Egalim…</strong><p>La FNSEA attend des engagements politiques au salon</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-france-vent-debout-contre-les-rabais-205-166596.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Budget de l&#39;UE</strong><p>La France vent debout contre les rabais</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/un-rapport-de-force-qui-progressivement-se-reequilibre-205-166555.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166555/mini2_fiches_malaise_a_la_ferme2_2.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166555/small_fiches_malaise_a_la_ferme2_2.jpg" alt="Un rapport de force qui, progressivement, se r&#233;&#233;quilibre" />
</div><figcaption> <span class="rubrique">Politique &amp; Syndicalisme</span> <strong>Agribashing</strong><p>Un rapport de force qui, progressivement, se r&#233;&#233;quilibre</p></figcaption></figure></a></li></ul></div>      <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="166665"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/166665?observatoire=Actu&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/166665?observatoire=Actu&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html" class="btn btn-link btn-rss nopadding" target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-temperatures-elevees-creent-un-risque-a-moyen-terme-2010-166668.html" class="hastooltip" title="Les temp&#233;ratures &#233;lev&#233;es cr&#233;ent un risque &#224; moyen terme"><p> <span class="color-grey ">18:14</span> Les temp&#233;ratures &#233;lev&#233;es cr&#233;ent un risque &#224; moyen terme</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/lutte-integree-jouer-la-carte-du-biocontrole-217-166226.html" class="hastooltip" title="Jouer la carte du biocontr&#244;le"><p> <span class="color-grey ">18:04</span> Jouer la carte du biocontr&#244;le</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pac-priorite-absolue-pour-paris-205-166665.html" class="hastooltip" title="La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris"><p> <span class="color-grey ">16:48</span> La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-a-l-equilibre-malgre-la-baisse-des-autres-oleagineux-1395-166670.html" class="hastooltip" title="Le colza &#224; l&#39;&#233;quilibre, malgr&#233; la baisse des autres ol&#233;agineux"><p> <span class="color-grey ">16:17</span> Le colza &#224; l&#39;&#233;quilibre, malgr&#233; la baisse des autres ol&#233;agineux</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/reglementation-social-juridique-fiscal/article/le-respect-d-un-niveau-de-revenus-pour-beneficier-de-la-dja-est-supprime-220-166660.html" class="hastooltip" title="Le respect d’un niveau de revenus pour b&#233;n&#233;ficier de la DJA est supprim&#233;"><p> <span class="color-grey ">16:15</span> Le respect d’un niveau de revenus pour b&#233;n&#233;ficier de la DJA est supprim&#233;</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/zones-de-non-traitement-les-cerealiers-veulent-une-compensation-economique-205-166655.html" class="hastooltip" title="Les c&#233;r&#233;aliers veulent une compensation &#233;conomique"><p> <span class="color-grey ">14:49</span> Les c&#233;r&#233;aliers veulent une compensation &#233;conomique</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-reprend-son-souffle-au-lendemain-d-une-nette-hausse-1395-166658.html" class="hastooltip" title="Le bl&#233; reprend son souffle, au lendemain d&#39;une nette hausse"><p> <span class="color-grey ">14:31</span> Le bl&#233; reprend son souffle, au lendemain d&#39;une nette hausse</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">       <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
      <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2310" id="_BM708-2310">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag84.jpg"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3><i class="fa fa-envelope-o"></i> Le Mel Agricole</h3>
<div class="col-xs-12 col-md-12 newsletter" style="padding-top: 0.5em;">
<p>Recevez l'essentiel de l'info agricole <span style="text-decoration: underline;">gratuitement</span> une fois/semaine par mail</p>
<div class="input-group"><input class="email form-control" placeholder="Email professionnel" type="text"> <span class="input-group-btn"> <button class="btn btn-primary" xtclib="BMK_inscription_newsletter" xtcltype="A">Je m'inscris</button> </span></div>
</div>
<script async="" src="https://www.terre-net.fr/ulf/bo/BO_REDAC/00BMK/portail_newsletter_inscription.js" type="text/javascript"></script>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Transmission</h4><p class="">Lorsque je céderai mon exploitation, il est prévu que :</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5093" type="radio" name="idResponse" value="5093" /> <label for="response-5093">rien pour le moment, je ne m&#39;en soucie pas encore</label></li><li class="margin-top-10 sondage-item"> <input id="response-5094" type="radio" name="idResponse" value="5094" /> <label for="response-5094">un membre de ma famille s&#39;installe</label></li><li class="margin-top-10 sondage-item"> <input id="response-5095" type="radio" name="idResponse" value="5095" /> <label for="response-5095">je la c&#232;de au plus offrant</label></li><li class="margin-top-10 sondage-item"> <input id="response-5096" type="radio" name="idResponse" value="5096" /> <label for="response-5096">un jeune hors cadre familial s&#39;installe</label></li><li class="margin-top-10 sondage-item"> <input id="response-5097" type="radio" name="idResponse" value="5097" /> <label for="response-5097">une personne ext&#233;rieure d&#233;j&#224; install&#233;e la reprenne pour s&#39;agrandir</label></li><li class="margin-top-10 sondage-item"> <input id="response-5098" type="radio" name="idResponse" value="5098" /> <label for="response-5098">mon/mes propri&#233;taire(s) reprenne(nt) les terres</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1182" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/reforme-ticpe-quel-impact-sur-le-gnr-agricole-207-166396.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166396/mini2_fiches_Pompes_a_essence.JPG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166396/mini_fiches_Pompes_a_essence.JPG" alt="Quel impact sur le GNR agricole&#160;?" />
</div><p><b>R&#233;forme de la TICPE</b> Quel impact sur le GNR agricole&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/tractor-navigator-le-guidage-gps-disponible-gratuitement-sur-smartphone-207-166409.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166409/mini2_fiches_Tractor-Navigator.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166409/mini_fiches_Tractor-Navigator.jpg" alt="Tractor Navigator&#160;: le guidage GPS disponible gratuitement sur smartphone" />
</div><p><b>Application mobile</b> Tractor Navigator&#160;: le guidage GPS disponible gratuitement sur smartphone</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/13-ans-d-historique-parts-de-marche-tracteurs-en-france-207-166306.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166306/mini2_fiches_classement-des-tractoristes-en-france-graphique-interactif-13-ans.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166306/mini_fiches_classement-des-tractoristes-en-france-graphique-interactif-13-ans.jpg" alt="13 ans d&#39;historique des parts de march&#233; tracteurs en France" />
</div><p><b>Graphiques interactifs</b> 13 ans d&#39;historique des parts de march&#233; tracteurs en France</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/face-au-flou-artistique-61-des-agris-ne-comptent-pas-appliquer-les-znt-217-166172.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166172/mini2_fiches_Ph-urbanisation_et_agriculture_-_Christian_Schwier_fotolia.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166172/mini_fiches_Ph-urbanisation_et_agriculture_-_Christian_Schwier_fotolia.jpg" alt="Face au &#171;&#160;flou artistique&#160;&#187;, 62&#160;% des agris ne comptent pas appliquer les ZNT" />
</div><p><b>[T&#233;moignages] Semis de printemps</b> Face au &#171;&#160;flou artistique&#160;&#187;, 62&#160;% des agris ne comptent pas appliquer les ZNT</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/guillaume-canet-alerte-sur-le-suicide-agricole-jusqu-a-bruxelles-202-166369.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166369/mini2_fiches_serie-retour-a-la-terre-brut-guillaume-canet.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166369/mini_fiches_serie-retour-a-la-terre-brut-guillaume-canet.jpg" alt="Guillaume Canet alerte les politiques&#160;jusqu&#39;&#224; Bruxelles" />
</div><p><b>Suicide agricole</b> Guillaume Canet alerte les politiques&#160;jusqu&#39;&#224; Bruxelles</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-conditions-de-cultures-preoccupantes-pour-le-ble-1395-165576.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165576/mini2_fiches_ble_tendre.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165576/mini_fiches_ble_tendre.png" alt="Des conditions de culture pr&#233;occupantes pour le bl&#233;" />
</div><p><b>L&#39;info march&#233; du jour</b> Des conditions de culture pr&#233;occupantes pour le bl&#233;</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/au-c-ur-des-sols-un-label-pour-valoriser-les-fermes-en-acs-202-165967.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165967/mini2_fiches_2020_01_30_Apad2.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165967/mini_fiches_2020_01_30_Apad2.jpg" alt="&#171;&#160;Au cœur des sols&#160;&#187;, un label pour valoriser les fermes en ACS" />
</div><p><b>Agriculture de conservation des sols</b> &#171;&#160;Au cœur des sols&#160;&#187;, un label pour valoriser les fermes en ACS</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/face-au-flou-artistique-61-des-agris-ne-comptent-pas-appliquer-les-znt-217-166172.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166172/mini2_fiches_Ph-urbanisation_et_agriculture_-_Christian_Schwier_fotolia.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_166172/mini_fiches_Ph-urbanisation_et_agriculture_-_Christian_Schwier_fotolia.jpg" alt="Face au &#171;&#160;flou artistique&#160;&#187;, 62&#160;% des agris ne comptent pas appliquer les ZNT" />
</div><p><b>[T&#233;moignages] Semis de printemps</b> Face au &#171;&#160;flou artistique&#160;&#187;, 62&#160;% des agris ne comptent pas appliquer les ZNT</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/jeunes-agriculteurs-communication-syndicale-2020-205-165873.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165873/mini2_fiches_2020_01_23_articleJA.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165873/mini_fiches_2020_01_23_articleJA.jpg" alt="JA vers un syndicalisme davantage tourn&#233; vers la soci&#233;t&#233;" />
</div><p><b>Jeunes agriculteurs</b> JA vers un syndicalisme davantage tourn&#233; vers la soci&#233;t&#233;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/interview-basf-l-avenir-des-sites-industriels-francais-de-phytos-fragilise-217-166320.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166320/mini2_fiches_Image_surchargee.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_166320/mini_fiches_Image_surchargee.jpg" alt="Un avenir fragilis&#233; pour les sites industriels fran&#231;ais de produits phytos" />
</div><p><b>Interview de Jean-Marc Petat, BASF</b> Un avenir fragilis&#233; pour les sites industriels fran&#231;ais de produits phytos</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/tribune-sur-les-detournements-d-aides-pac-205-165938.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165938/mini2_fiches_argent_euros.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165938/mini_fiches_argent_euros.jpg" alt="Des millions d’euros d’aides agricoles d&#233;tourn&#233;s, un scandale europ&#233;en" />
</div><p><b>[Tribune] Aides Pac</b> Des millions d’euros d’aides agricoles d&#233;tourn&#233;s, un scandale europ&#233;en</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/impatient-de-voir-la-gestion-des-risques-reformee-groupama-sonne-l-alarme-2179-166176.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_166176/mini2_fiches_tempete.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_166176/mini_fiches_tempete.jpg" alt="Impatient de voir la gestion des risques r&#233;form&#233;e, Groupama sonne l’alarme" />
</div><p><b>Assurance multirisque climatique</b> Impatient de voir la gestion des risques r&#233;form&#233;e, Groupama sonne l’alarme</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-temperatures-elevees-creent-un-risque-a-moyen-terme-2010-166668.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166668/mini2_fiches_oilseed-rape-2224941_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_166668/mini_fiches_oilseed-rape-2224941_1920.jpg" alt="Les temp&#233;ratures &#233;lev&#233;es cr&#233;ent un risque &#224; moyen terme" />
</div><p><b>Weather Market</b> Les temp&#233;ratures &#233;lev&#233;es cr&#233;ent un risque &#224; moyen terme</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/la-demande-internationale-reste-particulierement-dynamique-1395-165578.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165578/mini2_fiches_Grains_de_bles.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165578/mini_fiches_Grains_de_bles.jpg" alt="La demande internationale reste particuli&#232;rement dynamique" />
</div><p><b>L&#39;info march&#233; du jour</b> La demande internationale reste particuli&#232;rement dynamique</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-info-marche-du-jour-en-australie-une-recolte-de-ble-au-plus-bas-depuis-12-ans-1395-165577.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165577/mini2_fiches_ble1.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165577/mini_fiches_ble1.jpg" alt="En Australie, une r&#233;colte de bl&#233; au plus bas depuis 12 ans&#160;!" />
</div><p><b>L&#39;info march&#233; du jour</b> En Australie, une r&#233;colte de bl&#233; au plus bas depuis 12 ans&#160;!</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/comparer-des-strategies-sur-des-exploitations-de-structure-comparable-1395-166579.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini2_fiches_commercialisation.jpeg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini_fiches_commercialisation.jpeg" alt="Comparer des strat&#233;gies sur des exploitations de structure comparable" />
</div><p><b>Commercialisation r&#233;colte 2019 au 15/02</b> Comparer des strat&#233;gies sur des exploitations de structure comparable</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-conditions-de-cultures-preoccupantes-pour-le-ble-1395-165576.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165576/mini2_fiches_ble_tendre.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165576/mini_fiches_ble_tendre.png" alt="Des conditions de culture pr&#233;occupantes pour le bl&#233;" />
</div><p><b>L&#39;info march&#233; du jour</b> Des conditions de culture pr&#233;occupantes pour le bl&#233;</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-coronavirus-plombe-l-ambiance-1395-165575.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165575/mini2_fiches_coronavirus2.png" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_165575/mini_fiches_coronavirus2.png" alt="Le coronavirus plombe l’ambiance" />
</div><p><b>L&#39;info march&#233; du jour</b> Le coronavirus plombe l’ambiance</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pac-priorite-absolue-pour-paris-205-166665.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>      <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
      <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="https://p4trc.emv2.com/D2UTF8" method="POST" class="form-newsletter"><div class="input-group"> <input type="email" id="email-newsletter-ev" name="EMAIL_FIELD" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div><input type="hidden" name="emv_tag" value="2FE69000400013B9"> <input type="hidden" name="emv_ref" value="EdX7CqkmjR8Q8SA9MOPv2BDVXjl8Fa3D-jzde6k3W7LQKCI"> <input type="hidden" name="LMAGC_FIELD" value="0"> <input type="hidden" name="REDACTN_FIELD" value="0"> <input type="hidden" name="SOURCE_FIELD" value="article"></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external tno-lmtno" href="https://www.terre-net-occasions.fr/newsletter/inscription/1" title="Le Mel Terre-net Occasions">Le Mel Terre-net Occasions</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=HsApGXcSVutdaFdxj3vuzxi25UUz3hh_XySLdFdHNeI1"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(166665);
Pager.init(166665);
Article.init(166665);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 372, label: "Pac",url: "https://www.terre-net.fr/politique-agricole-commune/t372" });
smartData.track('tag', {id: 395, label: "R&#233;forme de la Pac",url: "https://www.terre-net.fr/reforme-de-la-pac/t395" });
smartData.track('tag', {id: 445, label: "Union europ&#233;enne",url: "https://www.terre-net.fr/union-europeenne/t445" });
smartData.track('tag', {id: 610, label: "Europe",url: "https://www.terre-net.fr/europe/t610" });
 smartData.track('rub', { id:205, label:'Politique &amp; Syndicalisme' });
smartData.track('article', {
id: 166665,
idRubPrincipale: 205,
titre: "La Pac &#171;&#160;priorit&#233; absolue&#160;&#187; pour Paris",
surTitre: "Budget de l&#39;UE",
url: "https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-pac-priorite-absolue-pour-paris-205-166665.html",
urlImage: "/ulf/TNM_Biblio/fiche_166665/fiches_Union_europeenne.jpg" }); });</script>      <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Politique et &#233;conomie agricole"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/politique-syndicalisme/article/la-pac-priorite-absolue-pour-paris-205-166665.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "pac|reforme-de-la-pac|union-europeenne|europe";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=pac|reforme-de-la-pac|union-europeenne|europe" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=29&p=actualite-agricole%3a%3a%2fpolitique-syndicalisme%2farticle%2fla-pac-priorite-absolue-pour-paris-205-166665.html&xt_tags=pac|reforme-de-la-pac|union-europeenne|europe&di=&x6=non-connecte" /> </noscript> <script async src="https://www.terre-net-media.fr/scripts/api.min.js?t=v3"></script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>