<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Hausse des prix du colza sur Euronext</title><meta name="description" lang="fr" content="Les prix du colza poursuivaient vendredi leur hausse, &#224; la mi-journ&#233;e, soutenus par la bonne tenue des cours du soja &#224; Chicago." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=e1MONWfnSht49j60dL8GwAehuxfxGnDPi7bqKBwWGrY1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Euronext Le colza poursuit sa hausse, soutenu par le soja"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html"> <meta property="og:image" content="https://www.terre-net.fr/Content/images/googleOG.png"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Les prix du colza poursuivaient vendredi leur hausse, &#224; la mi-journ&#233;e, soutenus par la bonne tenue des cours du soja &#224; Chicago."><meta property="og:updated_time" content="2020-01-03T14:09:47"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="04/01/2020 00:20:15" data-expires="0"><div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fle-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>      <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">186 €/t      <span class="text-success">+1€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">167 €/t      <span class="text-success">+1€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 03/2020 <span class="pull-right">188,5€/t      <span class="text-danger">-1€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"03/2020","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 01/2020 <span class="pull-right">168€/t      <span class="text-danger">-1€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"01/2020","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">241 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">151 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/marche-agricole" itemprop="url"><span itemprop="title">March&#233;s</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemprop="url"><span itemprop="title">Commercialisation</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">1</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/165352')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="165352" data-titre="EuronextLe colza poursuit sa hausse, soutenu par le soja" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
      <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Euronext</small> Le colza poursuit sa hausse, soutenu par le soja</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-01-03T02:09:04+01:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>ven. 3 janvier 2020 &#224; 14:09</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="165352" data-titre="EuronextLe colza poursuit sa hausse, soutenu par le soja" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/165352" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html" data-titre="Le colza poursuit sa hausse, soutenu par le soja"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="165352"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="165352"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Les prix du colza poursuivaient vendredi leur hausse, à la mi-journée, soutenus par la bonne tenue des cours du soja à Chicago.</p><article id="articlecontenu" data-pro-content="Article : Le colza poursuit sa hausse, soutenu par le soja" itemprop="articleBody"> <p><span class="FicheLettrine">L</span>e march&eacute; am&eacute;ricain a anticip&eacute; une r&eacute;vision &agrave; la baisse des chiffres de rendement des cultures de soja aux &Eacute;tats-Unis, par le prochain rapport mensuel du minist&egrave;re am&eacute;ricain de l'agriculture, attendu la semaine prochaine. Le soja a &eacute;galement &eacute;t&eacute; soutenu par les perspectives de ventes am&eacute;ricaines vers la Chine dans le cadre de l'accord commercial n&eacute;goci&eacute; en fin d'ann&eacute;e. L'huile de palme, pour sa part, reprenait son souffle &agrave; la bourse de Kuala Lumpur.<br /><br />Peu avant 14h00 (13h00 GMT) sur <strong>Euronext</strong>, la <strong>tonne de colza</strong> progressait de 75 centimes d'euro sur l'&eacute;ch&eacute;ance de f&eacute;vrier &agrave; 414 euros, et de 1,25 euro sur l'&eacute;ch&eacute;ance de mai &agrave; 410,75 euros, pour un peu moins de 2&nbsp;500 lots &eacute;chang&eacute;s. Sur le march&eacute; physique, les huiles de soja &eacute;taient en forte hausse.</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>
   
      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="165352" data-titre="Euronext Le colza poursuit sa hausse, soutenu par le soja" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" ><div class="input-group"> <input type="email" class="form-control" name="email" value="" placeholder="Saisir votre email..." required/> <span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/cours-des-produits-agricoles/t479">Cours des produits agricoles</a></li><li><a href="https://www.terre-net.fr/marches-agricoles/t327">March&#233;s agricoles</a></li><li><a href="https://www.terre-net.fr/euronext/t494">Euronext</a></li><li><a href="https://www.terre-net.fr/colza/t197">Colza</a></li></ul></div>      <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/etats-unis-chine-l-accord-de-phase-1-prevu-pour-le-15-janvier-1395-165108.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165108/mini2_fiches_usa_china.png" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165108/small_fiches_usa_china.png" alt="&#201;tats-Unis - Chine&#160;: l’accord de phase 1 pr&#233;vu pour le 15 janvier" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>&#201;tats-Unis - Chine&#160;: l’accord de phase 1 pr&#233;vu pour le 15 janvier</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/top-5-des-infos-a-retenir-pour-2019-sur-le-marche-du-ble-1395-165183.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165183/mini2_fiches_ble-top-5_1.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165183/small_fiches_ble-top-5_1.png" alt="Top 5 des infos &#224; retenir pour 2019" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>March&#233; du bl&#233;</strong><p>Top 5 des infos &#224; retenir pour 2019</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-exports-de-ble-russes-revus-a-la-baisse-1395-165105.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165105/mini2_fiches_bleee.JPG" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165105/small_fiches_bleee.JPG" alt="Les exports de bl&#233; russes revus &#224; la baisse" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>Les exports de bl&#233; russes revus &#224; la baisse</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/en-argentine-les-semis-de-mais-progressent-bien-1395-165106.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165106/mini2_fiches_grains_mais.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165106/small_fiches_grains_mais.png" alt="En Argentine, les semis de ma&#239;s progressent bien" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L&#39;info march&#233; du jour</strong><p>En Argentine, les semis de ma&#239;s progressent bien</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/top-5-des-infos-a-retenir-pour-2019-sur-le-marche-du-ble-1395-165183.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165183/mini2_fiches_ble-top-5_1.png" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165183/small_fiches_ble-top-5_1.png" alt="Top 5 des infos &#224; retenir pour 2019" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>March&#233; du bl&#233;</strong><p>Top 5 des infos &#224; retenir pour 2019</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-faits-marquants-de-l-annee-2019-sur-le-marche-du-ble-1395-164928.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_164928/mini2_fiches_faits_marquants.PNG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_164928/small_fiches_faits_marquants.PNG" alt="Les faits marquants de l&#39;ann&#233;e 2019" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>March&#233; du bl&#233;</strong><p>Les faits marquants de l&#39;ann&#233;e 2019</p></figcaption></figure></a></li></ul></div>      <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="165352"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/165352?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/165352?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html" class="btn btn-link btn-rss nopadding" target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html" class="hastooltip" title="Le colza poursuit sa hausse, soutenu par le soja"><p> <span class="color-grey ">ven.</span> Le colza poursuit sa hausse, soutenu par le soja</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/prises-de-benefices-sur-le-ble-suite-a-une-belle-remontee-des-cours-1395-165351.html" class="hastooltip" title="Prises de b&#233;n&#233;fices sur le bl&#233; suite &#224; une belle remont&#233;e des cours"><p> <span class="color-grey ">ven.</span> Prises de b&#233;n&#233;fices sur le bl&#233; suite &#224; une belle remont&#233;e des cours</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/etats-unis-chine-l-accord-de-phase-1-prevu-pour-le-15-janvier-1395-165108.html" class="hastooltip" title="&#201;tats-Unis - Chine&#160;: l’accord de phase 1 pr&#233;vu pour le 15 janvier"><p> <span class="color-grey ">ven.</span> &#201;tats-Unis - Chine&#160;: l’accord de phase 1 pr&#233;vu pour le 15 janvier</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/appros-phytosanitaire/article/la-famille-momont-s-agrandit-avec-le-sorgho-216-165344.html" class="hastooltip" title="La famille Momont s&#39;agrandit avec le sorgho"><p> <span class="color-grey ">ven.</span> La famille Momont s&#39;agrandit avec le sorgho</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/mais-ble-et-soja-en-hausse-pour-la-premiere-seance-de-2020-1395-165346.html" class="hastooltip" title="Ma&#239;s, bl&#233; et soja en hausse pour la premi&#232;re&#160;s&#233;ance de 2020"><p> <span class="color-grey ">ven.</span> Ma&#239;s, bl&#233; et soja en hausse pour la premi&#232;re&#160;s&#233;ance de 2020</p></a></li><li><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/2019-toujours-plus-vite-avec-du-materiel-toujours-plus-puissant-207-165330.html" class="hastooltip" title="2019&#160;: toujours plus vite avec du mat&#233;riel toujours plus puissant"><p> <span class="color-grey ">ven.</span> 2019&#160;: toujours plus vite avec du mat&#233;riel toujours plus puissant</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/huile-de-palme-et-biocarburants-recours-devant-le-conseil-d-etat-202-165342.html" class="hastooltip" title="Huile de palme et biocarburants&#160;: recours devant le Conseil d&#39;&#201;tat"><p> <span class="color-grey ">jeu.</span> Huile de palme et biocarburants&#160;: recours devant le Conseil d&#39;&#201;tat</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">       <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
      <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2310" id="_BM708-2310">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;83" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2019/tnmag83b.png"><br><br></a>
<h3>Offre d'abonnement &agrave; Terre-net</h3>
<a href="https://www.terre-net.fr/offre-abonnement-pro#xtatc=INT-175"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2019/machine-expresso-terre-net.jpg" alt="machine-expresso-terre-net"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3><i class="fa fa-envelope-o"></i> Le Mel Agricole</h3>
<div class="col-xs-12 col-md-12 newsletter" style="padding-top: 0.5em;">
<p>Recevez l'essentiel de l'info agricole <span style="text-decoration: underline;">gratuitement</span> une fois/semaine par mail</p>
<div class="input-group"><input class="email form-control" placeholder="Email professionnel" type="text"> <span class="input-group-btn"> <button class="btn btn-primary" xtclib="BMK_inscription_newsletter" xtcltype="A">Je m'inscris</button> </span></div>
</div>
<script async="" src="https://www.terre-net.fr/ulf/bo/BO_REDAC/00BMK/portail_newsletter_inscription.js" type="text/javascript"></script>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Bilan de l&#39;ann&#233;e agricole</h4><p class="">Pour votre activité d'agriculteur, 2019 a été :</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5045" type="radio" name="idResponse" value="5045" /> <label for="response-5045">Un grand cru</label></li><li class="margin-top-10 sondage-item"> <input id="response-5046" type="radio" name="idResponse" value="5046" /> <label for="response-5046">Une bonne ann&#233;e</label></li><li class="margin-top-10 sondage-item"> <input id="response-5047" type="radio" name="idResponse" value="5047" /> <label for="response-5047">Une ann&#233;e moyenne</label></li><li class="margin-top-10 sondage-item"> <input id="response-5048" type="radio" name="idResponse" value="5048" /> <label for="response-5048">Une mauvaise ann&#233;e</label></li><li class="margin-top-10 sondage-item"> <input id="response-5049" type="radio" name="idResponse" value="5049" /> <label for="response-5049">Une ann&#233;e catastrophique</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1169" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-decret-sur-les-distances-de-non-traitement-a-respecter-est-publie-205-165308.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165308/mini2_fiches_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165308/mini_fiches_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" alt="Le d&#233;cret sur les distances de non traitement pr&#232;s des habitations est publi&#233;" />
</div><p><b>[Paru au JO] ZNT</b> Le d&#233;cret sur les distances de non traitement pr&#232;s des habitations est publi&#233;</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/2019-toujours-plus-vite-avec-du-materiel-toujours-plus-puissant-207-165330.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165330/mini2_fiches_Retrospective-2019.PNG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165330/mini_fiches_Retrospective-2019.PNG" alt="2019&#160;: toujours plus vite avec du mat&#233;riel toujours plus puissant" />
</div><p><b>R&#233;trospective</b> 2019&#160;: toujours plus vite avec du mat&#233;riel toujours plus puissant</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/quentin-pointereau-revient-sur-la-meteo-2019-et-ses-consequences-2179-165155.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165155/mini2_fiches_Temoignage_secheresse.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165155/mini_fiches_Temoignage_secheresse.jpg" alt="Quentin Pointereau, c&#233;r&#233;alier, revient sur la&#160;m&#233;t&#233;o de 2019 et ses cons&#233;quences" />
</div><p><b>[T&#233;moignage] Dans le Berry</b> Quentin Pointereau, c&#233;r&#233;alier, revient sur la&#160;m&#233;t&#233;o de 2019 et ses cons&#233;quences</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/des-associations-normandes-mobilisees-pour-les-exploitants-en-difficulte-202-165315.html" class=""> <p><b>D&#233;tresse des agriculteurs</b> Des associations normandes mobilis&#233;es pour les exploitants en difficult&#233;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/aux-racines-du-malaise-paysan-202-164775.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_164775/mini2_fiches_agriculteur_en_difficulte.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_164775/mini_fiches_agriculteur_en_difficulte.jpg" alt="Aux racines du malaise paysan" />
</div><p><b>[Dans le r&#233;tro] Agribashing</b> Aux racines du malaise paysan</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-faits-marquants-de-l-annee-2019-sur-le-marche-du-ble-1395-164928.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_164928/mini2_fiches_faits_marquants.PNG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_164928/mini_fiches_faits_marquants.PNG" alt="Les faits marquants de l&#39;ann&#233;e 2019" />
</div><p><b>March&#233; du bl&#233;</b> Les faits marquants de l&#39;ann&#233;e 2019</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/des-distances-minimales-de-10-et-5-metres-des-le-1er-janvier-2020-205-165181.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165181/mini2_fiches_vue_aerienne_champs_habitation_VallaudNegoceExpansion.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_165181/mini_fiches_vue_aerienne_champs_habitation_VallaudNegoceExpansion.jpg" alt="Des distances minimales de 5, 10 et 20&#160;m&#232;tres d&#232;s le 1er janvier 2020" />
</div><p><b>ZNT</b> Des distances minimales de 5, 10 et 20&#160;m&#232;tres d&#232;s le 1er janvier 2020</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-decret-sur-les-distances-de-non-traitement-a-respecter-est-publie-205-165308.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165308/mini2_fiches_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165308/mini_fiches_Aube_campagne_matin_Village_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" alt="Le d&#233;cret sur les distances de non traitement pr&#232;s des habitations est publi&#233;" />
</div><p><b>[Paru au JO] ZNT</b> Le d&#233;cret sur les distances de non traitement pr&#232;s des habitations est publi&#233;</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/retrait-de-36-produits-a-base-de-glyphosate-en-france-205-164862.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_164862/mini2_fiches_Epandage_phytosanitaire_glyphosate_avant_semis_Normandie_Eure_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_164862/mini_fiches_Epandage_phytosanitaire_glyphosate_avant_semis_Normandie_Eure_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" alt="Retrait de 36 produits &#224; base de glyphosate en France" />
</div><p><b>Phytosanitaires</b> Retrait de 36 produits &#224; base de glyphosate en France</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/la-confederation-paysanne-denonce-une-reindustrialisation-de-l-agriculture-202-165050.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165050/mini2_fiches_confederation_paysanne_joel_labbe_industrialisation_de_lagriculture.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_165050/mini_fiches_confederation_paysanne_joel_labbe_industrialisation_de_lagriculture.jpg" alt="La Conf&#233;d&#233;ration paysanne d&#233;nonce une r&#233;industrialisation de l’agriculture" />
</div><p><b>Mod&#232;les agricoles</b> La Conf&#233;d&#233;ration paysanne d&#233;nonce une r&#233;industrialisation de l’agriculture</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/le-gouvernement-oublie-t-il-le-monde-agricole-205-164966.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_164966/mini2_fiches_EPhilippeRetraites.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_164966/mini_fiches_EPhilippeRetraites.jpg" alt="Le Gouvernement oublie-t-il le monde agricole&#160;?" />
</div><p><b>R&#233;forme des retraites</b> Le Gouvernement oublie-t-il le monde agricole&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/a-mi-mandat-les-promesses-d-emmanuel-macron-sont-elles-tenues-205-164963.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_164963/mini2_fiches_Emmanuel-Macron.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_164963/mini_fiches_Emmanuel-Macron.jpg" alt="&#192; mi-mandat, les promesses d’Emmanuel Macron sont-elles tenues&#160;?" />
</div><p><b>Politique agricole</b> &#192; mi-mandat, les promesses d’Emmanuel Macron sont-elles tenues&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-cultures-francaises-sous-la-pluie-2010-165096.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165096/mini2_fiches_pluies.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_165096/mini_fiches_pluies.jpg" alt="Les cultures fran&#231;aises sous la pluie" />
</div><p><b>Weather Market</b> Les cultures fran&#231;aises sous la pluie</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-conseils-comparatifs-decembre-2019-pour-commercialiser-recolte-2019-1395-165064.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini2_fiches_commercialisation.jpeg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini_fiches_commercialisation.jpeg" alt="Comparer des strat&#233;gies sur des exploitations de structure comparable" />
</div><p><b>Commercialisation r&#233;colte 2019 au 16/12</b> Comparer des strat&#233;gies sur des exploitations de structure comparable</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/exces-de-pluie-en-europe-du-nord-et-potentiel-de-production-2010-164940.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_164940/mini2_fiches_pluies.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_164940/mini_fiches_pluies.jpg" alt="L&#39;exc&#232;s hydrique compromet le potentiel de production en Europe du Nord" />
</div><p><b>Weather Market</b> L&#39;exc&#232;s hydrique compromet le potentiel de production en Europe du Nord</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/entre-pluies-et-baisse-des-temperatures-en-france-2010-164721.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_164721/mini2_fiches_pluies.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_164721/mini_fiches_pluies.jpg" alt="Entre pluies et baisse des temp&#233;ratures en France" />
</div><p><b>Weather Market</b> Entre pluies et baisse des temp&#233;ratures en France</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/rester-vigilant-vis-a-vis-des-pucerons-en-ble-et-des-larves-d-altises-en-colzas-217-164608.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_164608/mini2_fiches_Ravageurs-d-automne.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_164608/mini_fiches_Ravageurs-d-automne.jpg" alt="Rester vigilant vis-&#224;-vis des pucerons en bl&#233; et des larves d’altises en colzas" />
</div><p><b>&#201;cho des plaines</b> Rester vigilant vis-&#224;-vis des pucerons en bl&#233; et des larves d’altises en colzas</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/l-europe-sous-la-pluie-2010-164489.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_164489/mini2_fiches_water-815271_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_164489/mini_fiches_water-815271_1920.jpg" alt="L’Europe sous la pluie" />
</div><p><b>Weather market</b> L’Europe sous la pluie</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>      <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
      <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="https://p4trc.emv2.com/D2UTF8" method="POST" class="form-newsletter"><div class="input-group"> <input type="email" id="email-newsletter-ev" name="EMAIL_FIELD" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div><input type="hidden" name="emv_tag" value="2FE69000400013B9"> <input type="hidden" name="emv_ref" value="EdX7CqkmjR8Q8SA9MOPv2BDVXjl8Fa3D-jzde6k3W7LQKCI"> <input type="hidden" name="LMAGC_FIELD" value="0"> <input type="hidden" name="REDACTN_FIELD" value="0"> <input type="hidden" name="SOURCE_FIELD" value="article"></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external tno-lmtno" href="https://www.terre-net-occasions.fr/newsletter/inscription/1" title="Le Mel Terre-net Occasions">Le Mel Terre-net Occasions</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=HsApGXcSVutdaFdxj3vuzxi25UUz3hh_XySLdFdHNeI1"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(165352);
Pager.init(165352);
Article.init(165352);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 479, label: "Cours des produits agricoles",url: "https://www.terre-net.fr/cours-des-produits-agricoles/t479" });
smartData.track('tag', {id: 327, label: "March&#233;s agricoles",url: "https://www.terre-net.fr/marches-agricoles/t327" });
smartData.track('tag', {id: 494, label: "Euronext",url: "https://www.terre-net.fr/euronext/t494" });
smartData.track('tag', {id: 197, label: "Colza",url: "https://www.terre-net.fr/colza/t197" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 165352,
idRubPrincipale: 1395,
titre: "Le colza poursuit sa hausse, soutenu par le soja",
surTitre: "Euronext",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html",
urlImage: "" }); });</script>      <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
 (function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-236545-2', {
cookieDomain: 'terre-net.fr',
userId: ''
});
ga('set', 'dimension1', '5');
 ga('send', 'pageview');
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/le-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "cours-des-produits-agricoles|marches-agricoles|euronext|colza";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=cours-des-produits-agricoles|marches-agricoles|euronext|colza" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=32&p=marche-agricole%3a%3a%2factualite-marche-agricole%2farticle%2fle-colza-poursuit-sa-hausse-soutenu-par-le-soja-1395-165352.html&xt_tags=cours-des-produits-agricoles|marches-agricoles|euronext|colza&di=&x6=non-connecte" /> </noscript> <script async src="https://www.terre-net-media.fr/scripts/api.min.js?t=v3"></script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>