<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script type="didomi/javascript" data-vendor="c:isadatalab">
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"Politique et &#233;conomie agricole"});
</script><script type="didomi/javascript" data-vendor="didomi:twitter">
/*Chargement de twitter*/
window.twttr = (function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0],
t = window.twttr || {};
if (d.getElementById(id)) return t;
js = d.createElement(s);
js.id = id;
js.src = "https://platform.twitter.com/widgets.js";
fjs.parentNode.insertBefore(js, fjs);
t._e = [];
t.ready = function(f) {
t._e.push(f);
};
return t;
}(document, "script", "twitter-wjs"));
</script><script type="didomi/javascript" data-vendor="didomi:facebook"> /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA"></script><script type="didomi/javascript" data-vendor="c:onesignal-DzfqMPNA">
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><script type="text/javascript"> window.gdprAppliesGlobally = true; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement("iframe"); n.style.display = "none"; n.name = e; n.title = e; t.insertBefore(n, t.firstChild) } else { setTimeout(function () { a(e) }, 5) } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== "function") { return } if (!window[r]) { window[r] = [] } var i = false; if (s) { i = s(e, t, n) } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }) } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return } if (!a.data) { return } var i = typeof a.data === "string"; var e; try { e = i ? JSON.parse(a.data) : a.data } catch (t) { return } if (e[o]) { var r = e[o]; window[n](r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, "*") }, r.version) } } if (typeof window[n] !== "function") { window[n] = e; if (window.addEventListener) { window.addEventListener("message", t, false) } else { window.attachEvent("onmessage", t) } } } e("__tcfapi", "__tcfapiBuffer", "__tcfapiCall", "__tcfapiReturn"); a("__tcfapiLocator"); (function (e) { var t = document.createElement("script"); t.id = "spcloader"; t.type = "text/javascript"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target=" + document.location.hostname; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n) })("3e25ee67-bdca-4f9f-968e-ceb268310134") })();</script>  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Pertes li&#233;es au gel : les agriculteurs commencent &#224; sortir leur ardoise</title><meta name="description" lang="fr" content="Vignes ravag&#233;es, arbres fruitiers &#171;&#160;cram&#233;s&#160;&#187;, betteraves gel&#233;es&#160;: les agriculteurs ont commenc&#233; &#224; chiffrer les d&#233;g&#226;ts provoqu&#233;s par l&#39;&#233;pisode de gel intense qui frappe la France depuis pr&#232;s de deux semaines et a d&#233;truit plusieurs centaines de milliers d&#39;hectares de cultures." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/actualite-agricole/economie-social/article/pertes-liees-au-gel-les-agriculteurs-commencent-a-sortir-leur-ardoise-202-178068.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=lkdwwDIMb2oRYu2Jwkxn9AXg_09dYsxDUMt1LkFzVjQ1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Pertes li&#233;es au gel Les agriculteurs commencent &#224; sortir leur ardoise"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/actualite-agricole/economie-social/article/pertes-liees-au-gel-les-agriculteurs-commencent-a-sortir-leur-ardoise-202-178068.html"> <meta property="og:image" content="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178068/fiches_champs_neige.jpg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Vignes ravag&#233;es, arbres fruitiers &#171;&#160;cram&#233;s&#160;&#187;, betteraves gel&#233;es&#160;: les agriculteurs ont commenc&#233; &#224; chiffrer les d&#233;g&#226;ts provoqu&#233;s par l&#39;&#233;pisode de gel intense qui frappe la France depuis pr&#232;s de deux semaines et a d&#233;truit plusieurs centaines de milliers d&#39;hectares de cultures."><meta property="og:updated_time" content="2021-04-16T16:20:21"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="16/04/2021 18:47:05" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Factualite-agricole%2Feconomie-social%2Farticle%2Fpertes-liees-au-gel-les-agriculteurs-commencent-a-sortir-leur-ardoise-202-178068.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/EBusiness/LandingPage"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">17,00€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="active" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-actu" class="nav-observatoire"><ul class="container"><li class="home"><a class="" href="/obs_actu"> </a></li><li><a class="" href="/obs_actu/Actu_en_direct">L&#39;actualit&#233; en direct</a></li><li><a class="" href="/obs_actu/Gestion-Juridique-Droit">Gestion/Juridique/Droit</a></li><li><a class="" href="/dossier-special">Dossiers sp&#233;ciaux</a></li><li><a class="" href="/Actu/ActuImage">L&#39;actu en image</a></li><li><a class="" href="/newsletter">Newletters</a></li><li><a class="" href="/Auteur">R&#233;daction</a></li><li><a class="" href="/Tag">Nos th&#232;mes</a></li><li><a class="" href="/Sondage">Sondages</a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <aside class="tag-obs-container container nopadding" ><ul><li class="first hidden-xs ">Les sujets du moment</li><li><a href="/podcast-agricole/t837">  <i class="fa fa-star-o color-yellow"></i> Podcasts </a></li><li><a href="/agriculture-de-conservation/t130"> Agriculture de conservation </a></li><li><a href="/aides-pac/t138"> Aides Pac </a></li><li><a href="/betterave/t175"> Betterave </a></li><li><a href="/terres-inovia/t184"> Terres Inovia </a></li><li><a href="/ble/t166"> Bl&#233; </a></li><li><a href="/alimentation-animale/t141"> Alimentation animale </a></li><li><a href="/assurances/t153"> Assurances </a></li><li><a href="/assemblee-nationale/t152"> Assembl&#233;e nationale </a></li><li><a href="/case-ih/t182"> Case IH </a></li><li><a href="/agriculture-biologique/t129"> Agriculture biologique </a></li></ul></aside></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/obs_actu" itemprop="url"><span itemprop="title">Actualit&#233;</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/actualite-agricole/economie-social/r202" itemprop="url"><span itemprop="title">Eco / Social</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/EBusiness/LandingPage"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">1</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/178068')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="178068" data-titre="Pertes li&#233;es au gelLes agriculteurs commencent &#224; sortir leur ardoise" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Pertes li&#233;es au gel</small> Les agriculteurs commencent &#224; sortir leur ardoise</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2021-04-16T10:44:01+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>ven. 16 avril 2021 &#224; 10:44</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="178068" data-titre="Pertes li&#233;es au gelLes agriculteurs commencent &#224; sortir leur ardoise" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/178068" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/actualite-agricole/economie-social/article/pertes-liees-au-gel-les-agriculteurs-commencent-a-sortir-leur-ardoise-202-178068.html" data-titre="Les agriculteurs commencent &#224; sortir leur ardoise"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="178068"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="178068"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Vignes ravagées, arbres fruitiers « cramés », betteraves gelées : les agriculteurs ont commencé à chiffrer les dégâts provoqués par l'épisode de gel intense qui frappe la France depuis près de deux semaines et a détruit plusieurs centaines de milliers d'hectares de cultures.</p><article id="articlecontenu" class="article-content" data-pro-content="Article : Les agriculteurs commencent &#224; sortir leur ardoise" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_178068/fiches_champs_neige.jpg"  alt="champs neige" title="Premi&egrave;res estimations de manque &agrave; gagner pour les productions touch&eacute;es par le gel" itemprop="image" data-imagepopup="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_178068/big_fiches_champs_neige.jpg" /><span class="FicheLegendePhoto">Premi&egrave;res estimations de manque &agrave; gagner pour les productions touch&eacute;es par le gel (&copy;Kerstin Riemer de Pixabay)</span></span></p><p><span class="FicheLettrine">T</span>our d'horizon des premi&egrave;res estimations de manque &agrave; gagner pour les productions touch&eacute;es.</p><h2>Loi des s&eacute;ries pour le colza et la betterave</h2><p>10&nbsp;%, c'est le niveau de perte estim&eacute; pour les&nbsp;<strong>cultures de <a href="/colza/t197" >colza</a> et de betterave</strong>.&nbsp;Cet &eacute;pisode de gel est un nouveau coup dur pour ces cultures qui collectionnent les d&eacute;sillusions depuis quelques ann&eacute;es&nbsp;: s&eacute;cheresses et recul inexorable des surfaces pour le colza; fin des quotas sucriers, chute des cours puis maladie de la jaunisse pour la betterave.&nbsp;Pour cette derni&egrave;re, il est possible de resemer. Mais avec de lourdes pertes de rendement et des frais importants&nbsp;: au total 600 euros de manque &agrave; gagner par hectare, selon le syndicat des betteraviers.</p><div class="FicheEncadre center">Lire&nbsp;:<br />&gt;&nbsp;<a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/fortes-gelees-matinales-quelles-consequences-pour-les-cultures-217-177792.html">Avis d'experts - Fortes gel&eacute;es matinales&nbsp;: quelles cons&eacute;quences pour les cultures&nbsp;?<br /></a>&gt;&nbsp;<a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/100-des-semences-livrees-par-cristal-union-des-la-semaine-prochaine-217-178039.html">Betteraves impact&eacute;es par le gel - &laquo;&nbsp;100&nbsp;% des semences livr&eacute;es par Cristal Union d&egrave;s la semaine prochaine&nbsp;&raquo;</a></div><h2>La viticulture amput&eacute;e d'un tiers de sa r&eacute;colte</h2><p>Un tiers au moins de la <strong>production viticole fran&ccedil;aise</strong> &laquo;&nbsp;sera perdu&nbsp;&raquo; &agrave; cause du gel, ce qui repr&eacute;sente &laquo;&nbsp;&agrave; peu pr&egrave;s deux milliards d'euros de chiffre d'affaires en moins&nbsp;&raquo; pour la fili&egrave;re, selon une premi&egrave;re estimation communiqu&eacute;e &agrave; l'AFP par le secr&eacute;taire g&eacute;n&eacute;ral de la FNSEA J&eacute;r&ocirc;me Despey.&nbsp;Dans le d&eacute;partement de l'H&eacute;rault, les vignes ont &eacute;t&eacute; litt&eacute;ralement &laquo;&nbsp;ravag&eacute;es&nbsp;&raquo;, a rapport&eacute; jeudi le ministre de l'agriculture Julien Denormandie sur Sud Radio. &laquo;&nbsp;On dit qu'il y a simplement deux zones viticoles qui n'ont pas &eacute;t&eacute; impact&eacute;es, l'Alsace et la Charente.&nbsp;&raquo; &laquo;&nbsp;Tous les autres vignobles ont &eacute;t&eacute; tr&egrave;s durement touch&eacute;s&nbsp;&raquo;, rench&eacute;rit Luc Servant, vice-pr&eacute;sident des chambres d'agriculture.</p><p>Quelques motifs d'espoir subsistent, notamment en Champagne, dans la <strong>&laquo;&nbsp;r&eacute;silience&nbsp;&raquo; de la vigne</strong>, selon Maxime Toubart, pr&eacute;sident du syndicat g&eacute;n&eacute;ral des vignerons (SGV) de ce bassin de production&nbsp;: &laquo;&nbsp;Des contre-bourgeons commencent &agrave; pousser dans certains secteurs&nbsp;&raquo;, a-t-il d&eacute;clar&eacute; &agrave; l'AFP.</p><h2>Des pertes &laquo;&nbsp;historiques&nbsp;&raquo; redout&eacute;es dans les vergers</h2><p>Du c&ocirc;t&eacute; des <strong>producteurs de fruits</strong>, l'abricot figure d&eacute;j&agrave; parmi les principales victimes, avec une perte de production estim&eacute;e &agrave; ce stade &agrave; 60&nbsp;%.&nbsp;&laquo;&nbsp;On risque d'avoir de l'abricot en d&eacute;but de saison et plus on va aller dans la saison, moins il y en aura&nbsp;&raquo;, souffle Bruno Darnaud, pr&eacute;sident de l'AOP p&ecirc;che et abricots de France.&nbsp;&laquo;&nbsp;En p&ecirc;ches et nectarines, on esp&egrave;re 60-65&nbsp;% de r&eacute;colte&nbsp;&raquo;, ajoute&nbsp;M. Darnaud.&nbsp;Il craint qu'une partie des nectarines pr&eacute;sente &laquo;&nbsp;un aspect visuel un peu plus compliqu&eacute;&nbsp;&raquo;, avec des &laquo;&nbsp;noyaux fendus, des fruits d&eacute;form&eacute;s&nbsp;&raquo; par le gel.</p><p>Pour les pommes, &laquo;&nbsp;on est encore dans le pr&eacute;-bilan&nbsp;&raquo;, avance prudemment Daniel Sauvaitre, pr&eacute;sident de l'association nationale des pommes et des poires (ANPP). &Agrave;&nbsp;ce stade, &laquo;&nbsp;grosso modo, on se dit que les pertes au minimum seront autour de 30&nbsp;%, et dans le pire des cas &ccedil;a peut &ecirc;tre 50&nbsp;%&nbsp;&raquo; pour la production de pommes. &laquo;&nbsp;Historiquement, une demi-r&eacute;colte, ce n'est jamais arriv&eacute;&nbsp;&raquo;, rel&egrave;ve-t-il.</p><p>&laquo;&nbsp;Au doigt mouill&eacute;&nbsp;&raquo;,&nbsp;M. Darnaud estime que la France peut s'attendre &agrave; perdre cette ann&eacute;e &laquo;&nbsp;la moiti&eacute;&nbsp;&raquo; de sa production de fruits, soit un manque &agrave; gagner d'un milliard et demi d'euros.</p><p>Le gouvernement promet une r&eacute;ponse &laquo;&nbsp;exceptionnelle&nbsp;&raquo;. &Agrave; la demande du <a href="/premier-ministre/t376" >Premier ministre</a> Jean Castex, le ministre de l'agriculture travaille, avec son coll&egrave;gue de Bercy Olivier Dussopt, sur la mise en place d'un &laquo;&nbsp;fonds exceptionnel&nbsp;&raquo;.&nbsp;Celui-ci &laquo;&nbsp;doit se substituer aux revenus que nos arboriculteurs, viticulteurs, n'auront pas&nbsp;&raquo;, a pr&eacute;cis&eacute;&nbsp;M. Denormandie.&nbsp;Beaucoup de viticulteurs et de c&eacute;r&eacute;aliers notamment ne sont pas couverts aujourd'hui pour le manque &agrave; gagner.</p><div class="FicheEncadre center">Lire aussi&nbsp;:&nbsp; <a href="https://www.terre-net.fr/meteo-agricole/article/reunion-de-crise-au-ministere-sur-les-aides-2179-177911.html">Gel - R&eacute;union de crise au minist&egrave;re sur les aides</a></div><p>Apr&egrave;s une premi&egrave;re r&eacute;union le 12 avril, un nouveau rendez-vous lundi doit permettre de faire &laquo;&nbsp;avancer&nbsp;&raquo; le dossier, a-t-on indiqu&eacute; dans l'entourage du ministre.&nbsp;Concernant le financement de ce fonds, &laquo;&nbsp;c'est l'&Eacute;tat&nbsp;&raquo; qui l'abondera, pr&eacute;cise-t-on de m&ecirc;me source.&nbsp;&laquo;&nbsp;Concr&egrave;tement les arboriculteurs, c'est &agrave; partir de mi-juin d&eacute;but juillet que les ventes s'op&egrave;rent et donc la perte s&egrave;che de revenus elle arrive &agrave; partir de l&agrave;, donc on parle d'une p&eacute;riode tr&egrave;s courte&nbsp;&raquo;, a d&eacute;clar&eacute; le ministre.&nbsp;Au-del&agrave;, cet &eacute;pisode a d&eacute;montr&eacute; selon&nbsp;M. Denormandie qu'il fallait refonder en profondeur l'assurance-r&eacute;colte, qui &laquo;&nbsp;n'est plus gr&eacute;&eacute;e pour faire face &agrave; de tels &eacute;pisodes&nbsp;&raquo;.</p><div class="FicheEncadre center">Lire &eacute;galement&nbsp;: <a href="https://www.terre-net.fr/meteo-agricole/article/face-au-changement-climatique-un-systeme-d-assurance-a-refonder-2179-178020.html">Risques climatiques - Face au changement climatique, un syst&egrave;me d'assurance &agrave; refonder</a></div><blockquote class="twitter-tweet"><p>[<a href="https://twitter.com/hashtag/SudRadio?src=hash&amp;ref_src=twsrc%5Etfw">#SudRadio</a>] <a href="https://twitter.com/J_Denormandie?ref_src=twsrc%5Etfw">@J_Denormandie</a> "Plusieurs centaines de milliers d'hectares ont &eacute;t&eacute; impact&eacute;s par le <a href="https://twitter.com/hashtag/gel?src=hash&amp;ref_src=twsrc%5Etfw">#gel</a>. C'est la plus grande catastrophe agronomique de ce d&eacute;but du 21&egrave;&nbsp;s. L'amplitude de temp&eacute;rature a fracass&eacute; la nature. C'est une v&eacute;ritable catastrophe"<br /><br />??<a href="https://t.co/PW9UjsBLqZ">https://t.co/PW9UjsBLqZ</a> <a href="https://t.co/35ZpFkqsmp">pic.twitter.com/35ZpFkqsmp</a></p>&mdash; Sud Radio (@SudRadio) <a href="https://twitter.com/SudRadio/status/1382600658390515718?ref_src=twsrc%5Etfw">April 15, 2021</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/javascript"></script><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="178068" data-titre="Pertes li&#233;es au gel Les agriculteurs commencent &#224; sortir leur ardoise" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" action="/Account/SaveNewsletter"> <input name="__RequestVerificationToken" type="hidden" value="QcdU3jvooZ6NtYGqITXHdRZUy2dbBPhzhl_CtTCjjZKxAjcUcumsIHycDBCfqK76hkS0UA2" /><div class="input-group"> <input type="email" class="form-control" name="Email" value="" placeholder="Saisir votre email..." required /> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe" value=""> </label><br /></div><span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/betterave/t175">Betterave</a></li><li><a href="https://www.terre-net.fr/gel/t804">Gel</a></li><li><a href="https://www.terre-net.fr/colza/t197">Colza</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/pertes-liees-au-gel-les-agriculteurs-commencent-a-sortir-leur-ardoise-202-178068.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178068/mini2_fiches_champs_neige.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_178068/small_fiches_champs_neige.jpg" alt="Les agriculteurs commencent &#224; sortir leur ardoise" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Pertes li&#233;es au gel</strong><p>Les agriculteurs commencent &#224; sortir leur ardoise</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini2_fiches_Le_Quart_dheure_agricole_avec_Agrirepel.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/small_fiches_Le_Quart_dheure_agricole_avec_Agrirepel.JPG" alt="L&#39;art d&#39;effaroucher les oiseaux, avant qu&#39;ils ne vous prennent pour un pigeon..." />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Le quart d’heure agricole, &#233;pisode 11</strong><p>L&#39;art d&#39;effaroucher les oiseaux, avant qu&#39;ils ne vous prennent pour un pigeon...</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/a-quelles-aides-du-plan-france-relance-les-agriculteurs-peuvent-beneficier-202-177979.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177979/mini2_fiches_Une_plan_france_relance.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177979/small_fiches_Une_plan_france_relance.JPG" alt="&#192; quelles aides du plan France Relance les agriculteurs peuvent pr&#233;tendre&#160;?" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Plan France Relance</strong><p>&#192; quelles aides du plan France Relance les agriculteurs peuvent pr&#233;tendre&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/credits-carbone-les-mannes-de-la-photosynthese-202-177923.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_177923/mini2_fiches_Couverts_vegetaux.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_177923/small_fiches_Couverts_vegetaux.jpg" alt="Les mannes de la photosynth&#232;se" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Cr&#233;dits carbone</strong><p>Les mannes de la photosynth&#232;se</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-gel-au-coeur-de-touts-les-attentions-cette-semaine-202-177745.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177745/mini2_fiches_100421.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177745/small_fiches_100421.jpg" alt="Le gel au cœur de toutes les attentions cette semaine" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Top articles</strong><p>Le gel au cœur de toutes les attentions cette semaine</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/avez-vous-bien-suivi-l-actualite-agricole-de-la-semaine-202-177848.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177848/mini2_fiches_infographic_32.png" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177848/small_fiches_infographic_32.png" alt="Avez-vous bien suivi l’actualit&#233; agricole de la semaine&#160;?" />
</div><figcaption> <span class="rubrique">Eco / Social</span> <strong>Terre-net Test #46</strong><p>Avez-vous bien suivi l’actualit&#233; agricole de la semaine&#160;?</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="178068"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/178068?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/178068?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html?observatoire=Actu" class="btn btn-link btn-rss nopadding " target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/la-plateforme-de-compostage-etait-la-suite-logique-de-ma-demarche-agronomique-217-178067.html" class="hastooltip" title="&#171;La plateforme de compostage &#233;tait la suite logique de ma d&#233;marche agronomique&#187;"><p> <span class="color-orange ">18:01</span> &#171;La plateforme de compostage &#233;tait la suite logique de ma d&#233;marche agronomique&#187;</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/la-course-contre-la-montre-des-betteraviers-pour-sauver-leur-recolte-217-178096.html" class="hastooltip" title="La course contre la montre des betteraviers pour sauver leur r&#233;colte"><p> <span class="color-grey ">17:43</span> La course contre la montre des betteraviers pour sauver leur r&#233;colte</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-repart-a-la-hausse-en-raison-des-craintes-liees-au-gel-1395-178093.html" class="hastooltip" title="Le colza repart &#224; la hausse en raison des craintes li&#233;es au gel"><p> <span class="color-grey ">16:13</span> Le colza repart &#224; la hausse en raison des craintes li&#233;es au gel</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-ble-toujours-en-hausse-soutenu-par-les-vagues-de-froid-1395-178087.html" class="hastooltip" title="Le bl&#233; toujours en hausse, soutenu par les vagues de froid"><p> <span class="color-grey ">14:47</span> Le bl&#233; toujours en hausse, soutenu par les vagues de froid</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/des-arretes-anti-phytos-annules-dans-trois-communes-202-178086.html" class="hastooltip" title="Des arr&#234;t&#233;s anti-phytos annul&#233;s dans trois communes"><p> <span class="color-grey ">14:35</span> Des arr&#234;t&#233;s anti-phytos annul&#233;s dans trois communes</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/cultures-de-printemps-des-surfaces-en-recul-pour-cette-campagne-2021-217-178052.html" class="hastooltip" title="Cultures de printemps&#160;: des surfaces en recul pour cette campagne 2021"><p> <span class="color-grey ">14:25</span> Cultures de printemps&#160;: des surfaces en recul pour cette campagne 2021</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/la-proposition-de-loi-de-g-besson-moreau-premiere-etape-pour-ameliorer-egalim-205-178080.html" class="hastooltip" title="La proposition de loi de&#160;G.Besson-Moreau, premi&#232;re &#233;tape pour am&#233;liorer Egalim&#160;?"><p> <span class="color-grey ">11:40</span> La proposition de loi de&#160;G.Besson-Moreau, premi&#232;re &#233;tape pour am&#233;liorer Egalim&#160;?</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/tnmag90.png"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>PODCASTS</h3>
<br>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2021/teaser_2.gif" alt="teaser_2"></a></div>
</div>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>NOUVEAU</h3>
<div class="col-xs-12 col-md-12"><a href="https://www.terre-net.fr/partenaire/lemarketlive/r2964" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/TNWA-marketLive.png" alt="TNWA-marketLive"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">Al&#233;as climatiques</h4><p class="">Le gel a-t-il impacté vos cultures de printemps ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5530" type="radio" name="idResponse" value="5530" /> <label for="response-5530">Oui, jusqu&#39;&#224; un quart de mes parcelles</label></li><li class="margin-top-10 sondage-item"> <input id="response-5531" type="radio" name="idResponse" value="5531" /> <label for="response-5531">Oui, entre un quart et la moiti&#233; de mes parcelles</label></li><li class="margin-top-10 sondage-item"> <input id="response-5532" type="radio" name="idResponse" value="5532" /> <label for="response-5532">Oui, plus de la moiti&#233; de mes parcelles</label></li><li class="margin-top-10 sondage-item"> <input id="response-5533" type="radio" name="idResponse" value="5533" /> <label for="response-5533">Non</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1292" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/le-quart-d-heure-agricole-le-podcast-100-infos-pros-agricoles-202-169651.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini2_fiches_Le_Quart_dheure_agricole_avec_Agrirepel.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_169651/mini_fiches_Le_Quart_dheure_agricole_avec_Agrirepel.JPG" alt="L&#39;art d&#39;effaroucher les oiseaux, avant qu&#39;ils ne vous prennent pour un pigeon..." />
</div><p><b>Le quart d’heure agricole, &#233;pisode 11</b> L&#39;art d&#39;effaroucher les oiseaux, avant qu&#39;ils ne vous prennent pour un pigeon...</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/atelier-soudure-207-118731.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_118731/mini2_fiches_soudure.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_118731/mini_fiches_soudure.JPG" alt="La soudure, comment &#231;a marche&#160;?" />
</div><p><b>[Vid&#233;o] Entretien du mat&#233;riel</b> La soudure, comment &#231;a marche&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/traitement-epandage/article/demblon-et-si-la-charrue-devenait-un-outil-agroecologique-209-177540.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177540/mini2_fiches_Montage-charrue-mixte-1024x576.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177540/mini_fiches_Montage-charrue-mixte-1024x576.jpg" alt="Et si la charrue devenait un outil agro&#233;cologique&#160;?" />
</div><p><b>Travail du sol Demblon</b> Et si la charrue devenait un outil agro&#233;cologique&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/mais-lutte-contre-les-taupins-quelles-solutions-pour-quelle-eficacite-217-177691.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177691/mini2_fiches_Taupin.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177691/mini_fiches_Taupin.jpg" alt="Lutte contre les taupins&#160;: quelles solutions pour quelle efficacit&#233; ?" />
</div><p><b>[L&#39;actu d&#39;Arvalis] Protection du ma&#239;s</b> Lutte contre les taupins&#160;: quelles solutions pour quelle efficacit&#233; ?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/fortes-gelees-matinales-quelles-consequences-pour-les-cultures-217-177792.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_177792/mini2_fiches_Froid_et_cultures.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_177792/mini_fiches_Froid_et_cultures.jpg" alt="Fortes gel&#233;es matinales&#160;: quelles cons&#233;quences pour les cultures&#160;?" />
</div><p><b>Avis d&#39;experts</b> Fortes gel&#233;es matinales&#160;: quelles cons&#233;quences pour les cultures&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/a-quelles-aides-du-plan-france-relance-les-agriculteurs-peuvent-beneficier-202-177979.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177979/mini2_fiches_Une_plan_france_relance.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177979/mini_fiches_Une_plan_france_relance.JPG" alt="&#192; quelles aides du plan France Relance les agriculteurs peuvent pr&#233;tendre&#160;?" />
</div><p><b>Plan France Relance</b> &#192; quelles aides du plan France Relance les agriculteurs peuvent pr&#233;tendre&#160;?</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/suicide-agriculteurs-les-senateurs-presentent-60-recommandations-face-a-l-urgence-205-177122.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_177122/mini2_fiches_illusSuicide.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_177122/mini_fiches_illusSuicide.jpg" alt="63 propositions des&#160;s&#233;nateurs face au manque de moyens et d’humanit&#233;" />
</div><p><b>Rapport sur les suicides en agriculture</b> 63 propositions des&#160;s&#233;nateurs face au manque de moyens et d’humanit&#233;</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/agroforesterie-14-annees-de-recul-pour-l-earl-plaine-de-vie-217-176454.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_176454/mini2_fiches_Sylvain_Deraeve.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_176454/mini_fiches_Sylvain_Deraeve.jpg" alt="Agroforesterie&#160;: 14 ann&#233;es de recul pour l&#39;EARL Plaine de vie (80)" />
</div><p><b>[Vid&#233;o] T&#233;moignage</b> Agroforesterie&#160;: 14 ann&#233;es de recul pour l&#39;EARL Plaine de vie (80)</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/denoncant-la-future-pac-les-agriculteurs-bloquent-les-routes-autour-de-paris-205-177651.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_177651/mini2_fiches_sauvepaysan_2.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_177651/mini_fiches_sauvepaysan_2.jpg" alt="D&#233;non&#231;ant la future Pac, les agriculteurs bloquent les routes autour de Paris" />
</div><p><b>Manifestations d’agriculteurs</b> D&#233;non&#231;ant la future Pac, les agriculteurs bloquent les routes autour de Paris</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/epandage-des-pesticides-le-gouvernement-encore-prie-de-revoir-sa-copie-202-177264.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177264/mini2_fiches_epandage_maison.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177264/mini_fiches_epandage_maison.jpg" alt="Le gouvernement encore pri&#233; de revoir sa copie" />
</div><p><b>Epandage des produits phytosanitaires</b> Le gouvernement encore pri&#233; de revoir sa copie</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/dans-les-campagnes-chaque-agriculteur-defend-son-bout-de-pac-205-177977.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177977/mini2_fiches_Ble.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177977/mini_fiches_Ble.jpg" alt="Dans les campagnes, chaque agriculteur d&#233;fend son bout de Pac" />
</div><p><b>Future Pac</b> Dans les campagnes, chaque agriculteur d&#233;fend son bout de Pac</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/stocker-le-carbone-dans-les-sols-217-177157.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177157/mini2_fiches_le_cycle_du_carbone.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_177157/mini_fiches_le_cycle_du_carbone.jpg" alt="Stocker le carbone dans les sols" />
</div><p><b>Livre blanc</b> Stocker le carbone dans les sols</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/les-precipitations-viennent-a-manquer-en-europe-de-l-ouest-2010-177983.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_177983/mini2_fiches_field-533541_1920.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_177983/mini_fiches_field-533541_1920.jpg" alt="Les pr&#233;cipitations viennent &#224; manquer en Europe de l’Ouest" />
</div><p><b>Weather Market</b> Les pr&#233;cipitations viennent &#224; manquer en Europe de l’Ouest</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/en-colza-evaluer-le-risque-sclerotinia-en-cas-de-pluie-a-la-chute-des-petales-217-177937.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177937/mini2_fiches_Champ_de_colza.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177937/mini_fiches_Champ_de_colza.jpg" alt="En colza, &#233;valuer le risque scl&#233;rotinia en cas de pluie &#224; la chute des p&#233;tales" />
</div><p><b>&#201;cho des plaines</b> En colza, &#233;valuer le risque scl&#233;rotinia en cas de pluie &#224; la chute des p&#233;tales</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-risque-climatique-s-intensifie-en-france-et-en-allemagne-2010-177777.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_177777/mini2_fiches_sky-4840935_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_177777/mini_fiches_sky-4840935_1920.jpg" alt="Le risque climatique s’intensifie en France et en Allemagne" />
</div><p><b>Weather Market</b> Le risque climatique s’intensifie en France et en Allemagne</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/l-absence-de-precipitations-en-france-commence-a-inquieter-2010-177600.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177600/mini2_fiches_field-1246620_1920.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_177600/mini_fiches_field-1246620_1920.jpg" alt="L’absence de pr&#233;cipitations en France commence &#224; inqui&#233;ter" />
</div><p><b>Weather Market</b> L’absence de pr&#233;cipitations en France commence &#224; inqui&#233;ter</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/risque-meligethes-sur-colza-attention-a-la-remontee-des-temperatures-217-177552.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_177552/mini2_fiches_Echo_des_plaines.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_177552/mini_fiches_Echo_des_plaines.jpg" alt="Risque&#160;m&#233;lig&#232;thes sur colza, attention &#224; la remont&#233;e des temp&#233;ratures" />
</div><p><b>&#201;cho des plaines</b> Risque&#160;m&#233;lig&#232;thes sur colza, attention &#224; la remont&#233;e des temp&#233;ratures</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/d-excellentes-conditions-climatiques-accompagnent-le-debut-du-printemps-2010-177396.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_177396/mini2_fiches_rainbow-4047523_1920.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_177396/mini_fiches_rainbow-4047523_1920.jpg" alt="D’excellentes conditions climatiques accompagnent le d&#233;but du printemps" />
</div><p><b>Weather Market</b> D’excellentes conditions climatiques accompagnent le d&#233;but du printemps</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/actualite-agricole/economie-social/article/pertes-liees-au-gel-les-agriculteurs-commencent-a-sortir-leur-ardoise-202-178068.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="/Account/AddMemberToLMA" method="POST" class="form-newsletter"> <input name="__RequestVerificationToken" type="hidden" value="AX5TwSdJXfut5065T7IMsVSe6fJvTIDecwYMd55Q7QXbU-OaQUNC3nyFoXp53BwKegcn9w2" /><div class="input-group"> <input type="email" id="email-newsletter-ev" name="Email" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <div class="bg-white-content fieldSociete"> <label> <span>Votre société</span> <input class="form-control" type="text" name="societe"> </label><br /></div><span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external" href="/newsletter" title="Le Mel Agricole des éleveurs/Newsletter agricole">Le Mel Agricole des éleveurs</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="https://www.web-agri.fr/actualite-de-lelevage/t959" title="L'actualité de l'élevage">L'actualité de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/marches-agricoles" title="Marchés de l'élevage">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="https://www.web-agri.fr/equipement-d-elevage/t960" title="Équipement d'élevage">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/EBusiness/LandingPage">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a> • <a title="consentements" href="javascript:Didomi.preferences.show()">Mes consentements</a></p><p><a href="/">© Terre-net Média 2021</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=CIlI6xeeLfnAkSpF4qaYKNSEta3QWk6uJnh3a5AZew41"></script>
<script>
</script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(178068);
Pager.init(178068);
Article.init(178068);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 175, label: "Betterave",url: "https://www.terre-net.fr/betterave/t175" });
smartData.track('tag', {id: 804, label: "Gel",url: "https://www.terre-net.fr/gel/t804" });
smartData.track('tag', {id: 197, label: "Colza",url: "https://www.terre-net.fr/colza/t197" });
 smartData.track('rub', { id:202, label:'Eco / Social' });
smartData.track('article', {
id: 178068,
idRubPrincipale: 202,
titre: "Les agriculteurs commencent &#224; sortir leur ardoise",
surTitre: "Pertes li&#233;es au gel",
url: "https://www.terre-net.fr/actualite-agricole/economie-social/article/pertes-liees-au-gel-les-agriculteurs-commencent-a-sortir-leur-ardoise-202-178068.html",
urlImage: "/ulf/TNM_Biblio/fiche_178068/fiches_champs_neige.jpg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
</script><script>
// //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "29";        /* level 2 site*/
xtpage = "actualite-agricole::/economie-social/article/pertes-liees-au-gel-les-agriculteurs-commencent-a-sortir-leur-ardoise-202-178068.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-3-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "betterave|gel|colza";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=betterave|gel|colza" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
</script><script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="fb-root"></div><script type="text/javascript"> $(document).ready(function () { $.get("/DebugAB/TestApi20Ajax", function (data) { console.log(data); }); });</script></body></html>