<!DOCTYPE html><html><head xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">  <script>
(function (w, d, s, l, i) {
w[l] = w[l] || []; w[l].push({
'gtm.start':
new Date().getTime(), event: 'gtm.js'
}); var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-TDDHVP');
</script> <meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><title>Le cours du bl&#233; &#224; son plus bas niveau depuis mi-mars</title><meta name="description" lang="fr" content="Le cours du bl&#233; cot&#233; &#224; Chicago est tomb&#233; &#224; son plus bas niveau depuis mi-mars vendredi,&#160;min&#233; par l&#39;anticipation d&#39;une baisse des exportations am&#233;ricaines ainsi que des conditions&#160;m&#233;t&#233;orologiques favorables aux semis. Le ma&#239;s et le soja sont mont&#233;s." /> <meta name="apple-itunes-app" content="app-id=1185494674"><meta name="google-play-app" content="app-id=com.ngpa.tn.appli.actu"><meta name="verify-v1" content="9JL/tcgbjXLkzYEiXwyDvpLgm7Vu8TARwkLUDBnF44Y="><link rel="canonical" href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/chicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html" itemprop="url"><link rel="alternate" type="application/rss+xml" title="Terre-net.fr: L'info en direct de Terre-net Média" href="//www.terre-net.fr/actualite-agriculture.html" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" rel="stylesheet"> <script src="/Scripts/frameworks/lazyload/lazyload.min.js"></script><link href="/Content/css?v=wnTSrexIewvjYrUdWwIoF-BUF-JSo4pY2L2ESjmWP-U1" rel="stylesheet"/>
<meta name="robots" content="index,follow,max-snippet:-1, max-image-preview:large, max-video-preview:-1" /> <meta property="og:site_name" content="Terre-net"><meta property="og:title" content="Chicago hebdo Le bl&#233; au plus bas en deux mois"><meta property="og:type" content="article"><meta property="og:url" content="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/chicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html"> <meta property="og:image" content="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167365/fiches_ble.jpeg"><meta property="og:locale" content="fr_FR"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="690"><meta property="og:image:height" content="388"><meta property="og:description" content="Le cours du bl&#233; cot&#233; &#224; Chicago est tomb&#233; &#224; son plus bas niveau depuis mi-mars vendredi,&#160;min&#233; par l&#39;anticipation d&#39;une baisse des exportations am&#233;ricaines ainsi que des conditions&#160;m&#233;t&#233;orologiques favorables aux semis. Le ma&#239;s et le soja sont mont&#233;s."><meta property="og:updated_time" content="2020-05-16T16:42:03"><meta property="fb:page_id" content="132070130200998"><meta property="fb:app_id" content="145422668869448" /><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@TerrenetFR"> </head><body ng-app="tn" data-generation="16/05/2020 20:22:02" data-expires="0">  <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDDHVP" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <div class="main-page-layout"> <div itemscope itemtype="http://schema.org/Organization"><div class="cloudbar-top container"><div class="navbar-collapse collapse navbar-collapse-right"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-right"> <i class="fa fa-user fa-2x"></i> </button> <span class="visible-xs head-menu">Menu</span> <ul class="pull-left" id="cloudbar-social-link"><li class="hidden-sm hidden-xs"> <a href="http://www.web-agri.fr" class="hastooltip" data-placement="bottom" title="Le quotidien de l'éleveur">Web-agri</a></li><li class="hidden-xs hidden-sm"> •</li><li class="hidden-sm hidden-xs"> <a class="tno-site" href="https://www.terre-net-occasions.fr">Terre-net Occasions</a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-twitter " target="_blank" href="https://twitter.com/TerreNetFR"> <i class="fa fa-twitter"></i> </a></li><li class="hidden-xs"> <a itemprop="sameAs" class="social social-xs social-facebook" target="_blank" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Contactez-nous" data-placement="bottom" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li class="hidden-xs"> <a class="social social-xs hastooltip" title="Notifications/Newsletter" data-placement="bottom" href="/newsletter"> <i class="fa fa-bell-o"></i> </a></li><li class="visible-xs"> <a href="http://webmail.terre-net.fr"> <i class="fa fa-envelope-o"></i> Webmail </a></li></ul><ul class="navbar-nav pull-right " id="cloudbar-connexion"><li><a href="/Account/LogOn" type="button" class="btn-link" id="login-btn">Je me connecte</a></li><li><a class="btn-link inscription" href="/subscription?urlReferrer=https%3A%2F%2Fwww.terre-net.fr%2Fmarche-agricole%2Factualite-marche-agricole%2Farticle%2Fchicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html"> S'inscrire </a></li><li class="btn-top-pro pull-right">  <a href="/offre-abonnement-pro"> <i class="fa fa-mail-forward"></i> Abonnez-vous<div class="popover-abonnement"><div><ul class="list-unstyled"><li>L'intégralité des marchés</li><li>Le plein accès à la météo</li><li>L'appli mobile</li></ul><strong class="color-yellow">16,50€ HT/mois</strong></div><img alt="Promotion" src="/Content/images/LandingPage/promotion-small.jpg" /></div></a> </li></ul></div></div><div class="container navbar-picto-upper hidden-xs"><div class="logo-tn"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/" itemprop="url"> <img itemprop="logo" class="logo-img" src="/Content/images/logo-terre-net.png" alt="logo-Terre-net" /> </a></div></div></div><header><div class="navbar navbar-picto navbar-inverse "> <div class="container nopadding"><div class="logo-tn-mobile visible-xs text-center"> <a title="Retour à la page d'accueil" class="hastooltip" data-placement="right" href="/"> <img src="/Content/images/logo-tn-blanc.svg" alt="logo-terre-net-responsive" /> </a></div><div class="navbar-collapse collapse navbar-collapse-left"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> <span class="visible-xs head-menu">Menu</span> <form action="/recherche" autocomplete="off" class="navbar-form navbar-left nopadding" method="get" role="form"><div class="fa-btn-addon fa-search input-search hidden-sm hidden-md"> <input type="text" placeholder="Rechercher..." name="q" title="Faire une recherche" class="form-control" id="nav-search" /></div> <button type="submit" class="btn btn-primary hidden-lg"><i class="fa fa-search"></i></button> </form><ul class="nav navbar-nav pull-right"><li><a class="active" href="/marche-agricole" id="nav-marches">March&#233;s</a></li><li><a class="" href="/meteo-agricole" id="nav-meteo">M&#233;t&#233;o</a></li><li><a class="" href="/machinisme-agricole" id="nav-machinisme">Machinisme</a></li><li><a class="" href="/obs_actu" id="nav-actu">Actualit&#233;s</a></li><li><a class="" href="/observatoire-technique-culturale.html" id="nav-cultures">Cultures</a></li><li><a href="http://forum.terre-net.fr/" target="_blank" id="nav-forum">Forums</a></li><li class="hidden-sm"><a href="http://www.web-agri.fr/" target="_blank" id="nav-elevage">Élevage</a></li><li class="hidden-lg hidden-md hidden-sm"> <a class="bonsPlans" href="https://bons-plans.terre-net.fr/">Bons plans</a></li></ul></div></div></div><nav id="nav-obs-marches" class="nav-observatoire"><ul class="container"><li class="home"> <a class="" href="/marche-agricole"> </a></li><li><a class="" href="/marche-agricole/cultures">Cultures</a></li><li><a class="" href="/marche-agricole/engrais">Engrais</a></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Analyses et cotations <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/cultures">March&#233;s par culture</a></li><li><a class="" href="/marche-agricole/synthese-des-marches">La synth&#232;se des march&#233;s</a></li><li><a class="" href="/marche-agricole/alerte-cotation-agricole">Les alertes march&#233;s</a></li><li><a class="" href="/marche-agricole/analyses-chartistes">Analyses chartistes</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Autres produits <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/devises-et-indices">Devises</a></li><li><a class="" href="/marche-agricole/energies">&#201;nergies</a></li><li><a class="" href="/marche-agricole/biocarburants">Bio-carburants</a></li></ul></li><li class="dropdown"> <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#"> Commercialisation <span class="fa fa-angle-down"></span> </a><ul class="dropdown-menu" role="menu"><li><a class="" href="/marche-agricole/commercialisation">Strat&#233;gie et positionnement</a></li><li><a class="" href="/marche-agricole/comparateur">Le comparateur</a></li><li><a class="" href="/marche-agricole/outil-aide-decision">Les outils</a></li><li><a href="/appli/">Application mobile</a></li><li><a href="http://simmarches.terre-net.fr">Sim marchés <i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></li><li><a class="" href="/marche-agricole/actualite-marche-agricole">Actualit&#233;</a></li><li><a href="http://simmarches.terre-net.fr"><b><span class="text-primary">Sim</span>marchés</b>&nbsp;<i class="ico-sm" style="margin-bottom: -3px;"></i></a></li></ul></nav></header>    <div data-pos="7" style="min-height:76px" class="pub-tag clearfix"></div>
<div class="container body-content bg-white"><div class="row "><div class="hidden-xs"> <nav class="market-obs-container container nopadding "><div class="clearfix"><div id="nav-marches-top-bar" class="col-sm-11 nopadding column-cours-top"><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/physique" class="market-item"> <b>Bl&#233; tendre</b> Rouen <span class="pull-right">183 €/t      <span class="text-success">+2€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"12", "idTypeVisu":"1","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/physique" class="market-item"> <b>Ma&#239;s</b> Bordeaux <span class="pull-right">158 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"972", "idTypeVisu":"1","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-physiques">March&#233;s Physiques <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 col-sm-6"> <div><a href="/marche-agricole/ble-tendre/terme" class="market-item"> <b>Bl&#233; tendre</b> 09/2020 <span class="pull-right">186,5€/t      <span class="text-success">+1,5€/t <i class="fa fa-arrow-circle-up"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"1", "place":"London","idTypeVisu":"2","echeance":"09/2020","nbMois":"3"}'></div><div><a href="/marche-agricole/mais/terme" class="market-item"> <b>Ma&#239;s</b> 06/2020 <span class="pull-right">164,25€/t      <span class="text-danger">-0,25€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"id":"6", "place":"London","idTypeVisu":"2","echeance":"06/2020","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-marches-a-terme">March&#233;s &#224; Terme <i class="fa fa-arrow-right"></i></a></div><div class="col-md-4 hidden-sm"> <div><a href="/marche-agricole/uree/engrais" class="market-item"> <b>Ur&#233;e</b> <span class="pull-right">241 €/t      <span class="text-warning">0€/t <i class="fa fa-arrow-circle-right"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1149", "idTypeVisu":"4","nbMois":"3"}'></div><div><a href="/marche-agricole/solution-azotee/engrais" class="market-item"> <b>Solution Azot&#233;e</b> <span class="pull-right">146 €/t      <span class="text-success">-2€/t <i class="fa fa-arrow-circle-down"></i></span>
</span> </a></div><div class="chart-container" data-graph='{"idProduitSpecifique":"1147", "idTypeVisu":"4","nbMois":"3"}'></div><br /><a class="btn btn-argu btn-block" href="/marche-agricole/synthese-des-marches#synthese-engrais">Engrais <i class="fa fa-arrow-right"></i></a></div></div><div class="col-sm-1 text-center " style="padding:6px 4px;"> <button type="button" class="btn btn-link btn-deploy-market hastooltip" data-container="body" title="Voir le détail !" style="color:#fff"> <i class="fa fa-chevron-down fa-2x"></i> </button></div></div></nav></div><section class="col-md-8" id="left-column"><div class="clearfix"><ul class="breadcrumb"><li id="bread-0" itemscope itemtype="http://data-vocabulary.org/Breadcrumb" itemref="bread-1"> <a href="/" itemprop="url"> <span itemprop="title" class="hidden">Home</span> <i class="fa fa-home"></i> </a></li><li id="bread-1" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child"itemref=bread-2 itemscope> <a href="/marche-agricole" itemprop="url"><span itemprop="title">March&#233;s</span></a></li><li id="bread-2" itemtype="http://data-vocabulary.org/Breadcrumb" itemprop="child" itemscope> <a href="/marche-agricole/actualite-marche-agricole/r1395" itemprop="url"><span itemprop="title">Commercialisation</span></a></li></ul></div><div class="social-links-container" id="social-links-container">  <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook "> <i class="fa fa-facebook"></i> <span class="social-label">Facebook</span> </button> <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'http://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter "> <i class="fa fa-twitter"></i> <span class="social-label">Twitter</span> </button> <button class="btn-social btn-linkedin " onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname)); return false;"> <i class="fa fa-linkedin"></i> <span class="social-label">Linkedin</span> </button>  <a class="btn-social btn-pro" href="/offre-abonnement-pro"> <b style="margin-top:6px">PRO</b> <span class="social-label">Abonnez-vous</span> </a>  <a class="btn-social btn-gradient" href="#comment-container"> <i class="fa fa-comment-o"></i> <span class="social-label">Commentaires</span> <span class="counter">0</span> </a>  <button class="btn-social btn-gradient" onclick="window.open('/Article/printpdf/169104')"> <i class="fa fa-print"></i> <span class="social-label">Imprimer</span> </button> <button class="btn-social btn-gradient send-article" id="send-article-2" data-idfiche="169104" data-titre="Chicago hebdoLe bl&#233; au plus bas en deux mois" target="_blank" href=""> <i class="fa fa-send-o"></i> <span class="social-label">Envoyer à un ami</span> </button> </div><div class="layout-min-height"> 
    <div data-pos="27" style="min-height:0px" class="pub-tag clearfix"></div>
<div itemscope="" itemtype="http://schema.org/Article" style="padding:0 12px"> <div class="clearfix"> <h1 itemprop="name" id="article-titre"><small class="sur-titre">Chicago hebdo</small> Le bl&#233; au plus bas en deux mois</h1></div><div id="article-proprietes"> <time itemprop="datePublished" datetime="2020-05-16T04:35:06+02:00" id="articledate"> <i class="fa fa-clock-o"></i> <span>sam. 16 mai 2020 &#224; 16:35</span> </time>• <span id="articleauteur">  </span>  <span id="articlesource"> AFP </span> </div><div class="bloc-article-up"><ul><li class="hidden-xs btn-group"> <button type="button" onclick="history.go(-1);" class="btn-article-up hastooltip" data-container="body" title="Précédent"> <i class="fa fa-arrow-left"></i> </button></li><li class="react"> <a class="hastooltip btn-article-up" href="#comment-container" title="Réagir à cet article"> <i class="fa fa-comment-o"></i> </a></li><li class="send"> <button class="hastooltip btn-article-up send-article" id="send-article" data-idfiche="169104" data-titre="Chicago hebdoLe bl&#233; au plus bas en deux mois" title="Envoyer l'article à un ami par email"> <i class="fa fa-envelope-o"></i> </button></li><li class="print"> <a class="hastooltip btn-article-up" href="/Article/PrintPdf/169104" target="_blank" title="Imprimer l'article"> <i class="fa fa-print"></i> </a></li><li class="love"> <a class="share-nb btn-article-up" href="#" data-url="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/chicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html" data-titre="Le bl&#233; au plus bas en deux mois"> <i class="fa fa-share-alt"></i> </a></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleUp" data-way="+" title="Augmenter taille article"> <i class="fa fa-search-plus"></i> </button></li><li><button class="btnchangetextsize btn-article-up hastooltip" id="TailleDown" data-way="-" title="Diminuer taille article"> <i class="fa fa-search-minus"></i> </button></li><li> <button type="button" class="ajoutFavoris btn-article-up btn warning hastooltip" data-container="body" id="ajoutArticleFavoris" title="Archivez cet article pour le retrouver dans vos favoris de l'univers pro" data-idarticle="169104"> <i class="fa fa-star-o"></i> </button>  <button type="button" class="suppressionFavoris btn-article-up warning hastooltip " data-container="body" style="display:none;" id="suppressionArticleFavoris" title="Retirer cet article de vos archives, pour ne plus le retrouver dans vos favoris de l'univers pro" data-idarticle="169104"> <i class="fa fa-star"></i> </button> </li><li class="button-archive pull-right"> </li></ul></div><p id="article-intro" itemprop="description">Le cours du blé coté à Chicago est tombé à son plus bas niveau depuis mi-mars vendredi, miné par l'anticipation d'une baisse des exportations américaines ainsi que des conditions météorologiques favorables aux semis. Le maïs et le soja sont montés.</p><article id="articlecontenu" data-pro-content="Article : Le bl&#233; au plus bas en deux mois" itemprop="articleBody"> <p><span class="FicheCadrePhoto center"><img style="width: auto; height: auto;" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167365/fiches_ble.jpeg"  alt="Champ de bl&eacute;" title="Champ de bl&eacute;" itemprop="image" data-imagepopup="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_167365/big_fiches_ble.jpeg" /><span class="FicheLegendePhoto">Le temps favorable aux cultures de bl&eacute; dans les zones productrices laisse pr&eacute;sager une hausse de l'offre. (&copy;Terre-net M&eacute;dia)</span></span></p><p><span class="FicheLettrine">D</span>ans un rapport publi&eacute; mardi, le gouvernement am&eacute;ricain a pr&eacute;vu un recul de plus de 2&nbsp;% des <strong>exportations de bl&eacute; des &Eacute;tats-Unis</strong> pour la campagne 2020/2021 par rapport &agrave; celle en cours.&nbsp;En revanche, le total des exportations de la c&eacute;r&eacute;ale dans le reste du monde est estim&eacute; &agrave; la hausse, ce qui a jou&eacute; contre le <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-du-ble-soutenus-par-des-inquietudes-climatiques-1395-169083.html" title="Le prix du bl&eacute; soutenu par les inqui&eacute;tudes climatiques" target="_self">prix du </a><strong><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-du-ble-soutenus-par-des-inquietudes-climatiques-1395-169083.html" title="Le prix du bl&eacute; soutenu par les inqui&eacute;tudes climatiques" target="_self">bl&eacute;</a> am&eacute;ricain</strong>.</p><p>Par ailleurs, &laquo;&nbsp;la <strong>r&eacute;gion de la mer Noire</strong> devrait b&eacute;n&eacute;ficier d'averses ce week-end, s'attendant &agrave; ce que les conditions de<strong> s&eacute;cheresse</strong> s'estompent&nbsp;&raquo;, indiquent les analystes de CHS Hedging.&nbsp;Un temps plus favorable aux cultures dans les r&eacute;gions productrices laisse pr&eacute;sager d'une hausse de l'offre, ce qui a tendance &agrave; faire pression sur les prix.</p><div class="FicheEncadre center">Lire aussi : <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-covid-19-favorise-toujours-les-exports-de-ble-francais-vers-les-pays-tiers-1395-168935.html" title="Le covid-19 favorise les exportations de bl&eacute; fran&ccedil;ais" target="_self">March&eacute;s c&eacute;r&eacute;aliers&nbsp;&minus;&nbsp;Le Covid-19 favorise toujours les exports de bl&eacute; fran&ccedil;ais vers les pays tiers</a></div><h3 class="FicheInterTitre">Le ma&iuml;s tir&eacute; par le p&eacute;trole</h3><p>Le ma&iuml;s a lui profit&eacute; de la nouvelle envol&eacute;e des prix du <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/vers-un-reequilibrage-du-marche-du-petrole-plus-rapide-que-prevu-1395-169082.html" title="Vers un r&eacute;&eacute;quilibrage du march&eacute; du p&eacute;trole" target="_self">p&eacute;trole</a> am&eacute;ricain, qui a grimp&eacute; vendredi de pr&egrave;s de 6&nbsp;% avec l'espoir d'un red&eacute;marrage de la demande.&nbsp;Une partie importante de la production de la c&eacute;r&eacute;ale aux &Eacute;tats-Unis est utilis&eacute;e pour fabriquer de l'&eacute;thanol, un biocarburant, dont la consommation suit g&eacute;n&eacute;ralement celle de l'or noir.&nbsp;Le soja est, pour sa part, un peu remont&eacute; apr&egrave;s trois s&eacute;ances de baisse.</p><p>Le <strong>boisseau de ma&iuml;s</strong> (environ 25&nbsp;kg) pour livraison en juillet, le plus &eacute;chang&eacute;, a termin&eacute; vendredi &agrave; 3,1925 dollars contre 3,1750 dollars jeudi (+ 0,55&nbsp;%).&nbsp;Le <strong>boisseau de bl&eacute;</strong> pour livraison en juillet, le plus actif, a fini &agrave; 5,0025 dollars contre 5,0225 dollars &agrave; la pr&eacute;c&eacute;dente cl&ocirc;ture (- 0,40&nbsp;%).&nbsp;Le <strong>boisseau de soja</strong> pour livraison en juillet, le plus &eacute;chang&eacute;, a termin&eacute; &agrave; 8,3850 dollars contre 8,3700 dollars la veille (+ 0,18&nbsp;%).</p><blockquote class="FicheEncadre"><p>Pour surveiller les &eacute;volutions des cours des mati&egrave;res premi&egrave;res agricoles, connectez-vous sur <a target="_blank" href="https://www.terre-net.fr/marche-agricole/">Les march&eacute;s agricoles de Terre-net.fr</a></p></blockquote><br /><p>© Tous droits de reproduction réservés - Contactez <a href="mailto:redaction@terre-net.fr">Terre-net</a></p></article>  <div class="text-center social-links-fiche" id="social-links-fiche">
    <ul class="list-inline ">
      <li>
        <button onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent('https://www.terre-net.fr/'+window.location.pathname));return false;" class="btn-social btn-facebook hastooltip" title="Partager sur facebook">
          <i class="fa fa-facebook"></i>
          <span>Partager</span>
        </button>
      </li>
      <li>
        <button onclick="window.open('https://twitter.com/intent/tweet?original_referer=' + encodeURIComponent('https://www.terre-net.fr/' + window.location.pathname) + '&related=anywhereTheJavascriptAPI&text=' + encodeURIComponent(document.title + ' ' + 'https://www.terre-net.fr' + window.location.pathname) + '&via=TerrenetFR'); return false;" class="btn-social btn-twitter hastooltip" title="Tweetez cette page">
          <i class="fa fa-twitter"></i>
          <span>Twitter</span>
        </button>
      </li>

      <li>
        <button class="btn-social btn-default send-article hastooltip" data-idfiche="169104" data-titre="Chicago hebdo Le bl&#233; au plus bas en deux mois" title="Envoyer l'article à un ami par email">
          <i class="fa fa-envelope-o"></i>
          <span>Envoyer</span>
        </button>
      </li>
    </ul>
  </div>
<div class="row"><div class="col-sm-9 center-block"> <div class="bloc-aside bloc-aside-newsletter" id="newsletter-article"> <button class="close" >×</button><div class="bloc-aside-wrapper "><div class="clearfix"><div class="pull-left" style="margin-right:10px;margin-left:5px;"> <i class="fa fa-envelope-o fa-2x text-primary"></i></div><label style="display:block;">S'inscrire à la newsletter agricole<br />généraliste hebdomadaire</label></div><form id="form-newsletter-client" ><div class="input-group"> <input type="email" class="form-control" name="email" value="" placeholder="Saisir votre email..." required/> <span class="input-group-btn"> <button class="btn btn-success btn-heavy"><i></i>S'inscrire</button> </span></div></form></div></div></div></div><div class="tag-list" id="article-list-tag"> <b>Tags</b> <ul itemprop="keywords" > <li><a href="https://www.terre-net.fr/marches-agricoles/t327">March&#233;s agricoles</a></li><li><a href="https://www.terre-net.fr/cours-des-produits-agricoles/t479">Cours des produits agricoles</a></li><li><a href="https://www.terre-net.fr/chicago/t462">Chicago</a></li><li><a href="https://www.terre-net.fr/ble/t166">Bl&#233;</a></li><li><a href="https://www.terre-net.fr/mais-grain/t466">Ma&#239;s grain</a></li><li><a href="https://www.terre-net.fr/soja/t538">Soja</a></li></ul></div>    <div data-pos="12" style="min-height:150px" class="pub-tag clearfix"></div>
<h3 class="bold line-title">A lire également</h3><ul class="clearfix row list-unstyled list-article-relative fil-suggests " id="article-list-relative"> <li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/chicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167365/mini2_fiches_ble.jpeg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_167365/small_fiches_ble.jpeg" alt="Le bl&#233; au plus bas en deux mois" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago hebdo</strong><p>Le bl&#233; au plus bas en deux mois</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-stable-soutenu-par-la-progression-du-petrole-et-de-l-huile-de-palme-1395-169090.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Le colza stable, soutenu par la progression du p&#233;trole et de l&#39;huile de palme</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/comparer-des-strategies-sur-des-exploitations-de-structure-comparable-1395-169085.html"><figure><div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini2_fiches_commercialisation.jpeg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/small_fiches_commercialisation.jpeg" alt="Comparer des strat&#233;gies sur des exploitations de structure comparable" />
</div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Commercialisation r&#233;colte 2019 au 15/05</strong><p>Comparer des strat&#233;gies sur des exploitations de structure comparable</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/les-prix-du-ble-soutenus-par-des-inquietudes-climatiques-1395-169083.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Euronext</strong><p>Les prix du bl&#233; soutenus par des inqui&#233;tudes climatiques</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/vers-un-reequilibrage-du-marche-du-petrole-plus-rapide-que-prevu-1395-169082.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>L’info march&#233; du jour</strong><p>Vers un r&#233;&#233;quilibrage du march&#233; du p&#233;trole plus rapide que pr&#233;vu&#160;?</p></figcaption></figure></a></li><li class="col-sm-4 "> <a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/mais-et-soja-baissent-un-peu-dans-un-marche-calme-1395-169069.html"><figure><div class="img-wrap"> </div><figcaption> <span class="rubrique">Commercialisation</span> <strong>Chicago</strong><p>Ma&#239;s et soja baissent un peu dans un march&#233; calme</p></figcaption></figure></a></li></ul></div>    <div data-pos="19" style="min-height:100px" class="pub-tag clearfix"></div>
<div id="comment-container" class="fade" data-idfiche="169104"><div class="loader"></div><p class="text-center bold loader-center">Chargement des commentaires</p></div><br /><div id="view-more"><h3 class="line-title light">Contenu pour <b>vous</b></h3></div></div><div class="text-center clearfix margin-top-20"> <a class="btn-link color-grey" href="/Home/Contact?category=Dev"><i class="fa fa-exclamation-circle color-blue"></i> Vous rencontrez un bug ? Des idées ?</a></div></section><aside class="col-md-4" id="right-column"> <div id="filInfoContainer"> <div class="bloc-aside" style="margin-top:9px"> <a class="btn btn-success btn-md btn-block bonsPlansButton" href="https://bons-plans.terre-net.fr/" title="Accéder à l'espace bons plans"> Bons plans</a></div><div class="bloc-aside bloc-aside-news"><h3>Infos en direct</h3><nav class="pagination-left"> <button id="filInfoPrev" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/169104?observatoire=Marches&amp;page=1');"
              disabled="disabled"> <i class="fa fa-chevron-left"></i> </button> 1 / <span class="color-grey">8</span> <button id="filInfoNext" class="btn btn-link nopadding" onclick="FilInfo.loadPage('/Article/FilInfo/169104?observatoire=Marches&amp;page=2');"> <i class="fa fa-chevron-right"></i> </button> </nav> <a href="/actualite-agriculture.html" class="btn btn-link btn-rss nopadding" target="_blank"><i class="fa fa-rss-square"></i></a> <div class="bloc-aside-wrapper"><ul class="list-unstyled fil-breves fil-breves-clock"> <li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/chicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html" class="hastooltip" title="Le bl&#233; au plus bas en deux mois"><p> <span class="color-grey ">16:35</span> Le bl&#233; au plus bas en deux mois</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/la-revision-des-stocks-de-ble-mondiaux-sur-le-devant-de-l-actu-202-169071.html" class="hastooltip" title="La r&#233;vision des stocks de bl&#233; mondiaux sur le devant de l&#39;actu"><p> <span class="color-grey ">09:40</span> La r&#233;vision des stocks de bl&#233; mondiaux sur le devant de l&#39;actu</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/paroles-de-lecteurs-datura-d-ou-vient-cette-mauvaise-graine-et-comment-la-dompter-217-169091.html" class="hastooltip" title="D&#39;o&#249; vient cette mauvaise graine, comment la dompter&#160;?"><p> <span class="color-grey ">ven.</span> D&#39;o&#249; vient cette mauvaise graine, comment la dompter&#160;?</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/la-culture-du-soja-bio-emmenage-dans-les-hauts-de-france-217-168691.html" class="hastooltip" title="La culture du soja bio emm&#233;nage dans les Hauts-de-France"><p> <span class="color-grey ">ven.</span> La culture du soja bio emm&#233;nage dans les Hauts-de-France</p></a></li><li><a href="https://www.terre-net.fr/actualite-agricole/economie-social/article/avez-vous-bien-suivi-l-actualite-agricole-de-la-semaine-202-169057.html" class="hastooltip" title="Avez-vous bien suivi l’actualit&#233; agricole de la semaine&#160;?"><p> <span class="color-grey ">ven.</span> Avez-vous bien suivi l’actualit&#233; agricole de la semaine&#160;?</p></a></li><li><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/les-cultures-de-printemps-a-l-honneur-en-2020-217-169059.html" class="hastooltip" title="Les cultures de printemps &#224; l&#39;honneur"><p> <span class="color-grey ">ven.</span> Les cultures de printemps &#224; l&#39;honneur</p></a></li><li><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/le-colza-stable-soutenu-par-la-progression-du-petrole-et-de-l-huile-de-palme-1395-169090.html" class="hastooltip" title="Le colza stable, soutenu par la progression du p&#233;trole et de l&#39;huile de palme"><p> <span class="color-grey ">ven.</span> Le colza stable, soutenu par la progression du p&#233;trole et de l&#39;huile de palme</p></a></li></ul></div></div></div><div class="row"><div class="col-md-12 col-sm-6 col-xs-12">     <div data-pos="10" style="min-height:300px" class="pub-tag clearfix"></div>
    <div data-pos="23" style="min-height:100px" class="pub-tag clearfix"></div>
</div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-share-alt-square"></i> Suivez-nous</h3><div class="bloc-aside-wrapper"><div class="clearfix"><div class="share-list text-center"> <a href="https://www.facebook.com/terrenet/?ref=br_rs" target="_blank" class="btn-social-flat btn-facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/TerreNetFR" target="_blank" class="btn-social-flat btn-twitter"><i class="fa fa-twitter-square"></i></a> <a href="https://www.linkedin.com/company/terre-net-m%C3%A9dia/?originalSubdomain=fr" target="_blank" class="btn-social-flat btn-linkedin"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.terre-net.fr/actualite-agriculture.html" target="_blank" class="btn-social-flat btn-rss"><i class="fa fa-rss-square"></i></a></div></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-newspaper-o"></i> Lire en PDF</h3><div class="bloc-aside-wrapper text-center"> </div><div class="_BMkt bloc-marketing" data-idemplacement="708" data-idbloc="2312" id="_BM708-2312">  <span style="text-align:left;"><a href="https://www.terre-net.fr/magazine" target="_blank"><img src="/Content/p.jpg" alt="Terre-net Magazine n&deg;84" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2020/tnmag85.jpg"><br><br></a>
<div class="col-xs-12 col-md-12 bloc-aside" style="padding: 0;">
<h3>Agrizap</h3>
<div class="col-xs-12 col-md-12"><a href="http://www.agrizap.fr#xtatc=INT-14" target="_blank"><img src="/Content/p.jpg" class="img-responsive" data-original="https://cdn3.regie-agricole.com/ulf/data2/blocs-mkt/2017/BMK/agriZap_bloc.gif" alt="agriZap_bloc"></a></div>
</div></span> </div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="icon-nuage1"></i> Ma météo</h3><div id="bloc-meteo" style="min-height:100px"><div class="loader"></div></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-line-chart"></i> Mes marchés</h3><div id="bloc-market-aside" style="min-height:200px"></div></div></div><div class="row"><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-rss"></i> Mes actus</h3><div id="bloc-actu" class="bloc-aside-wrapper" style="min-height:300px"></div></div><div class="text-center col-md-12 col-sm-6 col-xs-12"> </div></div><div class="row"> <div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-bar-chart"></i> <a href="/Sondage">Sondage</a></h3><div class="bloc-aside-wrapper"> <div class="text-center"><h4 class="h4 bold text-uppercase nomargin-bottom">&#192; vous de choisir</h4><p class="">Lequel de ces thèmes aimeriez-vous que la rédaction décrypte en priorité pour vous ?</p></div><form method="POST" id="sondage-form" ><ol class="sondage-list"> <li class="margin-top-10 sondage-item"> <input id="response-5158" type="radio" name="idResponse" value="5158" /> <label for="response-5158">L&#39;irrigation et la gestion de l&#39;eau</label></li><li class="margin-top-10 sondage-item"> <input id="response-5159" type="radio" name="idResponse" value="5159" /> <label for="response-5159">Les cons&#233;quences et opportunit&#233;s de la pand&#233;mie Covid-19 pour l&#39;activit&#233; agricole</label></li><li class="margin-top-10 sondage-item"> <input id="response-5160" type="radio" name="idResponse" value="5160" /> <label for="response-5160">L&#39;enjeu de l&#39;autonomie prot&#233;ique de la ferme France</label></li><li class="margin-top-10 sondage-item"> <input id="response-5161" type="radio" name="idResponse" value="5161" /> <label for="response-5161">Les opportunit&#233;s du label bas carbone pour les exploitants agricoles ?</label></li><li class="margin-top-10 sondage-item"> <input id="response-5162" type="radio" name="idResponse" value="5162" /> <label for="response-5162">L&#39;enjeu du photovolta&#239;que agricole</label></li></ol><div class="text-center"> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="Le champ Id est requis." id="Id" name="Id" type="hidden" value="1202" /> <button class="btn btn-argu"><i class="fa fa-check"></i> Voter</button></div></form><br /></div></div><div class="bloc-aside col-md-12 col-sm-6 col-xs-12"><h3><i class="fa fa-star"></i> Les plus lus</h3><div role="tabpanel"> <div class="menu-section"><ul class="nav" role="tablist" style="margin-top:5px;"><li role="presentation" class="active"><a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">Les + lus</a></li><li role="presentation"><a href="#commented" aria-controls="commented" role="tab" data-toggle="tab">Les + Commentés</a></li><li role="presentation"><a href="#prost" aria-controls="prost" role="tab" data-toggle="tab"><b class="color-yellow">+ PRO</b></a></li></ul></div><div class="tab-content bloc-aside-wrapper"><div role="tabpanel" class="tab-pane active" id="popular"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-inquietante-revision-des-stocks-de-ble-pourrait-peser-lourdement-sur-les-prix-1395-169016.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169016/mini2_fiches_stock_ble.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_169016/mini_fiches_stock_ble.jpg" alt="L&#39;inqui&#233;tante r&#233;vision des stocks de bl&#233; pourrait peser lourdement sur les prix" />
</div><p><b>L&#39;Info march&#233; du jour</b> L&#39;inqui&#233;tante r&#233;vision des stocks de bl&#233; pourrait peser lourdement sur les prix</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-desarroi-des-producteurs-face-a-une-pression-pucerons-inedite-217-168813.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168813/mini2_fiches_Pucerons_sur_betteraves.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168813/mini_fiches_Pucerons_sur_betteraves.jpg" alt="Le d&#233;sarroi des producteurs face &#224; une pression pucerons in&#233;dite" />
</div><p><b>N&#233;onicotino&#239;des et betteraves</b> Le d&#233;sarroi des producteurs face &#224; une pression pucerons in&#233;dite</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/david-forge-conduit-un-champ-de-colza-non-seme-un-pari-ose-217-168986.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168986/mini2_fiches_David_Forge.JPG" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168986/mini_fiches_David_Forge.JPG" alt="Cultiver un champ de colza sans l&#39;avoir sem&#233;, le pari os&#233; de David Forge" />
</div><p><b>Vu sur Youtube</b> Cultiver un champ de colza sans l&#39;avoir sem&#233;, le pari os&#233; de David Forge</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/tracteur-quad/article/cathrina-claas-muhlhauser-succede-a-son-pere-a-la-presidence-207-169039.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169039/mini2_fiches_Cathrina_Claas-Muhlhauser_Helmut_Claas.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169039/mini_fiches_Cathrina_Claas-Muhlhauser_Helmut_Claas.jpg" alt="Cathrina Claas-M&#252;hlh&#228;user succ&#232;de &#224; son p&#232;re &#224; la pr&#233;sidence" />
</div><p><b>Info firme Claas</b> Cathrina Claas-M&#252;hlh&#228;user succ&#232;de &#224; son p&#232;re &#224; la pr&#233;sidence</p></a></li><li ><a href="https://www.terre-net.fr/meteo-agricole/article/m-gautreau-je-n-avais-jamais-vu-un-orage-comme-ca-55-mm-en-40-minutes-2179-168966.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_168966/mini2_fiches_Inondation_vendee.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_168966/mini_fiches_Inondation_vendee.jpg" alt="M. Gautreau&#160;: &#171;&#160;Je n’avais jamais vu un orage comme &#231;a, 55 mm en 40 minutes&#160;! &#187;" />
</div><p><b>[T&#233;moignage] Orages en Vend&#233;e</b> M. Gautreau&#160;: &#171;&#160;Je n’avais jamais vu un orage comme &#231;a, 55 mm en 40 minutes&#160;! &#187;</p></a></li><li ><a href="https://www.terre-net.fr/materiel-agricole/travail-sol-semis/article/un-kit-d-attelage-frontal-pour-utiliser-les-outils-a-l-avant-comme-a-l-arriere-210-168865.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_168865/mini2_fiches_Alpego-attelage-frontal-herse-rotative.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_168865/mini_fiches_Alpego-attelage-frontal-herse-rotative.jpg" alt="Un kit d&#39;attelage frontal pour utiliser les outils &#224; l&#39;avant comme &#224; l&#39;arri&#232;re" />
</div><p><b>Travail du sol Alpego</b> Un kit d&#39;attelage frontal pour utiliser les outils &#224; l&#39;avant comme &#224; l&#39;arri&#232;re</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="commented"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/l-urine-humaine-nouveau-fertilisant-de-l-agriculture-de-demain-217-168614.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_168614/mini2_fiches_Toopi_Organics.JPG" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_168614/mini_fiches_Toopi_Organics.JPG" alt="L&#39;urine humaine, fertilisant de l&#39;agriculture de demain&#160;?" />
</div><p><b>Engrais naturel</b> L&#39;urine humaine, fertilisant de l&#39;agriculture de demain&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/souverainete-alimentaire-faut-il-changer-radicalement-le-systeme-agricole-francais-205-168965.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_168965/mini2_fiches_IMG_1012.PNG" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_168965/mini_fiches_IMG_1012.PNG" alt="Faut-il changer radicalement le syst&#232;me agricole fran&#231;ais&#160;?" />
</div><p><b>Souverainet&#233; alimentaire</b> Faut-il changer radicalement le syst&#232;me agricole fran&#231;ais&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/le-desarroi-des-producteurs-face-a-une-pression-pucerons-inedite-217-168813.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168813/mini2_fiches_Pucerons_sur_betteraves.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168813/mini_fiches_Pucerons_sur_betteraves.jpg" alt="Le d&#233;sarroi des producteurs face &#224; une pression pucerons in&#233;dite" />
</div><p><b>N&#233;onicotino&#239;des et betteraves</b> Le d&#233;sarroi des producteurs face &#224; une pression pucerons in&#233;dite</p></a></li><li ><a href="https://www.terre-net.fr/actualite-agricole/politique-syndicalisme/article/les-propositions-de-la-fnsea-pour-davantage-de-souverainete-alimentaire-205-168863.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168863/mini2_fiches_souverainetealimentaire.jpg" data-original="https://cdn4.regie-agricole.com/ulf/TNM_Biblio/fiche_168863/mini_fiches_souverainetealimentaire.jpg" alt="Les propositions de la FNSEA pour davantage de souverainet&#233; alimentaire" />
</div><p><b>Covid-19 et &#171; monde d’apr&#232;s &#187;</b> Les propositions de la FNSEA pour davantage de souverainet&#233; alimentaire</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/datura-dans-le-mais-tout-mettre-en-oeuvre-pour-l-eviter-217-168882.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_168882/mini2_fiches_Datura.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_168882/mini_fiches_Datura.jpg" alt="Datura dans le ma&#239;s&#160;: tout mettre en œuvre pour l&#39;&#233;viter" />
</div><p><b>[L&#39;actu d&#39;Arvalis] Plante toxique</b> Datura dans le ma&#239;s&#160;: tout mettre en œuvre pour l&#39;&#233;viter</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/retrait-du-glyphosate-une-balance-benefices-risques-pas-clairement-etablie-217-168516.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_168516/mini2_fiches_Epandage_phytosanitaire_glyphosate_avant_semis_Normandie_Eure_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_168516/mini_fiches_Epandage_phytosanitaire_glyphosate_avant_semis_Normandie_Eure_-_Credit_photo___Nadege_PETIT_agri_zoom.jpg" alt="Retrait du glyphosate&#160;: &#171;&#160;une balance b&#233;n&#233;fices/risques pas clairement &#233;tablie&#160;&#187;" />
</div><p><b>Enqu&#234;te agriculteurs</b> Retrait du glyphosate&#160;: &#171;&#160;une balance b&#233;n&#233;fices/risques pas clairement &#233;tablie&#160;&#187;</p></a></li></ul></div><div role="tabpanel" class="tab-pane" id="prost"> <ul class="fil-most-viewed"> <li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/comparer-des-strategies-sur-des-exploitations-de-structure-comparable-1395-169085.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini2_fiches_commercialisation.jpeg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_142218/mini_fiches_commercialisation.jpeg" alt="Comparer des strat&#233;gies sur des exploitations de structure comparable" />
</div><p><b>Commercialisation r&#233;colte 2019 au 15/05</b> Comparer des strat&#233;gies sur des exploitations de structure comparable</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/vers-un-reequilibrage-du-marche-du-petrole-plus-rapide-que-prevu-1395-169082.html" class=""> <p><b>L’info march&#233; du jour</b> Vers un r&#233;&#233;quilibrage du march&#233; du p&#233;trole plus rapide que pr&#233;vu&#160;?</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/des-surfaces-de-printemps-encore-reevaluees-a-la-hausse-1395-168379.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_168379/mini2_fiches_Orge.jpg" data-original="https://cdn1.regie-agricole.com/ulf/TNM_Biblio/fiche_168379/mini_fiches_Orge.jpg" alt="Des surfaces de printemps encore r&#233;&#233;valu&#233;es &#224; la hausse" />
</div><p><b>L&#39;info march&#233; du jour</b> Des surfaces de printemps encore r&#233;&#233;valu&#233;es &#224; la hausse</p></a></li><li ><a href="https://www.terre-net.fr/cours_marches_agricoles/weather-market/article/le-climat-europeen-reste-inquietant-2010-169026.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169026/mini2_fiches_road-3644172_19201.jpg" data-original="https://cdn3.regie-agricole.com/ulf/TNM_Biblio/fiche_169026/mini_fiches_road-3644172_19201.jpg" alt="Le climat europ&#233;en reste inqui&#233;tant" />
</div><p><b>Weather Market</b> Le climat europ&#233;en reste inqui&#233;tant</p></a></li><li ><a href="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/l-etat-du-ble-d-hiver-americain-se-degrade-1395-167948.html" class=""> <p><b>L’Info march&#233; du jour</b> L’&#233;tat du bl&#233; d’hiver am&#233;ricain se d&#233;grade</p></a></li><li ><a href="https://www.terre-net.fr/observatoire-technique-culturale/strategie-technique-culturale/article/ble-attention-au-risque-fusariose-autour-de-la-floraison-217-168956.html" class="hasimg"> <div class="img-wrap">     <img class="img-responsive progressive-loading" itemprop="image" src="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_168956/mini2_fiches_Fusariose_ble.jpg" data-original="https://cdn2.regie-agricole.com/ulf/TNM_Biblio/fiche_168956/mini_fiches_Fusariose_ble.jpg" alt="Bl&#233;, attention au risque fusariose autour de la floraison" />
</div><p><b>&#201;cho des plaines</b> Bl&#233;, attention au risque fusariose autour de la floraison</p></a></li></ul><div class="text-center"> <a class="btn btn-argu" href="/Actu/ActuPro"><i class="fa fa-plus"></i> Tous les articles PRO</a></div></div></div></div></div></div><div class="bloc-aside"><h3><i class="fa fa-phone"></i> On vous rappelle</h3><div class="bloc-aside-wrapper"> <form id="callback-form" method="post"> <div class="validation-summary-valid" data-valmsg-summary="true"><ul><li style="display:none"></li>
</ul></div><div class="form-group"> <label class="required">Votre numéro de téléphone</label><div class="fa-phone fa-btn-addon"> <input class="form-control" data-val="true" data-val-regex="Le n° de téléphone est requis" data-val-regex-pattern="^\(?([0-9]{3})\)?[-. ]?([0-9]{3})[-. ]?([0-9]{4})$" data-val-required="Le n° de téléphone est requis" id="tel" name="tel" placeholder="Votre numéro de téléphone" title="Saisir un numéro de téléphone" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="tel" data-valmsg-replace="true"></span></div><div class="form-group"> <label class="required">Votre email professionnel</label><div class="fa-envelope fa-btn-addon"> <input class="form-control" data-val="true" data-val-email="Le champ Email n&#39;est pas une adresse électronique valide." data-val-required="Email est requis" id="mail" name="mail" placeholder="Votre email" title="Saisir un email professionnel" type="text" value="" /></div><span class="field-validation-valid" data-valmsg-for="mail" data-valmsg-replace="true"></span></div><div class="form-group"> <div class='g-recaptcha' data-sitekey='6LcMPPkSAAAAAMaynOEgdzvjNVDXHlr39zNCvUIG'></div><script src='https://www.google.com/recaptcha/api.js'></script><span class="field-validation-valid" data-valmsg-for="Captcha" data-valmsg-replace="true"></span></div><input data-val="true" data-val-required="Le champ url est requis." id="url" name="url" type="hidden" value="https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/chicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html" /><div class="form-group text-center"> <button class="btn btn-argu">Rappelez moi !</button></div></form></div></div><div class="bloc-aside bloc-aside-tno" id="bloc-aside-tno"><h3>Occasions agricoles</h3><div class="bloc-aside-wrapper"> <div class="_BMkt bloc-marketing" data-idemplacement="706" data-idbloc="2290" id="_BM706-2290">  <span style="text-align:left;"><div style="text-align: center;"><a href="http://www.terre-net-occasions.fr/#utm_source=Colonne-droite&amp;utm_medium=BMKTNO&amp;utm_campaign=TNOfr" title="Passer une annonce, c'est gratuit !"> <img src="/Content/p.jpg" alt="La qualite, le prix" class="img-responsive" data-original="https://cdn2.regie-agricole.com/ulf/data2/blocs-mkt/2017/1710-bmk-tno.gif"></a></div></span> </div> <label>Rechercher un modèle</label> <form id="form-aside-tno" autocomplete="off" method="get" target="_blank"><div class="input-group"> <input id="search-tno" name="expression" value="" placeholder="ex : john deere 4920" class="form-control" /> <span class="input-group-btn"> <button class="btn btn-default" type="submit">Chercher</button> </span></div></form></div></div><div class="text-center"> </div></aside></div><br /><br /></div>    <div data-pos="8" style="min-height:0px" class="pub-tag clearfix"></div>
    <div data-pos="22" style="min-height:0px" class="pub-tag clearfix"></div>
<footer id="footer"><div class="container"><h3 class="footer-heading line-title">Suivez-nous</h3><div class="row"><div class="col-sm-5"> <label>Inscription à la newsletter</label> <form action="https://p4trc.emv2.com/D2UTF8" method="POST" class="form-newsletter"><div class="input-group"> <input type="email" id="email-newsletter-ev" name="EMAIL_FIELD" class="form-control" placeholder="Entrez votre email..." title="Entrez votre email..." required> <span class="input-group-btn"> <button type="submit" id="button-newsletter-ev" class="btn btn-default " data-clictrackevent='{"Category":"Newsletter", "Action": "Inscription", "Label": "emv_form_redac" , "value": "" }'>Je m'inscris</button> </span></div><input type="hidden" name="emv_tag" value="2FE69000400013B9"> <input type="hidden" name="emv_ref" value="EdX7CqkmjR8Q8SA9MOPv2BDVXjl8Fa3D-jzde6k3W7LQKCI"> <input type="hidden" name="LMAGC_FIELD" value="0"> <input type="hidden" name="REDACTN_FIELD" value="0"> <input type="hidden" name="SOURCE_FIELD" value="article"></form></div><div class="col-sm-6 pull-right"><ul class="list-inline "><li><a class="social social-lg social-twitter hastooltip" target="_blank" title="Twitter" href="https://twitter.com/TerrenetFR"><i class="fa fa-twitter"></i></a></li><li><a class="social social-lg social-facebook hastooltip" target="_blank" title="Facebook" href="https://www.facebook.com/terrenet"> <i class="fa fa-facebook"></i> </a></li><li><a id="footer-rss-tn" class="social social-lg hastooltip" target="_blank" title="Flux RSS" href="/actualite-agriculture.html"> <i class="fa fa-rss"></i> </a></li><li id="footer-contact-tn"> <a class="social social-lg hastooltip" title="contactez-nous" href="/nous-contacter"> <i class="fa fa-phone"></i> </a></li><li><a id="footer-appli-tn" class="social social-lg hastooltip" title="Téléchargez l'appli mobile" href="/Appli/"> <i class="fa fa-mobile-phone"></i> </a></li><li class="hidden-xs"> <a id="footer-newsletter-tn" class="social social-lg hastooltip" title="Inscription newsletters" href="/newsletter"> <i class="fa fa-envelope-o"></i> </a></li></ul></div></div><h3 class="footer-heading line-title">Plan du site</h3><div class="row" id="siteMap"><div class="col-sm-3"><p class="light footer-category">Actualités</p><ul class="ulclear" id="footer-actualites"><li><a href="/obs_actu" title="Accueil de l'actualité'">Accueil</a></li><li><a href="/obs_actu/Actu_en_direct" title="L'actualité en direct">L'actualité en direct</a></li><li><a href="/obs_actu/Gestion-Juridique-Droit" title="Gestion/Juridique/Droit">Gestion/Juridique/Droit</a></li><li><a href="/dossier-special" title="Dossiers spéciaux">Dossiers spéciaux</a></li></ul><p class="light footer-category">Forums</p><ul class="ulclear" id="footer-forums"><li><a class="external forum" href="http://forum.terre-net.fr/" title="L'actualité en direct">Accueil</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-5" title="Les grandes cultures">Forum grandes cultures</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-21" title="Le forum du machinisme">Forum machinisme</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le forum dédié à l'élevage">Forum élevage</a></li><li><a class="external forum" href="http://forum.terre-net.fr/forum-17" title="Le bistrot">Le bistrot</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Marchés</p><ul class="ulclear" id="footer-marches"><li><a href="/marche-agricole" title="Analyses et cotations">Analyses et cotations</a></li><li><a href="/marche-agricole/cultures" title="Analyses et cotations par culture">Marchés par culture</a></li><li><a href="/Marches/Commercialisation" title="Commercialisation">Commercialisation</a></li><li><a href="/marche-agricole/outil-aide-decision" title="Aide à la décision">Outils</a></li><li><a href="http://simmarches.terre-net.fr" title="Simulateur de marchés">SimMarchés</a></li><li><a href="/marche-agricole/actualite-marche-agricole" title="L'actualité en direct des marchés agricoles">L'actualité des marchés</a></li><li><a href="/marche-agricole/energies" title="Pôle énergies">Pôle énergies</a></li><li><a href="/marche-agricole/engrais" title="Pôle engrais">Pôle engrais</a></li><li><a href="/marche-agricole/agriculture-biologique/cotations-cereales" title="Pôle Bio">Pôle bio</a></li><li><a href="/marche-agricole/fruits-et-legumes" itle="Pôle fruits et légumes">Pôle fruits &amp; légumes</a></li></ul><p class="light footer-category">Newsletters</p><ul class="ulclear" id="footer-newsletters"> <li><a class="external" href="/newsletter" title="Le Mel Agricole/Newsletter agricole">Le Mel Agricole</a></li><li><a class="external tno-lmtno" href="https://www.terre-net-occasions.fr/newsletter/inscription/1" title="Le Mel Terre-net Occasions">Le Mel Terre-net Occasions</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Météo</p><ul class="ulclear" id="footer-meteo"><li><a href="/meteo-agricole" title="Prévisions nationales">Prévisions nationales</a></li><li><a href="/Meteo/Detail" title="Tendances à long terme">Tendances à long terme</a></li><li><a href="/meteo-agricole/planning-de-traitement" title="Planning de traitement phytosanitaire">Planning de traitement</a></li><li><a href="/meteo-agricole/radar-precipitation" title="Animations satellites">Cartes de précipitations</a></li><li><a href="/meteo-agricole/cartes-phenomenes-extremes-mondiaux" title="Phénomènes mondiaux">Phénomènes mondiaux</a></li><li><a href="/meteo-agricole/historique-consultation" title="Les historiques météo">Historiques</a></li><li><a href="/meteo-agricole/lexique" title="Lexique">Lexique</a></li></ul><p class="light footer-category">Machinisme</p><ul class="ulclear" id="footer-machinisme"><li><a href="/guide-machinisme">Fiches techniques</a></li><li><a href="/outils" title="Calculs Machinisme">Calculs machinisme</a></li><li><a class="external tno-site" href="https://www.terre-net-occasions.fr" title="Terre-net Occasions">Terre-net Occasions</a></li><li><a href="/materiel-agricole/tracteur-quad/article/combien-ca-coute-en-2012-2013-207-82713.html" title="Barême d'entraide">Barème d'entraide</a></li></ul></div><div class="col-sm-3"><p class="light footer-category">Cultures</p><ul class="ulclear" id="footer-cultures"><li><a href="/observatoire-technique-culturale.html" title="Stratégies culturales">Stratégies culturales</a></li><li><a href="/observatoire-technique-culturale/appros-phytosanitaire/r216" title="Appros">L'appro</a></li><li><a href="/observatoire-technique-culturale/arvalis.html" title="Outils Arvalis">Outils Arvalis</a></li></ul><p class="light footer-category">Élevage</p><ul class="ulclear" id="footer-elevage"><li><a class="external" target="_blank" href="http://www.web-agri.fr/actualite-elevage/" title="Chaîne Machinisme">L'actualité</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/conduite-elevage/accueil.html" title="Chaîne Elevage">Conduite d'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/observatoire_marches/accueil.html" title="Chaîne Actualités">Machés de l'élevage</a></li><li><a class="external" target="_blank" href="http://www.web-agri.fr/machinisme-batiment/" title="Chaîne Cultures">Équipement d'élevage</a></li></ul></div></div></div><div class="container text-center under-footer"><h3 class="bold footer-heading line-title">Infos légales</h3><p class="info-legale"> <a href="/nous-contacter">Nous contacter</a> • <a href="/Home/Contact?category=pub">Publicité</a> • <a href="/offre-abonnement-pro">M'abonner PRO</a> • <a href="/Home/Mentions">Mentions légales</a> • <a href="/Home/Confidentialite">Politique de confidentialité</a> • <a href="/Home/Cgv">Conditions générales de vente</a> • <a title="OJD" target="_blank" href="http://www.ojd.com/Support/terre-net-fr">Audience certifiée par l'OJD</a></p><p><a href="/">© Terre-net Média 2020</a>, MEDIA DATA SERVICES - Avenue des Censives - TILLE BP 50333 60026 BEAUVAIS<br />SAS au capital de 1.500.000 € - 829 606 599 RCS Beauvais - N°CPPAP : 0319W92243</p><a class="btn btn-argu btn-sm" href="#"><i class="fa fa-arrow-up"></i> Revenir en haut</a></div></footer><div id="flag-pro" class="fixed hidden"><i class="fa fa-question"></i> Vous consultez actuellement du contenu réservé exclusivement aux abonnés</div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><div id="fb-root"></div><div id="scrolltop" title="Remonter en haut" class="hastooltip" data-delay="500"><i class="fa fa-angle-up"></i></div></div><script src="/bundles/jquery?v=ysysUGltNvqLCOBEiLdiZsJmj97Xy2WhieA9mHcRlzE1"></script>
<script src="/bundles/bootstrap?v=HsApGXcSVutdaFdxj3vuzxi25UUz3hh_XySLdFdHNeI1"></script>
<script src="/bundles/highcharts?v=7sswilPtQ3S1-qDGozTxQ7ecAqzVkZtnE9VVKFeDolw1"></script>
<script src="/bundles/highcharts-plugins?v=dxNoZSgqFqOOScSECmaYG-xyz5eHOs0S4aCTRtRUc6g1"></script>
<script src="/Scripts/marches/graph.js?t=v4" ></script><script src="/Scripts/marches/home.js?t=v2" ></script><script src="/Scripts/marches/toolbar.js?t=v2" ></script><script src="/Scripts/marches/topbar.min.js?t=v2" ></script><script src="/Scripts/Actu/comment.js?v=2"></script><script src="/Scripts/Actu/article.js?v=4"></script><script>
$(document).ready(function () {
/* mise à jour des stats */
Article.updateStats(169104);
Pager.init(169104);
Article.init(169104);
RelativeContent.init('#view-more', 'Tag');
$('.responsive-selector').ResponsiveSelector();
smartData.track('tag', {id: 327, label: "March&#233;s agricoles",url: "https://www.terre-net.fr/marches-agricoles/t327" });
smartData.track('tag', {id: 479, label: "Cours des produits agricoles",url: "https://www.terre-net.fr/cours-des-produits-agricoles/t479" });
smartData.track('tag', {id: 462, label: "Chicago",url: "https://www.terre-net.fr/chicago/t462" });
smartData.track('tag', {id: 166, label: "Bl&#233;",url: "https://www.terre-net.fr/ble/t166" });
 smartData.track('rub', { id:1395, label:'Commercialisation' });
smartData.track('article', {
id: 169104,
idRubPrincipale: 1395,
titre: "Le bl&#233; au plus bas en deux mois",
surTitre: "Chicago hebdo",
url: "https://www.terre-net.fr/marche-agricole/actualite-marche-agricole/article/chicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html",
urlImage: "/ulf/TNM_Biblio/fiche_167365/fiches_ble.jpeg" }); });</script>    <div data-pos="11" style="min-height:0px" class="pub-tag clearfix"></div>
<script>
/*Est authentifié*/
var isAuthenticated = false;
/*Droits pros*/
var isPro = false;
/*Droits pros*/
var isProspect = false;
/*Droit simmarches*/
var isSm = false;
window.smartData = window.smartData || [], smartData.load = function (b) { window.smartData.config = b = b || {}, a = document.createElement("script"), a.type = "text/javascript", a.async = !0, a.src = "https://www.isadatalab.com/scripts/dist/api.min.js"; var c = document.getElementsByTagName("script")[0]; c.parentNode.insertBefore(a, c); for (var d = function (a) { return function () { smartData.push([a].concat(Array.prototype.slice.call(arguments, 0))) } }, e = ["identify", "track", "remove", "getId", "addEventProperties", "removeEventProperties", "page", "bind", "reset", "off", "trackLink", "trackForm"], f = 0; f < e.length; f++) smartData[e[f]] = d(e[f]) };
smartData.load({
clientId : 'ee5a64e1-3743-9b4c-d923-6e6d092ae409',
appId : '4'
});
/*Identification de l'utilisateur*/
smartData.track('cat',{label:"March&#233;s"});
 //--End Google-Analytics--
/*tnp*/
if (typeof (_tnpb) !== 'undefined') {
_tnpb = [];
}
var _tnpb = _tnpb || [];
_tnpb.push({ "key": "cp", "value": "" });
 /*xiti*/
xtnv = document;
xtsd = "https://logs1227";
xtsite = "35020";
xtn2 = "32";        /* level 2 site*/
xtpage = "marche-agricole::/actualite-marche-agricole/article/chicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html";        /*page name (with the use of :: to create chapters)*/
xt_pagetype = "1-2-0"; /*type de page (arborescence personnalisée)*/
xtdi = "";        /*implication degree*/
xt1 = "terre-net.fr";
xt_an = "";        /*numeric identifier*/
xt_ac = "5";        /*category*/
xt_tags = "marches-agricoles|cours-des-produits-agricoles|chicago|ble|mais-grain|soja";        /*tags*/
/*Définition du xtcustom*/
var xtcustom = {};
var device;
if (isMobile.phone) { device = "smartphone"; }
else if (isMobile.tablet) { device = "tablet"; }
else { device = "desktop"; }
xtcustom.device = device;
xt_multc = "&x6=non-connecte";
xt_multc += "&x2=&x3=&x4=&x5=&x7=&x9=marches-agricoles|cours-des-produits-agricoles|chicago|ble|mais-grain|soja" ;
/*do not modify below*/
if (window.xtparam != null) { window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; }
else { window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + "&tag=" + xt_tags + "&ptype=" + xt_pagetype + xt_multc; };
 /*Chargement de twitter*/ window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs")); /*Init de FB*/ window.fbAsyncInit = function () { FB.init({ appId: 145422668869448, channelUrl: 'https://www.terre-net.fr', status: true, xfbml: true, version: 'v2.10' }); }; (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) { return; } js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/fr_FR/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><script src="/bundles/xiti?v=a8VLpftp6sR2Z_JVs7Oo1xfXMIGNfgOVwEDzo85GeZY1"></script>
 <noscript> <img width="1" height="1" alt="toto" src="https://logs1227.xiti.com/hit.xiti?s=35020&s2=32&p=marche-agricole%3a%3a%2factualite-marche-agricole%2farticle%2fchicago-hebdo-le-ble-a-son-plus-bas-niveau-depuis-deux-mois-1395-169104.html&xt_tags=marches-agricoles|cours-des-produits-agricoles|chicago|ble|mais-grain|soja&di=&x6=non-connecte" /> </noscript> <script type="text/javascript" src="/Analytic/SetTracking" async></script><div id="info-cookie" class="affix info-cookie hidden"><div class="container"><div class="row" style="padding:3px 10px;"><div class="col-xs-8 small"> <span class="hidden-xs"> <strong> <i class="fa fa-exclamation-circle color-yellow"></i> Information : </strong> En poursuivant votre navigation sur le site, vous acceptez l'utilisation de cookies pour réaliser des statistiques de visites. </span> <span class="visible-xs">Acceptez vous les cookies ?</span></div><div class="col-xs-4 text-right margin-top-5"> <a class="btn btn-sm btn-default btn-flat hidden-xs" href="/Home/Confidentialite">En savoir plus</a> <button class="btn btn-sm btn-success">J'accepte</button></div></div></div></div><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "5bff9027-0d9c-4142-b8dc-7e093f55b3ff",
autoRegister: false,
notifyButton: {
enable: false
},
allowLocalhostAsSecureOrigin:false,
promptOptions: {
actionMessage: 'Aimerez vous reçevoir des notifications ?',
exampleNotificationTitleDesktop: 'Ceci est un exemple de notification',
exampleNotificationTitleMobile: 'Exemple de notification',
exampleNotificationMessageMobile: 'Elles apparaîtront sur votre bureau',
exampleNotificationCaption: '(vous pouvez vous désinscrire à tout moment)',
acceptButtonText: 'Continuer',
cancelButtonText: 'Non merci'
},
welcomeNotification: {
title: "Bienvenue, cher lecteur!",
message: "Voici votre première notification",
url:"https://www.terre-net.fr"
}
}]);
/*Envoi de l'appétence*/
OneSignal.push(function () {
/*Dépot d'un cookie de synchro des appétences une seule fois*/
if (getCookie('os') !== '1'){
setCookie('os','1');
console.log('synchro des tags');
$.getJSON('/Article/GetAppetenceCategories', function (data) {
var tags = {
user_idsmart: getCookie('idsmart')
};
if (data.Success) {
$.each(data.Data, function (idx, it) {
tags[it.LabelSeo + '_views'] = it.Nb;
tags[it.LabelSeo + '_percentage'] = it.Percentage;
});
}
OneSignal.sendTags(tags);
});
};
}); /*Inscription à la push notif par défaut avec stamp pour ne pas harceler le lecteur*/ function InitPushNotifications() { if (getCookie("pusha")==""){ setCookie("pusha","true",1); OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: false }); }); }; } /*Inscription à la push notif avec popup*/ function InitPushNotificationsPrompt() { OneSignal.push(function () { OneSignal.registerForPushNotifications({ modalPrompt: true }); }); } /*Opt-out => Désinscription*/ function OptOutPushNotification() { OneSignal.push(["setSubscription", false]); } function NotificationEnabled(cb){ OneSignal.push(function() { /* These examples are all valid */ OneSignal.isPushNotificationsEnabled(cb); }); }</script><div id="fb-root"></div></body></html>